Сеймон Норман - Предтеча

1 Сеймон Норман

Норман Сеймон Предтеча

Глава первая

Вечером гвардия не вошла в укрепленный лагерь, и без того перенаселенный, а осталась за частоколом. Здесь и разожгли костры, выставили собственное охранение. Вот только с водой не очень удачно вышло: протекающий рядом ручей нес в себе все отходы армии Повелителя, пришлось ходить за ней на другую сторону Лагеря и привозить необходимую влагу в бурдюках.
- Слава Повелителю, - негромко изрек Альхейм во время третьего рейса. - А только не проще было всей гвардии сюда перебраться?
- Место открытое, - поморщился Крисч. - Там у нас рощица, холмы, а здесь степь. Если ударят быстро, да прижмут к частоколу, то несладко нам придется.
- Ты так говоришь, будто они из-за леса выскочат! - рассмеялся Альхейм. - Место открытое, верно, и ветер со степи. Свежо... А у нас и воздух воняет, и ручей.
Укрепив на спинах пауков бурдюки, водовозы расселись по седлам и тронулись в обратный путь. Уже темнело. Из-за частокола долетали песни, которые, соревнуясь друг с другом в крепости глоток, орали отряды Армии Повелителя Чиссимчаша. Восьмилапые шли медленно, не столько утомленные за время дневного перехода, сколько просто скучающие.
- Чважи, а что говорят о наших делах? - спросил Альхейм, двадцатилетний новобранец, попавший в гвардию исключительно за рост, но уже заносящийся над армейцами. - Будет жарко? Где неприятель?
"Если бы ты должен был об этом знать, то знал бы," - спокойно ответил Чважи. - "Гвардия ждет приказа Повелителя".
- Да, но ведь вы-то со своими переговорили наверное, вам частокол не помеха! Что они думают?
"Они думают, что Повелителю виднее. И я думаю так же."
Крисч, ехавший впереди и слышавший короткий разговор, негромко рассмеялся.
- Но что такого, если мне просто интересно? - обиделся Альхейм.
- Да ничего. А что такого, если тебе просто не хотят рассказывать? - продолжал хихикать Крисч.
- Прибавить шаг! - гаркнул возглавляющий караван из пятнадцати смертоносцев десятник Вложеш.
Пауки синхронно ускорились, побежали быстрее, сохранив интервал. Сейчас они не были боевой единицей, просто носили воду, и старшим назначили двуногого. Так бывало часто, когда дело касалось хозяйственных нужд. Ведь смертоносцам вода почти не нужна, большую часть жидкости они получают с пищей.
В сумерках можно было лишь с трудом рассмотреть гвардейский вымел, безвольно повисший на высоком шесте. Пауки уже устроились на ночь, выстроившись полукругом, люди жгли костры у частокола. От рощи приближался такой же караван, груженый дровами, сидевшие на спинах пауков люди держали в руках подстреленных насекомых.
- Поохотились, - с тоской протянул Альхейм. - А мы даже рыбу не половили.
- Сравни их концы и наши, - утешил его Крисч. - Конечно, они быстрее управились. Да и деревья все равно восьмилапые ломали, вот ребята и развлеклись.
Караваны сблизились, побежали рядом.
- Лови! - Стиксош, такой же новобранец, как и Альхейм, да к тому же земляк, швырнул ему одну из своих мух. - Мясная, самое оно! Ты только когда будешь жарить, жир постарайся собрать. Мужики говорят, пригодится!
- На что?
- Да на все! Его с солью перемешать, и в торбу. А потом хочешь с лепешками жри, хочешь так. На что же еще?
- Ну, я думал сбрую смазать, или на лечение...
- Дурак! Жратва - прежде всего!
Стиксошу все в Гвардии нравилось, потому что кормили сытно, работой не слишком нагружали, а в боях он бы предпочел вовсе не участвовать. Другое дело Альхейм, он-то мечтал о сражениях. На поверку оказалось, что за два месяца участия в войне он даже не видел неприятеля. Одно только маневрирование по захваченной почти год назад территории, цели которого он не понимал.
Но вот сегодня почти все силы Повелителя собраны в один кулак. Что-нибудь это да означает! Скоро случится что-то важное. Или Армия пойдет в наступление, или сюда придет враг.
- Будет сеча, - негромко сказал Альхейм, обламывая мухе твердые кончики лап.
- Типун тебе на язык, - вздохнул Крисч. - Дай-ка сюда тушку, я сразу к костру пристроюсь. А ты уж мои бурдюки сними, договорились?
- Ладно...
Строй смертоносцев расступился, пропуская в расположение Гвардии вновь прибывших. Пауки уже поели, сразу по прибытии раскинув у стены частокола тенета. Множество насекомых по земле и воздуху тянулось именно сюда, к вонючему ручью, полному съедобных отходов. Теперь от паутины не осталось и следа, восьмилапые поглотили ее, возобновив запасы клейкого вещества.
Крисч спрыгнул на ходу, лишь махнув рукой десятнику, которого знал не первый год. Пауки подошли к груде наполненных бурдюков, Альхейм вместе с другими занялся разгрузкой. Потом, прихватив одну из привезенных емкостей, отыскал Крисча. Муха уже вовсю жарилась, старый гвардеец ловил капли жира широкой ложкой и сбрасывал прямо в траву.
- Это муха-чевчина, - пояснил он. - Очень жирная, так она для личинок корм запасает. Когда приходит пора, забирается в нору, куда яйца отложила, и личинки ее жрут.
- Да мяса-то всего ничего останется! - возмутился Альхейм.
- Зато очень жирное мясо, вкусное. Мы с тобой на двоих не осилим, придется вот Равида угостить.
Равид, веселый толстяк, довольно ухмыльнулся и продолжил играть на флейте. Он занимался этим почти постоянно, и у Альхейма монотонная музыка уже застряла в ушах.
- Хоть когда он будет жрать отдохнем, - поморщился он.
Равид опять ухмыльнулся, исхитрившись не оборвать тоскливую ноту ни на мгновение.
- А мне нравится, - сказал Крисч. - Впервые понравилось под Ужжутаком, когда половина Гвардии кусками по полю валялась. Меня придавило нашим же смертоносцем, я целый час ножом резал его лапу, чтобы выбраться. А на помощь позвать не мог, не вздохнуть... Думал, задохнусь.
- Даже постонать не мог? - удивился Альхейм.
- Мог, да стоны там со всех сторон неслись. Ночью к тому же дело было... Основные силы ушли добивать врага, а легкораненые сперва между собой дрались, потом, когда наши и тут одолели, стали вытаскивать своих. А как среди стонущих разберешь, кто свой, кто чужой? Ведь еще и восьмилапые лежат всюду, и некоторые еще шевелятся, у кого лапы остались. На укус нарвешься в темноте - и все. Запалили факелы, стали понемногу в куче тел копаться. А я все это время резал лапу. Разрезал, выбрался, пересчитал руки-ноги. Голова трещит, вокруг Гнев висит, хочется упасть и помереть. И слышу: флейта. Волшебные звуки... Пошел на них и вышел к нашей сотне.
- Полусотне, - уточнил Равид.
- Полусотне, - кивнул Крисч. - И нам еще повезло, двух сотен просто не стало, ни единого человека, ни единого смертоносца. Все потому что они первыми стояли, удар на себя приняли. Вот, а теперь, значит, мы первыми стоим... Слышал распорядок на боевое построение?
- Слышал, - признался Альхейм. - Наша сотня лучшая, и...
- И хорошо бы, чтобы битва не случилась, - закончил Вложеш, присаживаясь рядом. - Хорошо пахнет от вашего костерка!
- Угощайся, господин десятник! - тут же предложил Альхейм. - Это ребята в роще мух настреляли.
- Спасибо.
- А битва будет, как ты думаешь?
- Никак не думаю, - отрезал десятник. - Хватит жарить-то, Крисч! Сухая станет.
- Не станет, это чевчина. Жира бы побольше стопить, с сольцой перетрем, перца добавим... Ух!
- Ух, - согласился Вложеш, почесал задумчиво бороду. - Вот что, ухарь, у моего знакомого в третьей сотне огневика есть. Ты подходи, как с жирком закончишь.
- Спасибо за приглашение, - благодарно кивнул Крисч.
Альхейм едва не крикнул, что это ему приятель подарил жирную муху, что это он должен пить ночью с десятниками, но промолчал. Что поделать, Крисч - старослужащий, а Альхейм еще и крови-то не понюхал.
Муха, по мнению Крисча, дожарилась, десятник сорвал большой лист лопуха, на котором тушку и разделили ножами. Она и в самом деле оказалась очень сытной, так что небольшой на вид порции вместе с лепешками оказалось довольно. Один только Равид забрался в мешок и вытащил несколько длинных узких полосок солонины, обычного рациона гвардии на марше.
- И куда в тебя лезет? - усмехнулся Вложеш, утирая жир с подбородка. - Так я жду тебя, Крисч.
Он ушел в темноту, сгустившуюся между кострами. Крисч достал деревянную миску, тщательно собрал в нее с травы остывший жир, насыпал соли, добавил трав и стал скурпулезно перемешивать получившуюся массу. Пахла она действительно аппетитно.
- Огневка под нее пьется и пьется, - подмигнул Крисч. - Если получится, отолью для вас во флягу.
- А смертоносцы не узнают про ваши делишки? - опасливо поинтересовался Альхейм.
В действующей армии употребление спиртных напитков было строжайше запрещено приказом самого Повелителя много лет назад. Но люди находили возможности поразвлечься...
- Разве есть хоть что-то, чего они не знают? - добродушно улыбнулся Равид и опять достал флейту.
- Есть вещи, о которых не принято говорить, - буркнул Крисч. - Если десятники полагают, что нынче ночью можно немного выпить, значит, сотники того же мнения. А уж про их мнение прекрасно известно воеводе Палеру. Фактически это он разрешил, а его воля - воля Повелителя... Короче, не думай о чем не следует.
- Ну, да... Извини. И в лагерь мы не зашли, потому что противник далеко. Верно?
- Что ты все о противнике? - поморщился Крисч. - Да чем он дальше, тем лучше. Война - это маневры, пойми. Две армии, разделенные на множество частей, занимают постепенно стратегические позиции, совершают длинные марши, неожиданно возникают то там, то здесь. Вот когда мишеглиры заняли остров в дельте Ронсы, мы уже понесли поражение. Понимаешь?
- Нет. Мы победили в том сражении!
- Потери понесли пять к одному. И где победа? А сражались за голый остров, который могли занять первыми. Но мишеглиры обхитрили нас, выманили гарнизон. А когда сами там уселись, то пришлось срочно атаковать, потому что успей они укрепиться - расклад стал бы еще хуже. Сев на острове, они парализовали все речное сообщение, понимаешь? Могли ввести в Ронсу свой флот, перетопить наши корабли и тогда армия оказалась бы рассечена две части по берегам Ронсы, тогда Повелитель Мишеглира атаковал бы превосходящими силами их поодиночке и...
- Но наш Повелитель мудр! - не удержался Альхейм от восклицания.
Равид перестал играть. Они с Крисчем переглянулись и хором заявили:
- Слава Повелителю!
- Слава Повелителю... - сконфуженно повторил Альхейм.
- Конечно, наш Повелитель мудр и победа останется за нами. Но настоящие сражения происходят только когда другого выхода нет. Как на том острове на Ронсе. Сражение выиграно или проиграно задолго до его начала, все зависит только от расстановки сил, ведь в остальном мы равны. Говорить об этом, может быть, не стоит, но...
- Я все понимаю! - заторопился новобранец. - Просто хочется тоже приносить пользу Повелителю.
- Повелитель думает не о своей пользе, а об общей, - Равид неожиданно перестал играть. - Помни об этом, сынок. Ты ничего не должен хотеть, ты должен выполнять приказы. А вместо этого ты того гляди беду накличешь.
- Но ведь неспроста здесь собралась почти вся армия!
- Возможно, это обманный маневр, - примиряюще сказал Крисч. - Мишеглирцы тоже соберутся, чтобы противостоять такому кулаку, а мы разойдемся однажды ночью, и останутся они в дураках. Так уже бывало... Пошел я к десятникам. Может, и меня произведут в конце-то концов!
- А я лягу спать, - Равид сердито покосился на Альхейма. - А то договоришься с тобой...
Он улегся, отвернувшись от новобранца. Тому стало стыдно за невоздержанность. Он потушил костер, брызгая водой из бурдюка, немного прибрался.
- Я ведь просто... - начал Альхейм извиняющимся тоном.
- Ты - в Гвардии. Армейцы несут потери почти каждый день, - пробурчал Равид, не оборачиваясь. - Мелкие стычки, ночные налеты... А ты в гвардии, нас вводят только в серьезные сражения. Это и хорошо, и не очень. Потому что таких как ты, ни разу в бою не бывавших, почти четверть. Неужели не понятно, почему?
- Да понятно... Но ведь без боя не победить!
- Спи, пока я не свернул тебе шею, - попросил Равид. - Победитель нашелся. Сопли подотри.

Вечером Альхейм долго ворочался, надеялся даже услышать, как вернулся Крисч. Поговорить с ним, пьяным, было бы полезно. Десятники многое знают... Но утро, как всегда, настало неожиданно.
- Вставай, воин! - Равид несильно, но больно пнул его под ребро. - Рожков не слышишь?
- Слышу! - соврал Альхейм и поднялся на ноги.
- Каков! - умилился Равид. - А рожки-то сегодня отменили, воевода Палер приказал.
- Враг близко?!
- Сам думай.
Альхейм второпях умылся. Крисч вечером, видимо, так и не вернулся, остался ночевать у костра десятников. Новобранец заметил, что и в расположении Гвардии, и в лагере за частоколам царит непривычная тишина. Позвякивали котелки, перекрикивались люди, но как-то не слишком громко, и, конечно, никто не орал песен. Повелитель приказал отменить утренние рожки...
Ручей Гвардия превратила в отхожее место, впрочем, еще до нее, выше по течению, так же поступили армейцы. Справив нужду, Альхейм не успел еще застегнуть крючок на штанах, как его похлопал по плечу Вложеш.
- Иди-ка со мной, - приказал десятник.
Люди разжигали костры, пауки растягивали в ближайшей роще тенета, стараясь расположить их поближе к ручью, привлекавшему мух. Гвардия собиралась сытно позавтракать - на марше обычно не до этого. Вложеш отвел Альхейма к костру сотника, молодой солдат приосанился и наскоро пригладил волосы. Здесь толкались почти все десятники и несколько старых гвардейцев, в том числе Крисч.
Сотник Гвидо выглядел раздраженным. Слегка помятый, в расстегнутой до пупа рубахе, он расположился в брошенном на землю седле, облокотившись на тюк со стрелами.
- Вложеш! Ты чего пришел? Иди людей поднимай, чтобы были готовы! Сказано же: каждый десяток у своих восьмилапых!
- Ты просил человека смышленого, вот, я привел, - напомнил смутившийся десятник. - А сам иду, иду...
- Вот и иди! Напились ночью, а теперь ваши лоботрясы бродят тут толпой, все перемешались! Будет приказ на построение - опять битый час искать место будете! - Гвидо перевел взгляд на Альхейма. - Осы и стрекозы, я же просил смышленого! Что ты мне этого пацана притащил, Вложеш!
Но десятник, обиженный словами начальника, уже затерялся в беспорядочной толпе, в которую утром действительно превратилась Гвардия Повелителя. Даже пауки смешались и разбрелись по округе. Гвидо сплюнул, отхлебнул из ковша воды. Толпа возле его костра за это время успела полностью рассосаться, никто не хотел попасть под горячую руку.
- Тебя зовут Альхейм, - утвердительно сказал сотник, строго глядя на своего бойца. - Ты из медоносов.
- Точно так, господин сотник!
- Знаю, что так... Вот что, медонос-краснонос, сейчас Вузва пришлет восьмилапого. Сядешь на него и отправишься в лагерь, так что застегнись и латы надень. Будете представлять там Гвардию, ясно? Так что... Носом не клевать, ты понял?
- Точно так, господин сотник!
- С делом смертоносец без тебя справится, а ты, главное, с седла не свались перед всеми. Будут армейцы задирать - смотри в сторону. Вот и все, в общем-то... Бегом за латами и чтобы тут же назад по всей форме!
Альхейм развернулся на месте, как учили, и побежал, высоко подбрасывая ноги, к своему костру, где вечером бросил снаряжение. Бежать в толпе дело глупое, но приказы сотника не обсуждаются. С трудом протолкавшись через невыспавшихся гвардейцев, он напился воды и стал лихорадочно приводить себя в порядок.
- Что такое? - Равид отнял от губ флейту.
- В лагерь посылают, Гвардию представлять... А больше я ничего не понял.
- Восьмилапый поймет. Просто сигнальщиком, наверное, - пояснил Крисч, потягиваясь. - Что-то случилось ночью, мы видели какой-то отряд.
- Что значит "сигнальщик"? - спросил Альхейм, застегивая кожаный шлем.
- Будете стоять рядом с Повелителем и воеводами. Когда Гвардия получит приказ, отнесете его воеводе Палеру. Самого командующего двуногой Гвардией там не будет, а ты как бы за него...
- Но разве восьмилапые не узнают все сразу?!
- Этикет таков. Двуногим приказы передаются в письменном виде... Эх ты, деревня! - Равид опять прильнул к флейте.
Бегом вернувшись обратно к костру Гвидо, Альхейм застал там Чважи, паука из их десятка, с которым накануне ездил за водой. Тот, ничего не говоря, согнул лапы, позволяя человеку забраться в уже закрепленное седло.
- Чважи, ты все понял, да? Тебе сказали, что надо делать? - негромко спросил Альхейм.
"Не беспокойся," - лаконично отозвался смертоносец и побежал вокруг частокола ко входу в лагерь.
Гвидо не зря требовал от подчиненного не реагировать на шуточки армейцев. Гвардия считалась главной ударной силой Повелителя, в боях бывала редко, и воины обычных частей считали гвардейцев белоручками. Не успел Альхейм въехать в ворота, как оскорбления посыпались на него со всех сторон.
- Привет Гвардии! Как покушал, толстячок?!
- А почему шлем неровно надет? А ну опусти как положено, два пальца от бровей!
- Плюмаж потеряли!
Последняя шутка была совсем уж рискованной - пышные плюмажи украшали не только шлем Альхейма, но и сбрую Чважи. Над восьмилапыми никто в своем уме шутить не станет... Впрочем, у армейских пауков тоже существовала тайная неприязнь к гвардейцам. Объяснялась она, правда, иначе: в Гвардию брали лишь самых заслуженных смертоносцев, а всем известно, как важно для них быть хоть на пядь ближе к Повелителю.
Альхейму и в голову не приходило затеять ссору с обидчиками. Наоборот, он был напуган, чувствовал себя одиноким и мечтал поскорее оказаться среди своих. Чважи, ничего не говоря, уверенно прокладывал себе дорогу в лагерном беспорядке, и вскоре они увидели впереди палатку Повелителя. Над ней развевались вымпелы, а на круглой, усыпанной чистым песком площадке стояли воеводы. Альхейм, забыв свои неприятности, вглядывался в их мужественные лица, шептал знакомые с детства имена героев.
"Не забудь отсалютовать," - очень вовремя напомнил Чважи, останавливаясь прямо перед приближенными к Повелителю людьми.
Альхейм отчаянно рванул меч из ножен, взмахнул им, едва не срубив плюмаж. Воеводы не пошевелились, о чем-то негромко беседуя и разглядывая бродящих вокруг бойцов. Смертоносец отъехал чуть в сторону.
"Будем стоять здесь," - услышал Альхейм его слова. - "Я буду говорить только для тебя, больше никто не услышит. А ты, недотепа, не шевели губами, когда обращаешься ко мне, просто думай четко, не ленись повторять, я пойму."
- Хоро... - начал было солдат, и тут же осекся. - Хорошо, - продолжил он уже про себя. - Повелитель в своей палатке, да?
"Конечно. Восьмилапые воеводы с ним, люди ожидают снаружи, таков этикет. Они вот-вот выйдут, мы успели вовремя."
- Здесь все так странно...
Как ни смешно выглядела по утрам полуодетая Гвардия, но Армия ее превзошла. Вокруг бродили какие-то оборванцы, вооруженные как попало, одетые во что придется. Некоторые вообще были босиком! А другие жевали, сидя в седлах - в Гвардии это было строжайше запрещено. Разве у Армии другой устав? Больше всего удивляло Альхейма даже не внешний вид армейцев - чего еще от них ждать? - а их спокойствие вблизи палатки Повелителя. Вот сейчас он выйдет и увидит их...
- Как им не стыдно, Чважи?
"Мудрецы говорят: для поддержания наилучшего порядка в войсках следует не воевать, а поддерживать порядок. Но война с Мишеглиром идет уже много лет."
- Слава Повелителю! Я просто удивлен, что...
"Повелитель милостив. Страшна лишь измена, но пока воины готовы умереть, Повелитель милостив."
Тяжелая ткань палатки заколыхалась, из нее выскользнули четыре смертоносца, очень крупные, старые. Это были телохранители Повелителя, они замели у входа. Альхейм почувствовал исходящую от них холодную злобу, готовность рвать и кусать. Воеводы расступились, выстроившись полукругом по краю песчаной площадки, спиной к палатке. Оттуда продолжали выползать восьмилапые, теперь это были воеводы. Они составили второй полукруг, потом появился Повелитель.
Альхейм видел его несколько раз, но никогда так близко. Повелитель оказалась воистину огромным смертоносцев, почти в два раза выше рослого гвардейца. Исходящая от него мощь внушала трепет, десяток мудрых глаз видел и знал все.
- Сколько же ему лет? - ахнул Альхейм.
"Повелитель вечен," - тут же откликнулся Чважи, и гвардеец понял, что паук тоже потрясен.
Тяжело передвигая огромные, покрытые толстыми волосками лапы, Повелитель Мишеглира утвердился в центре площадки. За ним стояли пауки, впереди - люди-воеводы. Альхейм заметил, как один из них кивнул - наверное, получил распоряжение от Повелителя. Шум вокруг стих, огромная Армия будто перестала существовать.

Началось совещание, точнее, его заключительный этап. Для того, чтобы отдавать приказы людям и восьмилапым, Повелителю вовсе ни к чему покидать палатку. Но для смертоносцев этикет куда важнее, чем для людей. Альхейм предположил, что сейчас Повелитель выслушивает последние доклады, а потом принимает мгновенные, мудрые решения. Гвардеец дорого бы дал, чтобы однажды тоже застыть в этом кругу, спиной к Повелителю.
"Для нас пишут приказ," - сообщил Чважи.
Альхейм скосил глаза в сторону и увидел, как один из писцов быстро покрывает буквами свиток, положив его на седло согнувшего лапы смертоносца. Гвардеец не умел читать, и в который раз пообещал себе при первом же удобном случае подыскать учителя. Воевода не может быть неграмотным.
- Что там?
Чважи даже не ответил на такой глупый вопрос. Конечно, смертоносец мог бы попытаться проникнуть в мысли писца, но никогда не сделать того, что не положено. Тем более, вблизи Повелителя, который это тут же заметит. При этой мысли Альхейм побледнел - ведь и их разговор Повелитель наверняка слышит!
"Гвардеец! Прими приказ и доставь лично в руки воеводе Палеру как можно скорее, избегая встречи с неприятелем!"
Альхейм застыл, как громом пораженный. К нему обратился Повелитель! Конечно, а как же иначе... И хотя сказанное было лишь обычной формулой для любого гонца, гвардеец почувствовал дрожь, которую иначе как священным трепетом и назвать нельзя. Желудок запрыгал, к горлу подкатила тошнота. Вот еще не хватало!
Чважи подвез его к писцу и немного согнул лапы - как и все гвардейцы, смертоносец был выше среднего для паука роста. Писец молча протянул Альхейму запечатанный свиток и тот принял его едва слушающейся рукой, постарался покрепче сжать пальцы в перчатке, чтобы не выронить, не осрамиться. Хрустнула смятая бумага.
"Отсалютуй!" - Чважи повернулся лицом к Повелителю.
- Слава Повелителю Мишеглира! - выкрикнул Альхейм прежде, чем успел что-либо сообразить.
Он должен был взмахнуть мечом, но на полдороги остановил руку, вспомнив, что в ней зажат приказ. Альхейм перехватил бумагу, мгновенно покраснев, достал меч, и уже заканчивая салют вдруг повторил еще раз:
- Слава Повелителю Мишеглира!
"Ступай..."

1 Следующая страница


Предтеча 2

То ли Повелитель в самом деле пошевелил лапой, то ли гвардейцу показалось. Чважи чуть присел, потом круто развернулся, так что Альхейм опасно качнулся, в довершение ко всему едва не свалившись, и побежал прочь.
- Что я натворил!
"Повелитель милостив. А вот от воеводы Палера жди выволочки," - спокойно ответил смертоносец. - "Будешь учиться салютовать..."
- Я дурак. Дурак, дурак, деревенский дурак, медонос несчастный... - повторял несчастный Альхейм всю дорогу до ворот.
И только когда стражник крикнул ему вслед:
- Бляшки пересчитай, Гвардия! Обронил половину, муравей безусый!- солдат будто очнулся.
- Зарублю! - взвизгнул он, хватаясь за меч.
Чважи не обратил на его движение никакого внимания, продолжая бег к расположению Гвардии.
"Приди в себя. Ты сейчас должен встретиться с Палером, хоть ему отсалютуй как положено."
- Прости... - поник гвардеец.

- Так, так... - важно изрек Палер, изучая свиток. О промахе Альхейма он то ли еще не знал, то ли не собирался сейчас это обсуждать. - Так, так... Господа сотники, мы выступаем! Строиться в походный порядок!
Стоявшие рядом с командующим Гвардией сотники бегом бросились выполнять приказание, хотя перестроение уже началось - восьмилапые получили приказ раньше. Задержались лишь трое "крылатых", заместители воеводы.
- Господин Аршу! - обратился Палер к восьмилапому командующему, своему непосредственному начальнику. - Позвольте передать вам всю полноту доверенной мне Повелителем власти и ждать ваших дальнейших распоряжений!
"Слава Повелителю!" - откликнулся Аршу, почти такой же огромный, как и телохранители Повелителя Мишеглира. - "Приказа выступать пока не поступило, но пусть все будут в седлах. Нам предстоит сложный маневр, Палер."
- Я скорблю лишь, что Гвардия не участвует в битве, - отвечая, воевода протянул "крылатым" свиток, те склонились над ним, толкаясь лбами. - Нет маневра, который не смогла бы выполнить Гвардия во славу своего Повелителя.
"Это так..." - Альхейм услышал, как в голосе Аршу сквозит неприязнь. - "Чважи, ты и твой воин останетесь при нас."
Подбежал штабной десяток, а также смертоносцы, на которых сели Палер и командиры крыльев. Альхейм незаметно смахнул пот, градом катившийся по лицу. Будет что-то важное, что-то интересное... А ему приказано остаться при штабе! Но почему Гвардия не будет участвовать в битве?
"Неприятель атакует лагерь всеми своими силами. Им будет непросто взять частокол..." - неожиданно пояснил Чважи. - "Мудрость Повелителя так велика, что он вынудил на эту атаку врагов. Гвардия совершит обходной маневр и ударит с тыла. При этом нам предстоит форсировать реку."
Вот теперь все встало на свои места. Враг не будет ожидать удара со стороны, ведь он собрал вместе все силы и знает, что Повелитель Мишеглира поступил так же. Частокол позволит продержаться достаточное время, в первые часы боя у обороняющихся будет преимущество. Потом, когда перед стеной вырастет гора трупов и она перестанет сдерживать неприятеля... Альхейм пожалел, что ему не придется увидеть этой величественной картины.
"Ты бы ее и так не увидел," - не применул заметить Чважи. - "Мертвые обычно лежат на земле, под лапами, оттуда ничего не видно."
- При чем же здесь... - начал было Альхейм, но осекся.
Конечно, Чважи гораздо умнее и опытнее его, куда тут спорить. Хотя по мнению Альхейма, при любом упоминании о сражениях его соратники начинали вести себя, мягко говоря, странно. Разве не затем идут в Гвардию, чтобы воевать по настоящему?
"В Гвардию не идут, туда берут, и берут самых лучших," - опять заспорил Чважи. - "А задача у нас у всех одна: быть полезными Повелителю."
- Чважи, ты не мог бы перестать читать все мои мысли? - вслух, но очень тихо, стараясь быть вежливым, попросил Альхейм. - По-крайней мере, не говори мне об этом, а то я чувствую себя немного...
"Глупо себя чувствуешь. Между тем почти все в Гвардии умеют скрывать свои мысли от восьмилапых. Учись. Не думай, что я в восторге от происходящего в твоей голове."
Альхейм только покашлял, стараясь ничего не отвечать даже мысленно. Чважи пристроился последним в небольшой караван, следующий сбоку от двинувшейся вперед громады Гвардии. Это позволяло избежать огромных клубов пыли, поднимаемых почти сотней тысяч лап пауков.
- А мы неплохо устроились, - осмелился заметить Альхейм, когда они с Чважи обгоняли свою сотню.
"Вот теперь я с тобой полностью согласен," - буркнул паук. - "Но не забывай, что битва началась."
- Что ты имеешь в виду?
"Повелитель послал нас в бой, и если сейчас расстояние между нами и врагом только увеличивается, то это ничего не меняет. Если кто-нибудь споткнется, строй не рассыпется. Мы уже сражаемся, и скоро будут первые погибшие."
- Река! - вспомнил Альхейм. - Нам предстоит форсировать один из притоков Ронсы? Много времени уйдет на постройку переправы...
"Какой же ты еще глупый! Мы спешим на выручку Армии, по дороге предстоит дважды пересечь реку. Кто станет тратить время на постройку моста или плотов?"
Вот теперь у Альхейма в голове и в самом деле не осталось ни единой мысли. Как же пересечь реку без плотов? Неужели пауки полезут в воду? Да умеют ли они плавать?
"Я уже бывал в таком деле," - Чважи мысленно содрогнулся от отвращения. - "Каждый десяток возьмет дерево, бревно. Держась за него, мы поплывем, и люди тоже не смогут остаться в седлах. Будет сыро, а под водой полно мерзких существ. Но нам повезло: мы пойдем в числе первых, когда все твари еще не успеют сбежаться на поживу. Я хочу умереть в бою за самок, за честь Повелителя, за разрушение Мишеглира, а не быть разорванным на части подводными хищниками."
Альхейм только покрепче вцепился в луку седла. Да уж, подводные чудовища, которыми полнятся реки, будут сегодня сыты. Повелитель угостит их отборным мясом, Гвардией, да еще дважды. Он с ужасом оглянулся на хвост проплывающего мимо строя, на последние сотни. Они войдут в воду, розовую от крови, когда туда стекутся все твари, почуявшие добычу ниже по течению. Наверное, они погибнут все...
"Всегда кто-то выживает. Но у восьмилапых надежда только на людей, мы в воде бессильны. Старайся убивать побольше речных тварей, тогда они начинают рвать друг друга..."
- Надо сказать всем, в Гвардии много новобранцев!
"Сейчас многие об этом говорят, я слышу."
Когда штабной караван догнал голову колонны, первая сотня ускорилась, стала понемногу отрываться от Гвардии. Они шли вперед, чтобы успеть найти лес поближе к берегу, очистить его от крупных хищников, шатровиков да скорпионов, приготовить все к переправе. Потом подойдут основные силы и затрещат деревья... Альхейм с ужасом представил себя, держащегося за бревно посреди потока. Снизу будут прекрасно видные его ноги, беззащитные, глупо болтающиеся. Он почти почувствовал, как острозубые существа смыкают челюсти, как слабо трещат кости...
"Перестань," - попросил Чважи. - "Я слишком хорошо вижу твои мысли. Ты заставляешь меня нервничать."
Гвардеец нервно закивал, потом принялся проверять амуницию, подтягивать ремни перевязи. Меч надо держать в руке, намотав на запястье темлюк... Как хорошо, что они поплывут почти первыми!
"Если получится, то встанешь на ствол. Тогда нужен не меч, а копье, ты должен бить и бить в воду, даже если никого не видишь. Ты должен помочь нам."
- Конечно, Чважи, конечно!
Нечасто случались ситуации, когда люди могли чем-то помочь своим восьмилапым соратникам. Когда-то пауки вообще обходились без них, но потом выяснилось, что смертоносец с сидящим на нем лучником почти всегда побеждает одинокого врага. С тех пор все Повелители поселили в своих городах людей, последних, уцелевших после Эпохи Рабства. Две расы заключили Договор, ознаменовавший новый поворот в истории.
- Я сделаю все, что могу! Послушай, а почему мы здесь, а не со своими?
"Я слышал какие-то отголоски разговора сотников... Похоже, мы выбраны на роль гонцов."
- Но в штабном десятке много опытных, быстрых восьмилапых... Прости, Чважи, я не хотел тебя обидеть.
"Я не обижен. Но больше ничего не могу тебе сказать, командиры не сочли нужным обратиться ко мне."
Караван возглавил колонну. Первая сотня почти скрылась из глаз, все еще ускоряясь. Самые быстрые, длиннолапые пауки с легкостью набирали сумасшедшую скорость. Ни одно существо на земле не могло сравниться с восьмилапыми в беге по пересеченной местности. Люди сидели в седлах прямо, почти не покачиваясь. Альхейм мысленно пожелал им удачи.

Глава вторая

Когда Альхейм немного успокоился, то впал некое подобие подобострастного оцепенения, как с ним случалось всегда на марше. Бегущая через открытое степное пространство Гвардия - зрелище величественное. Колышутся плюмажи, позвякивает оружие, десятники от скуки орут на воинов, требуют держать равнение. Старая шутка, ведь смертоносцами нельзя управлять, как жуками, поэтому все зависит от восьмилапых, а они не подчиняются двуногим десятникам. И главное: дрожащая земля, от этого рождается ощущение страшной мощи, к которой ты причастен отныне навсегда.
В этот раз Альхейм наблюдал всю картину немного со стороны, поэтому вскоре совершенно перестал думать о реке, враге, вообще о войне. Чважи это, похоже, не слишком нравилось, паук уже чувствовал впереди воду и заметно нервничал. Восьмилапые всегда недолюбливали водоемы, полные жизни, которая не обращала на них никакого внимания, не считая, конечно, желания сожрать. На суше любое насекомое кроме уж совсем бестолковых червей выполнит мысленный приказ восьмилапого, даже люди с трудом могут противостоять их страшному оружию, Гневу, а вот водяным тварям это совершенно все равно. А еще в реках и морях много существ с красной кровью, древних, как горы, в которых живут еще их сухопутные собраться. Пауки испытывали к краснокровным непреодолимую ненависть, делая исключение лишь для людей.
"И как нашим предкам удалось пережить Эпоху Рабства?" - невзначай подумалось Альхейму, и тут же пришел ответ.
"Никто и не собирался вас истреблять."
Гвардейцу показалось, что "голос" паука звучит сердито. Что и говорить, тему для размышлений Альхейм выбрал не из тех, за которые могут погладить по головке.
"Да, лучше думай о реке," - подтвердил назойливый смертоносец.
Еще никогда ни один восьмилапый так не мучил Альхейма чтением мыслей. Паук делал это может быть и не специально, он слышал импульсы разума гвардейца будто человек голоса, но зачем же постоянно напоминать ему об этом? Удивительно бестактен этот Чважи.
"Мне не совсем ясно, что значит "бестактен", но полагаю, что применять это качество по отношению к тебе было бы излишним. Некоторые вещи надо заслужить."
- Я постараюсь сделать это в самое ближайшее время, - мрачно проговорил Альхейм.
"Надеюсь, ты имел в виду "научусь скрывать свои глупые мысли и не буду докучать ими окружающим". Если же ты собираешься отличиться в бою, то это меня меньше всего интересует. Сделаешь шаг назад и умрешь, если это не сделаю я, то кто-нибудь другой."
- Я... У меня и в мыслях не было ничего такого, слава Повелителю! - гвардеец даже покраснел. - Просто я... Я не отступлю! Вот увидишь!
"Я уже сказал тебе, что бывает с теми, кто отступает. Поэтому совершенно не понимаю, о чем ты. Многих людей я знавал, Альхейм, но ты, кажется, самый глупый."
Альхейм задрал голову к небу и старательно стал рассматривать облака, не допуская ни одной, хоть как-то относящейся к смертоносцам и Гвардии мысли. Поэтому неожиданно резкое ускорение Чважи застало его врасплох, он едва не свалился с широкой спины паука. Порой с новобранцами случалось такое на маршах. Иногда смертоносцы успевали обойти упавшего, чаще по нему проходили несколько десятков когтистых лап, прежде чем строй успевал расступиться. Альхейм помнил лишь одного везучего парня из девяносто восьмой сотни, который ехал в последнем ряду и на него просто некому было наступить.
Сам Альхейм, двигаясь отдельно от основной колонны вслед за штабным десятком сейчас не рисковал быть растоптанным, однако падение на такой скорости скорее всего не обошлось бы без серьезных травм.
"Не забудь, что мы уже в сражении!" - тут же оглушил его вредный Чважи. - "Я не стану возвращаться за тобой, в бою так не поступают!"
- Ладно, ладно... Прости. Почему мы так бежим?
Пауки неслись на пределе своих возможностей, трава слилась в сплошное серо-зеленое месиво, летящее мимо. Чтобы отогнать тошноту, Альхейм взглянул на движущуюся с такой же скоростью колонну и заметил, как некоторые пауки покидают строй и отстают.
"Слабейшие бегуны, они уходят назад, чтобы не ломать строй," - пояснил Чважи, которому бег не мешал разговаривать, ведь трахеи он для этого не использовал. - "Надо спешить, чем раньше мы ударим в тыл неприятелю, тем большая часть Армии выживет. А нам понадобятся еще воины, чтобы штурмовать город."
- Город?! - Альхейм воспрял. - Так значит, сегодня действительно решающая битва?! После стольких лет войны! Но до их города очень далеко.
"Я имею в виду Вальхопрос, их новый город. Они устроили его неподалеку, пришли люди и самки. Один из наших разведчиков выжил и принес это известие."
- Я ничего не знал!
"А кто ты такой, чтобы тебе докладывать?! Во всяком случае, это не моя обязанность. Именно поэтому собрались главные силы - если враги успеют вывести потомство, то им не придется ждать резервов из города, как нам, они получат преимущество и оттеснят нас от Ронсы... Думаю, что и этой информации для тебя слишком много. Думай опять про облака, только будь добр, держись за луку. Ты на сегодня уже достаточно опозорился."
Вспомнив о своем поведении перед Повелителем, Альхейм опять покраснел. Ему захотелось немедленно умереть в бою, и Чважи, ничего определенного не сказав, изобразил нечто вроде презрительной улыбки. По крайней мере Альхейм именно так воспринял исходящие от него мысленные импульсы.
- Скорей бы река! - вслух произнес он, не имея в виду ничего обидного для Чважи, но улыбка того исчезла.
"Дурак."
- Тебе ничего нельзя сказать! - вскипел Альхейм, на глаза навернулись слезы, наверное, от ветра. - Прости. Пожалуйста, не слушай мои мысли!
"Попробую," - буркнул Чважи. - "Попробую..."
Гонка стала по-настоящему бешеной. Колонна вытянулась, Альхейм больше не видел ее хвоста, скрытого в клубах пыли. Даже восемь лап Чважи на такой скорости не могли обеспечить неподвижности широкой спины, она мелко подрагивала, подбрасывая седока. Гвардеец на миг опустил глаза и не смог даже увидеть лап, перебирающих по земле с сумасшедшей частотой, они слились в серое облако.
Он зажмурился, опять борясь с тошнотой. Не открывая глаз, вытянул из седельной сумки обязательную баклажку с водой, немного отхлебнул, плеснул себе за воротник. Капли не успевшей еще согреться влаги поползли по спине, груди, стало легче.
"Мы - Гвардия!!!" - неожиданно гулко прозвучало у него в голове. Это не мог быть Чважи, разум говорящего был куда более могучим. - "Мы - главная сила Повелителя!! Мы можем все!!"
Альхейму показалось, что воодушевленный Чважи наддал еще немного, хотя куда уж быстрее. Они понемногу, локоть за локтем отставали от штабного десятка, состоящего из более крупных, длиннолапых смертоносцев.
- Гвардия!!! - заорал в свою очередь и двуногий воевода, хотя слова его восьмилапого начальника все слышали. Но этикет есть этикет, согласно древнему Договору люди имели право на командиров своей расы. - Впереди река, даже две! Но мы гвардейцы! Слава Повелителю!
- Слава!!! 0 заорали те, кто был ближе и слышал хриплый бас Палера.
Слова воеводы стали передавать назад по колонне десятники, то и дело со стороны хвоста прилетали отголоски дружного рева. Альхейм не видел, но знал, что точно так же, краснея от натуги, отвечают своему воеводе и Крисч, и Равид, и остальные старослужащие. Сомневаться хорошо только в походе, но сейчас началось сражение. Прочь все мысли! Гвардия будет умирать плечом к плечу.
И все-таки двойное преодоление Ронсы, с ходу - это не шутки. Потери будут очень серьезные... Хорошо еще, что здесь, так далеко от устья, Ронса не слишком широка. Там, у моря, где Альхейм никогда не был, она разливается на десяток бросков копья. Пожалуй, войдя в такую реку гвардия рисковала бы просто не появиться на другом берегу. Тем более, что тужа заплывают уж совсем страшные громадины из соленых морей...
"Прекрати же!" - потребовал Чважи. - "Не думай о переправе, я нервничаю!"
- Далеко еще до Ронсы?
"Было бы далеко, не двигались бы мы с такой скоростью. Думай головой! Воеводы не позволили бы колонне растянуться на дневку во время боя! Скоро река, я уже чую воду..."
На счастье начавшего впадать в истерику гвардейца, голова колонны буквально взлетела на холм, и впереди заблестела вода. Альхейм огляделся с высоты и заметил, что колонну сопровождают с обеих сторон целые толпы мелких насекомых, они в панике мчались вместе со смертоносцами. Наверное, думают, что пожар в степи, рассудил он. На это предположение Чважи никак не отреагировал.
По пути вниз пауки побежали уже просто с непередаваемой скоростью Альхейм изо всех сил старался не думать о том, во что он превратится, если Чважи запутается в своих восьми ногах и полетит кубарем. Краем глаза он замечал, как время от времени что-то происходит в колонне, как вздымаются на миг ее ряды, пробегая по невидимому препятствию, но старательно жмурился.
Наконец откос кончился, Гвардия оказалась на берегу. Смертоносцы не пошли сразу к реке, а двинулись вдоль берега. Они наверняка переговаривались между собой, но и люди видели широкую полосу вытоптанной травы - здесь прошел авангард. Спустя короткое время скачка начала замедляться, затем река сделала поворот и из-за небольшого утеса неожиданно показалась роща. Первые сотни уже вовсю валили деревья. С молодняком легко справлялись восьмилапые, стволы потолще люди быстро подрубали мечами и боевыми топориками.
"Штабной десяток - к берегу!" - услышал Альхейм команду восьмилапого воеводы.
Чважи, давно догнавший телохранителей, от которых начал было отставать во время бега, последовал за ними к реке. Несколько толстых стволов лежали у самой воды, их приготовили для командиров. Гвардеец не слышал разговор смертоносцев, но они взялись за дело так, будто занимались этим с детства. Пауки обхватили бревна с разных сторон, дружно потянули, впереди уже поднимали брызги первые вошедшие в Ронсу бойцы.
- Так как же мы... - замешкался Альхейм, не решаясь спрыгнуть вниз, хотя почти все двуногие телохранители Палера так и поступили. - Мы какой стороной?.. А, мы то есть прямо так?
Чважи не снизошел до ответа. Пауки вошли в воду и Альхейм ощутил волны страха. С этим ничего нельзя было поделать: смертоносцы ненавидели воду.
"Слава Повелителю!!"
Со всех сторон донеслись ментальные выкрики, так пауки поддерживали друг друга. Теперь поговорить с Чважи не получится, даже если он захочет. Бревно устремилось к противоположному берегу, подгоняемое движениями лап с обеих сторон повисших на нем смертоносцев. Альхейм наконец-то опомнился и осторожно ступил на бревно, выдернул из закрепленного в седле чехла копье.
- А я думал, они поперек его толкать будут! - зачем-то сказал он здоровенному телохранителю Палера, поглядывающему на соседнее бревно, где и плыл воевода.
- Что?..
- Я говорю: думал, что они поперек бревно толкать будут, а они вот как... Да, так быстрее!
- Заткнись.
Телохранитель, который, казалось, и внимания не обращал на происходившее у его ног, вдруг с силой вогнал копье в кого-то под водой. Древко дернулось у него из рук, едва не утащив под воду. Человек ухватился за лапу Чважи, попытался спасти оружие, но тут же отшатнулся, рассматривая оставшийся в руке обломок.
- Копье! - потребовал он, и Альхейм безропотно отдал оружие.
Теперь он видел водяных тварей, они быстро скользили в глубине, пока еще напуганные неожиданным вторжением в свою стихию такого множества неизвестных существ. Требовалось разить их, как просил Чважи, чтобы чудовища напали друг на друга. Альхейм дотянулся до сумки с дротиками, выбрал один покрепче.
"Слава Повелителю!!" - звучало в ушах все громче, это надрывались гвардейские сотни, входящие в реку.
Ох, сейчас начнется, подумал Альхейм. Он попробовал достать коротким дротиком длинное, толстое существо красного цвета, медленно проплывающее под Чважи, но, конечно, не достал. Посмотрел на другую сторону и вдруг оцепенел, оказавшись лицом к лицу с вислоусым, круглоротым чудищем размером с паука, высунувшимся из воды. Не помня себя, гвардеец ударил прямо в выпученный глаз, и тогда тварь мотнула головой, нырнула. Мгновенно на том же месте появилась клешня, не уступавшая скорпионьей, она захватила сразу три лапы незнакомого Альхейму смертоносца и с сухим хрустом перекусила их у самого основания. Волна боли заставила новобранца зажмуриться.
"Слава Повелителю!!"
Полетели брызги, будто кто-то пытался привести Альхейма в чувство. Он открыл глаза. Паука не было, вокруг бревна плавали какие-то палки. Лапы?.. А еще расплывалось облако бурого цвета. В нем кто-то двигался и Альхейм с силой ударил дротиком, погрузив руку по локоть в воду. Древко выскользнуло, холодная влага смягчила боль ожога.
- Гадина! - гвардеец метнулся к Чважи, вытащил сразу два дротика.
- Ко мне!! - телохранитель отчаянно рубил каких-то червяков выбравшихся на бревно. - Ко мне, сюда!
Рискуя свалиться, в темнеющую воду, Альхейм подскочил, воткнул в червя дротик. Это удалось не сразу, плоть оказалась неподатливой, скользкой и упругой. Зажав неподходящее оружие в зубах, новобранец тоже выхватил меч. Вдвоем им быстро удалось очистить бревно.
- Такие щупальца!.. - хрипло выдохнул телохранитель. - Я уже видел, схватит - не отпустит, утащит на глубину... Иди в седло!
В седло? Альхейм поднял голову и обнаружил, что берег совсем рядом. Люди с бревна запрыгивали обратно в седла, чтобы вместе со смертоносцами уйти от воды. Это была разумная предосторожность - у самого берега, на мелководье, Ронса кишела какими-то мелкими, многоногими существами.
- Гнездо речных пауков! - крикнул кто-то. - Надо забирать в сторону!
- Бесполезно!
Альхкейм едва успел животом вспрыгнуть в седло, когда Чважи разогнул ноги, побежал по суше. Смертоносцы оттащили бревно подальше, чтобы не мешать прибывающим бойцам.
- Бесполезно! - опять пробасил Палер. Воевода смотрел на переправляющуюся Гвардию. - Проклятье, сколько же бойцов гибнет! Стройте первые сотни, не зевайте, пусть уходят вперед!
Усевшись поудобнее, поправив амуницию, Альхейм тоже посмотрел на Ронсу. Река буквально кипела от множества бревен, облепленных людьми и пауками, но больше - от речных чудищ. С обеих сторон к поживе торопились все новые и новые твари, новобранец видел оставляемые ими буруны.
- Мы потеряли только одного смертоносца, верно? - Альхейм пытался пересчитать штабной десяток. Но ведь это только так говорится: десяток, на самом деле людей и пауков в нем больше.
"Да. А теперь помолчи, я должен прийти в себя," - отозвался Чважи. - "Есть немного времени. Расстегни пару ремней, пусть хотя бы воды вытечет из-под седла!"
И то дело, решил Альхейм. Он как мог постарался помочь товарищу высушиться, а заодно позаботился и о себе, вылил воду из сапог. Первые сотни не имели на это времени, они с ходу ушли в степь. Когда гвардеец снова забрался в седло, на том берегу Ронсы почти не осталось воинов, зато река ниже по течению стала темной, ее усеивали легкие лапы пауков, куски бревен. На глазах Альхейма какая-то огромная тварь вдруг появилась на миг из воды, ухватила бревно и вместе с ним скрылась в реке. Немного погодя в возникшем на этом месте водовороте закрутились вынырнувшие люди и пауки, к ним спешили товарищи, но спасти никого не успели.
- Жуть... - Альхейм понял, что наконец-то испугался всерьез. А ведь впереди еще одна такая же переправа... Да, им крупно повезло, что они плыли первыми.
"А я что тебе говорил?" - Чважи тронулся с места, побежал, как и прежде замыкая штабной десяток. - "Многие смертоносцы остались без лап, они теперь не смогут бежать так же быстро. Колонна вытянется... Но хуже всего не это, а то, что им придется плыть теперь последними."
- Жуть! - повторил Альхейм. - А не рано мы тронулись? Последние сотни еще только на середине реки!
"Это не последние сотни, это отставшие во время марша. Воевода приказал перестраиваться по ходу движения в зависимости от выносливости воинов, новые десятники и, если потребуется, сотники, будут назначены перед самым сражением."
Жестокая игра, подумал гвардеец. А ведь еще многих затоптали...
"Это не игра!"
- Как ты думаешь, там уже началась битва? - поинтересовался вслух Альхейм, чтобы сменить тему.
"Думаю, да..." - пробурчал Чважи.
Разговор оборвался, гвардеец постарался сосредоточиться на колонне. Они бежали теперь не так быстро, пауки намокли и отяжелели, но скорость мало помалу нарастала. Припекало солнце, но его лучи не могли забраться под кожаные доспехи двуногих. Альхейм почувствовал, что у него уже появились потертости, и решил, что к концу этого сумасшедшего марша их будет много. Придется потерпеть.

Когда Чважи начал сбавлять ход, Альхейм уже мало что соображал. Его несколько раз стошнило, прямо на паука и седло, а баклажку с водой он самым дурацким образом уронил. Все оттого, что местность оказалась вся в складках, мелких бугорках, на которых при такой скорости воинов все время подбрасывало.
- О, Слава Повелителю! - промычал гвардеец, как только смог. - Мы подбегаем?
"Мы подбегаем к реке, идиот!"
Чважи был очень раздражен, и не тем даже, что колонна приближалась к Ронсе, сделавшей крутой поворот, а тем, что отстал от штабного десятка. Воеводы со своими телохранителями скрылись далеко впереди, а еще Чважи несколько раз сбивался с шага, хотя, к счастью, удержался на лапах. Будь он в строю, все могло бы кончиться весьма плохо.
"Привстань! Вода где-то рядом, но я ничего не вижу из-за этих холмиков. Где воеводы?"
Альхейм послушно высвободил ноги из стремян, покрепче ухватился за луки и приподнялся в седле. Чважи побежал еще медленнее, разогнул лапы, стараясь не раскачиваться. Тем не менее они продолжали обгонять вытянувшуюся рядом колонну.
- Вижу... - Альхейм едва не откусил себе язык, когда Чважи вдруг нырнул в крошечную впадину между двумя холмиками.
"Прости!"
- Вижу их там, справа! Они бегут вдоль берега, как в прошлый раз, только направо!
"Отлично..."
Альхейм не успел еще как следует утвердиться в седле, а смертоносец уже пересек путь колонне, благо в ней зияло множество постепенно стягивающихся пробелов, побежал напрямик. Впереди оказались заросли кустарника, к счастью, не колючего. Гвардеец спрятал лицо за лукой, вцепился руками в седло, запустив пальцы вниз, к прохладному хитину. Некоторое время он слышал только треск ломаемых ветвей.
"Мы на открытом пространстве!" - сообщил ему Чважи. - "А вот и воеводы. Пока мы справляемся!"
Гвардеец выпрямился, и увидел перед собой широкий пляж, усыпанный галькой. Уже пробежавшие здесь первые сотни распугали всех обитателей прибрежной полосы, внизу крутились только личинки и бестолковые черви. Альхейма поразило обилие объедков, кусков хитина, мух-падальщиц в воздухе. Наверное, в этом месте поворачивающая Ронса вышвыривала на берег все, чем рвущие друг друга чудища успевали засорить ее поверхность. Хорошо, что первый переход Гвардии случился ниже по течению, иначе все хищники приплыли бы сюда, вслед за остатками трапезы. Тогда Ронса стала бы вовсе непроходима, но приказы надо выполнять...

Предыдущая страница 2 Следующая страница


3 Сеймон Норман

"Хватит ныть! Слава Повелителю!"
- Слава Повелителю!
Еще одна обреченная роща появилась на горизонте. Альхейм подумал, что после такой гонки пауки наверняка очень голодны, а роща полна насекомыми. Неужели удержатся от охоты?
"Не сомневайся!"
В роще началось движение - падали первые деревья. Спутники догнали штабной десяток, один из телохранителей обернулся к Альхейму и выкрикнул что-то, скаля широкую пасть. Воин не ответил: что-либо важное обязательно передали бы смертоносцы, Чважи услышит.
Подбежав к роще, воеводы, как и в прошлый раз, свернули к воде. Несколько пауков из первых сотне как раз успели подтащить туда первые стволы. Опять загремел в ушах голос восьмилапого воеводы.
"Слава Повелителю!!"
Это означало новую переправу. Теперь поддержавший воеводу хор был не таким оглушающим, Альхейму даже не пришлось от неожиданности втянуть голову в плечи. А может быть, он просто слишком устал, потерял чувствительность. Гвардеец оглянулся. В рощу входили все новые сотни, люди на ходу спрыгивали, взмахивали топорами.
На этот раз Альхейм и Чважи оказались на одном бревне с воеводами. Когда пауки вошли в воду, Палер взглянул на воина.
- Выше нос, Гвардия! - усмехнулся воевода. - Все твари убрались ниже по течению, сейчас там продолжают рвать друг друга! Так что переберемся без приключений, верно?
- Слава Повелителю! - гаркнул будто очнувшийся Альхейм, широкая, уставная улыбка выползла на лицо автоматически.
- Слава! - согласился Палер и осторожно полез на бревно, чтобы облегчить переправу своему восьмилапому.
Воевода был уже далеко не молод, одна рука у него не сгибалась в запястье, так что Альхейм успел соскочить раньше и даже помог командиру. Тот благодарно улыбнулся.
- А где твое копье?
- Осталось там... Там, в реке!
- Мечом тут много не навоюешь... Возьми лук! Если собьешь хоть пару мух, и то будет толк. Речные твари всегда первыми жрут тех, кто мельче, такой у них закон.
- Запомню, командир! Слава Повелителю!
Альхейм послушно бросился обратно в седло, чтобы вытащить закрепленный за спиной всадника лук, и сделал это так стремительно, что нарушил хрупкое равновесие. Бревно слегка крутнулось, Чважи на миг целиком скрылся под водой, по его спине прокатилась волна.
"Слава Повелителю!!!" - взревел паук, так, что гвардеец едва не выпустил луку, чтобы схватиться за виски. В голове будто что-то лопнуло. - "Что ты делаешь, двуногий?"
Смертоносцы ненавидят воду. Альхейм только теперь, по исходящим от Чважи импульсам паники понял, насколько сильна эта ненависть. Он открепил большой гвардейский лук, сделанный из рогов жука-оленя, дотянулся до колчана, и тут обратил внимание на возникший позади Чважи водоворот.
- Что это?.. - спросил он по привычке - ведь у пауков десять глаз, не считая развитых ментальных способностей. Но в воде это не играло никакой роли. - Чважи, сзади! Какая-то тварь всплывает!
"Слава Повелителю!"
Альхейм почувствовал, как напрягся паук, ожидая, что острые зубы начнут рвать его тело. Ядовитые клыки могли бы сразить любого врага, но чтобы развернуться ими к нападающему, надо выпустить бревно, а это означает гибель. Хуже того, можно погубить держащихся за тот же ствол сородичей!
Снизу поднималось странное, обтекаемой формы существо. Альхейм прекрасно видел его в прозрачной воде, но по прошлому опыту знал, как трудно правильно оценить расстояние до цели. Пожалуй, копьем его не достать... Он опустил наконечник стрелы в реку, изо всех сил натянул тетиву. Увы, стрела вильнула в сторону, а потом и вовсе потеряла скорость, не долетев... или не доплыв до врага. Существо между тем вдруг двинуло хвостом и мгновенно очутилось рядом.
- Чважи!!
Альхейм потянулся за второй стрелой, а смертоносец издал крик боли и отчаяния. Именно так: сначала гвардеец услышал его вопль, а уж потом увидел, как острые зубы перекусили две лапы паука. Обломок одной из них застрял между ослепительно белых резцов, чудище дернуло большой головой, едва не сорвав с бревна Чважи. Сзади раздались недовольные восклицания: ствол качнулся, воеводы, "крылатые" и телохранители едва удержались на нем.
Пальцы разжались, и лук, и взятая уже стрела скользнули в реку. Альхейм сам не заметил, как выдернул меч и колющим движением, сверху вниз, отвесно вонзил его туда, где складчатая впадина обозначала конец головы твари и начало ее же туловища. Вода потемнела сразу, будто солнце зашло за тучи, и новобранец не сразу понял, что это кровь.
Еще один рывок, качнувший Чважи. Альхейм теперь и сам едва не слетел в воду, но покрепче ухватился, выдернул меч и с силой ударил опятьт, теперь в слепую. Он попал, и вода превратилась в какое-то сплошное месиво, из которого летели брызги крови, куски плоти. Чудище оказалось у самой поверхности, оно не нападало, а билось в агонии.
- Отцепи его! - закричал Палер. - Сейчас налетят сородичи рвать куски, не заметят, как и нас опрокинут!
Действительно, Альхейм замечал в воде какие-то стремительные тени.
"Лапу!" - с мукой в голосе потребовал Чважи.
Смертоносец как мог приподнял обрубок, все еще крепко держащийся в челюсти твари. Гвардеец рубанул, но мокрый хитин не поддался, ему пришлось бить еще несколько раз. Чважи мужественно вытерпел эту операцию.
"Слава Повелителю!!" - произнес он, когда бурое облако в реке начало отдаляться от бревна. - "Еще немного... Теперь я не смогу бежать так быстро, воевода!"
"Многие не смогут бежать быстро! Слава Повелителю!" - отозвался с соседнего бревна восьмилапый командир. - "Берег близко!"
Спустя пару минут штабной десяток вместе с первыми сотнями выбрался на сушу. Альхейм без напоминания соскочил на землю, приподнял седло, давая воде стечь. Чважи жалко поджимал обрубок, перебирал шестью уцелевшими лапами, будто осваивая новую науку.
- Ничего, будет линька - отрастут, - как мог утешил его Альхейм.
Но паук в этом не нуждался.
"Я не хочу опоздать на битву, человек. И я удивлен, что воевода не расстроен моей потерей. Для чего нас оставили при штабе?"
Альхейм немного отвлекся - мимо проехал Равид. Марш перемешал сотни и толстяк оказался в числе первых.
- Как дела?! - крикнул гвардеец. - Где там Крисч?!
- Крисча утащили под воду во время первой переправы! - весело улыбаясь ответил Равид. Он уже достал из-за пазухи флейту и вытряхивал из нее капли. - А сейчас я свалился! Смертоносцы не удержали ствол и я свалился прямо в реку! Но ничего не случилось.
- Повезло тебе! - закивал Альхейм, до которого еще не дошло, что старину Крисча он уже никогда не увидит.
- Это точно! Вот тем, кто пойдет последним, не повезло, будет настоящая каша!
"Слава Повелителю!!" - опять загудел воевода.
Взглянув на реку, Альхейм понял, в чем дело. Гвардия теперь шла не таким плотным потоком, лишь первые сотни форсировали Ронсу быстро. Теперь в воду входили измученные смертоносцы, многие потеряли во время первой переправы конечности, как Чважи. С трудом подволакивая стволы к воде, они потом не могли справиться течением, несколько бревен уже снесло вниз на порядочное расстояние.
- Привал, перекличка! - пробасил Палер и сплюнул с досадой. - Тоже мне, Гвардия...
"Привал!!" - подтвердил его приказ восьмилапый воевода. - "Разобраться по сотням и десяткам! Назначить новых командиров!"
Чважи нерешительно перебирал конечностями, он явно не слишком хорошо понимал, что должен делать сам. Его сомнения очень быстро разрешились.
- Так, парень! - к ним подошел Палер. - Сейчас боеспособная Гвардия уйдет в бой. Решающий бой! Мы понесли большие потери и не имеем права понести еще большие. До столкновения с противником, понимаешь? Даже если мы уведем с собой половину, их надо довести!
- Слава Повелителю! - не нашелся, что еще сказать Альхейм.
- Но на этот берег еще некоторое время будут выбираться воины. Вы, ты и восьмилапый, останетесь здесь, будете моим Оком. Не командовать, стоять здесь и следить. Если возникнут трудности, ищите старшего по званию, все равно на скольких ногах, и передайте ему все полномочия. Все! Это ясно?
- Да, воевода! Слава Повелителю!
Вот так номер! Палер назначил его, Альхейма, своим Оком! Правда, Чважи тоже, или, может быть, он Око второго воеводы... Тем не менее, это высокая честь! Правда, Око не имеет никакой власти, он лишь замещает командира. Но так же, как командир может в бою повышать в звании, или, скажем, подчинять старших младшим, так и Око владеет всеми правами. Согласно Уставу, Око даже может передать все полномочии вышестоящего себе самому, и такие случаи бывали. Но теперь-то до этого не дойдет.
- Так вот для чего нас тащили с собой? - негромко спросил Альхейм.
"Нет, нас надеялись послать вперед, известить Повелителя о приближении Гвардии..." - очень печально сообщил Чважи. - "Но я отстал во время марша, а потом и вовсе потерял лапы... Я опозорен."
- Перестань! Нам оказали такую честь! Давай поднимемся вон на тот холм!
"Да. На холм. Это не честь, Альхейм, мы здесь никому не нужны, с этой обязанностью просто присмотреть за тем, с чем и без присмотра все будет в порядке, мог бы справиться безлапый детеныш. Нас отлучили от битвы."
- Но... - Альхейм задохнулся, будто получил удар в грудь. - Битва!
Он так обрадовался своему назначению Оком, что не сообразил главного: Гвардия уходит в решающий, последний бой большой войны, а Альхейм и Чважи должны приглядеть за отстающими. Смертоносец прав, их вмешательства скорее всего не понадобится...
"Слава Повелителю!!" - взревел в голове хор восьмилапых.
Колонна выстроилась и пауки тронулись с места, как всегда, одновременно, синхронно подчинившись неслышному людям приказу. Альхейм прикинул, что к месту сражения уходит несколько меньше половины Гвардии. На берег продолжали выбираться отставшие, подбегали со стороны, куда их отнесло течением. У них еще был шанс нагнать колонну перед самым боем, или хотя бы врубиться в схватку, когда соперники сшибутся, ломая хитин, давя раненых. Даже у тех, кто еще только появлялся на противоположно берегу, еще был такой шанс. Но у Альхейма и Чважи никакой надежды участвовать в сражении не было, им придется идти последними. Да еще смертоносец потерял лапы...
"Не обвиняй меня!!" - с яростью всколыхнулся под гвардейцем паук.
Альхейм смахнул с глаз набежавшие слезы.
- Что же делать?
"Исполнять приказ."
Стих за высокими холмами, усеивавшими этот берег Ронсы, топот колонны. Выстраиваясь по сотням и полусотням, вдогонку за товарищами кидались усталые, израненные бойцы. Око Воеводы смотрел на них, и чувствовал себя никому не нужным. Просто смотреть, сказал Палер. И в самом крайнем случае навести порядок... Да, такое могло возникнуть, если бы в очередном отряде оказалось сразу два или больше сотников-восьмилапых. Они необычайно честолюбивы, могут даже затеять свару, и тогда подкрепление не сдвинется с места, пока не определится командир. Но ничего не происходило.
"Думаю, никто больше не сможет переправиться," - сказал Чважи, когда ушел еще один отряд, почти сплошь состоящий из смертоносцев, недосчитавшихся конечностей. Некоторые седла пустовали. - "Много хищников, мало наших. Сожрут всех."
Действительно, Ронса опять бурлила, как при первой переправе. Лезть в эту бурую от крови воду - самоубийство. Но приказ никто не отменял, да и не мог отменить. Ведь Гвардия выполняла свой маневр по приказу самого Повелителя, и он, Альхейм, держал его в руках... Даже если бы смертоносцев на том берегу не осталось, люди пошли бы в воду одни.
Их оставалось сперва около сотни, потом несколько десятков. Когда один берег совершенно опустел, на другом стояли только Альхейм и Чважи, а на середине реки барахтались несколько воинов. Несколько мгновений, и вниз по течению поплыли пустые бревна со следами острых зубов. Речные твари продолжали рвать друг друга, будто именно за этим сюда и явились.
"Переправа окончена," - сообщил Чважи.
- Почему же мы стоим?
"Положено выждать. Я получил такой приказ. Но думаю, что почти вся Гвардия на этом берегу."
- Почти?!
"Наверняка кто-нибудь из упавших людей жив и пытается сейчас добраться до Ронсы. Возможно, несколько растоптанных строем смертоносцев тоже не погибли. Но реку им не пересечь."
- Тогда... Бежим к своим? Может быть, мы еще успеем!
"Я получил приказ выждать."

Глава третья

Альхейм слез на землю, подобрал примеченную баклажку. Кто-то уронил ее, выходя их реки, в ней осталось несколько глотков влаги. Конечно, Ронса совсем рядом, но приближаться к ней опасно. Низко пролетела огромная стрекоза, возможно, заинтересовавшаяся человеком, но смертоносец отпугнул ее мысленным импульсом Гнева.
- Сколько еще? - воин старался вести себя достойно, хотя голос предательски подрагивал.
"Немного. Но это не играет роли, мы уже опоздали. Сейчас битва в разгаре."
- Ты чувствуешь? - оживился Альхейм. - Слышишь их?
"Такую битву нельзя не услышать. Отголоски летят во все стороны, но мне очень мешают эти холмы. Они высоки и отделяют степной участок от реки."
- Тогда поднимись наверх, а я останусь здесь Оком!
"Я должен заботиться и о тебе. В реке живет много тех, кто легко справится с тобой и на суше. И еще... Я думаю, нам ни к чему знать, кто победил, сейчас."
- Уже все кончилось? - удивился Альхейм. - Я думал, Гвардия только и успела, что ввязаться в бой.
"Чтобы узнать, кто победил, большего и не надо. Или удар с тыла смешает порядки врагов, или нет. Если им удастся перестроиться, развернуть часть сил, зажать в клещи набольшую Гвардию, то все может кончиться плохо для нас."
- И почему ты еще не воевода?! - обиделся Альхейм. - Повелитель мудр!
"Слава Повелителю!" - с готовностью откликнулся Чважи. - "Но рано или поздно каждый проигрывает битву, даже мудрейший из мудрейших, старший из старших. Главное - умереть с честью. Этого права нас никто не лишит, можешь не волноваться."
Я бы предпочел вернуться с добычей, а не умирать с честью, подумал Альхейм и мысленно прикусил себе язык. Смертоносцу не понять, что такие думы не имеют ничего общего с изменой. И все же ему, молодому гвардейцу, просто необходимо побывать в сражении, убить хоть одного врага, иначе завтра он будет очень одинок. Все станут ветеранами, все, кроме Альхейма. И когда в гвардию придут новые рослые парни, его не будут слишком уж от них отличать. Кто тогда вспомнит двойную переправу через Ронсу?
На том берегу показался еще один смертоносец, он ковылял не трех ногах. Было просто непонятно, каким образом он исхитрился добраться туда. Он отыскал бревно покороче, и ползком стал двигать его к воде.
- Останови его, Чважи! - попросил Альхейм. - Ведь это просто глупо.
"Выполнять приказы Повелителя - глупо?" - только и спросил паук.
Гвардеец отвернулся, ему не хотелось смотреть на эту бессмысленную гибель. Случайно, как-то вдруг, Альхейму подумалось, что человек в таком положении не полез бы в реку. Да, следует быть преданным Повелителю, но все же... Правда, человек даже без одной конечности не смог бы так быстро достичь места переправы, не говоря уже о том, что линьки с приобретением новых лап у людей не бывает.
"Нам пора!" - Чважи тронулся с места так неожиданно, что гвардеец покачнулся в седле.
Альхейм оглянулся на Ронсу, но никаких следов трехлапого воина не обнаружил. В реке все так же рвали друг друга чудовища. Сколько же это будет продолжаться?
- Мы успеем, Чважи?! Мы хотя бы можем успеть?
"С вершины холма я пойму," - отозвался смертоносец.
Гвардия прошла по крутому подъему, земля здесь уже несколько раз осыпалась. Надо же было такому случиться, чтобы и под одиноким пауком вдруг сдвинулся пласт почвы, разбуженный тысячами прошедших через него лап. Чважи успел издать мысленный возглас испуганного удивления, Альхейму не удалось даже этого. На четырех оставшихся ногах смертоносец не удержался, покатился вниз кубарем, едва не переломав кости гвардейцу. На свое счастье, тот сразу вывалился из седла, успев освободить ноги из стремян, и тяжелая хитиновая головогрудь миновала Альхейма, лишь мягкое волосатое брюхо на миг придавило. Они скатились на пару десятков локтей вниз, почти к самой воде, сверху продолжала сыпаться земля.
"Альхейм!" - смертоносец рванулся, сумел встать и отпрыгнул в сторону.
- Я здесь, я... - гвардеец поднял руку, но не успел договорить, осыпавшаяся земля окончательно погребла его под собой.
Чважи мгновение смотрел на торчащие из почвы, бешено дергающиеся кончики пальцев, и в то же время наверх, где земля наконец прекратила осыпаться, благо глаз у паука хватало с избытком. Потом осторожно приблизился, разрыл грунт лапой, позволив ухватить себя за когти, мягко, но очень сильно потянул вверх.
Альхейм едва не свернул себе шею, когда Чважи его выдергивал: плечо поднималось, а голова оставалась на месте. Однако когда он наконец увидел свет, ему и в голову не пришло ругать приятеля.
- Ух, спасибо! - сказал он, как только отплевался. Чважи отходил подальше от места обвала, продолжая волочить человека. - Ух, хорошо, что сапоги на ногах остались, просто удивительно!
"В седло, Альхейм, если ты еще надеешься успеть. Я улавливаю ликование и ярость. Мне кажется, мы побеждаем."
Гвардеец вскочил, не отряхивая землю полез на восьмилапого.
- Тебе больно, да, Альхейм? Я хочу сказать, я очень благодарен тебе. Ты просто молодчина, хотя ранен и...
"Держись..."
Чважи полез наверх, на этот раз выбрав нетронутый следами проходившей Гвардии склон, весь заросший бурьяном. Человек вцепился в луку, чтобы не полететь вниз и назад, задрал голову и тут это случилось. Небо вдруг стало настолько ярким, что Альхейм ослеп. Но вспыхнувшие ослепительно белым цветом облака он видел, даже когда полетел куда-то, закрыв лицо руками. Удара он почти не почувствовал, потому что он слился с другим ударом, потрясшим весь мир. Опять посыпалась земля, но гвардеец был далеко от места обвала.
"Что..." - Чважи не удержался на склоне, поехал вниз, цепляясь за траву шестью лапами.
Их настиг грохот. Землю тряхнуло снова, теперь сильнее, плеснула вода в Ронсе. А вслед звуку уже летел ветер, словно соломинки переломивший росшие на вершине холма сосенки. Гвардеец перевернулся на живот, раскрыл глаза, тщетно пытаясь хоть что-то рассмотреть. Грохот вдруг стих, наступила тишина, которую нарушал лишь плеск огромных для обычно спокойной реки волн.
- Чважи! Я ничего не вижу! Я...
"Ничего не говори. Ничего!"
Паук опять полез на склон, так быстро, как только мог. Там, за холмами, случилось что-то страшное.

Чважи был прав, предполагая, что Повелителю сопутствовала удача. Враги увлеклись штурмом частокола, предположив, что все силы неприятеля находятся в укрепленном лагере. В пылу битвы, когда горы трупов сравняли все укрепления, смертоносцы не могли почувствовать приближения Гвардии с тыла.
Наверху бились люди. Перепрыгивая с панциря на панцирь по сцепившимся в мертвой хватке смертоносцам, они рубились мечами, насаживали друг друга на копья, протыкали стрелами. Цель была одна: пробиться на спины вражеских пауков и тогда самые дюжие воины, до поры берегшиеся за спинами друзей, боевыми топориками пробивали хитин, уничтожали беспомощных восьмилапых. Те не могли ответить на эту атаку, потому что спереди видели ядовитые клыки враждебных сородичей.
Удача сопутствовала то одной, то другой стороне, место погибших восьмилапых занимали напирающие товарищи. В сущности, сражение шло как минимум на пяти уровнях: смертоносцы заползали на спины друг другу, тоже пытаясь использовать преимущества атаки сверху. Но и еще ниже, там, где не должно было остаться никого живого, среди разбитых, раздавленных огромным весом хитиновых панцирей, оставались раненые. Даже некоторым людям удалось сохранить в груди гаснущую искорку жизни, они все еще надеялись, что их поднимут из этой пропахшей болью и ненавистью могилы.
И конечно, пауки использовали самое страшное свое оружие: Гнев. Ментальные импульсы невиданной силы тоже бились между собой, стремясь сломить врага, вселить в него панику. Одновременно обе стороны успевали прикрывать блоками своих более податливых двуногих соратников. Порой кто-нибудь из людей не выдерживал сгустившегося на поле боя напряжения, вдруг ронял оружие и падал, с криком схватившись за голову. Если их успевали добить свои, то добивали - они уже никогда не смогут сражаться или хотя бы самостоятельно есть.
Именно в момент, когда враги одолели частокол и вот-вот должны были за счет незначительного численного преимущества разрушить выстроенную пирамиду смертоносцев Повелителя, опрокинуть их назад и вниз, чтобы обрушиться всей своей яростью сверху, им в тыл ударила Гвардия. Воеводы успели построить лишь пару десятков сотен восьмилапых с наездниками, остальные, еще примерно пять тысяч боевых пар, вошли в бой несколько позднее, но и этого хватило. Прежде всего потому, что погиб Повелитель врага.
Огромный, древний, он стоял сзади, в окружении сотни телохранителей, почти таких же больших. Именно на них и пришелся удар головы колонны, все случилось так быстро, что люди не успели ничего понять. Зато поняли смертоносцы: именно сила Повелителя была образующим стержнем общего Гнева армии. Как только его не стало, все начало рассыпаться.
Видя, что враги стали менее подвижны, что их импульсы Гнева распались и не составляют больше одно целое, защитники лагеря навалились на них с новыми силами. Подпитывающаяся прибывающими с марша силами Гвардия буквально разрезала армию неприятеля. Хриплый бас воеводы Палера уже долетал до ушей армейцев, впервые закричавших "Слава Гвардии!"
И тогда один человек, седой и длинноволосый, нажал на черную выпуклость сбоку круглого предмета блестящего металла. Так приказал ему Повелитель: "Если ты увидишь, что все кончено, Чарли, попробуй это. Но только если другого пути не будет. Только ради сохранения города и самок, Чарли. Таков мой приказ."
И приближенный к Повелителю человек нажал кнопку. Этот предмет нашли высоко в горах, там, куда насекомым ход заказан, там, где тела самых сильных смертоносцев становятся неподвижны, а сознание угасает от холода. Люди принесли находку в город и Повелитель сказал, что она полна зла.
"В ней заключены силы, с которыми не сможет справиться никто. Древние, злые силы. Они могут лишь разрушать и убивать."
- Мой Повелитель... - тогда еще не седой Чарли склонился перед огромным смертоносцем. - Ты можешь убить меня, если только захочешь. Твоя воля - закон, но если ты прикажешь, я убью себя сам. Ответь лишь: этим действительно владели наши двуногие предки?
"Да," - только и ответил Повелитель, вдруг оказавшись прямо над Чарли, приблизив свои смертельные клыки к его лицу. - "Я хочу видеть твою душу."
- Моя душа - твоя душа, мой Повелитель! - вскричал человек, открываясь пауку.
И Повелитель не убил его, позволил жить, владея единственным доказательством древней легенды. В ней говорилось о Золотом Веке, когда люди были так сильны, что летали по нему, словно стрекозы, плавали по воде, словно плавунцы, а своих врагов, пауков, сделали маленькими и безобидными. Еще то время называли Первым Рабством, рабством смертоносцев. Настал день, когда они сумели разрушить человеческие чары и пришли мстить, тогда началась большая война... Восьмилапые начисто отрицали наличие в этой сказке хоть одного слова правды.
А теперь Чарли знал: так и было. Страшные, неподвластные смертоносцам силы были послушны людям, его предкам. Больше ему ничего не требовалось, он хотел только знать. Чарли преданно служил своему Повелителю, никогда никому не рассказал о находке и все это старый паук узнал, посмотрев в его открытую душу.
А теперь Чарли исполнил приказ. Все было кончено и он нажал кнопку, точнее, черную выпуклость сбоку предмета. Повелитель сказал ему, что это ключ к страшным силам, заключенным в сверкающий ларец. Потом Чарли отскочил на несколько шагов и приготовился увидеть зло еще более древнее, чем даже старшие из смертоносцев.
Но ничего не увидел, испарился слишком быстро.

"Мой Повелитель..." - донеслось до гвардейца, который наконец смутно начал различать собственные руки.
- Что там? Что?
"Зло... Туда нельзя идти..." - Чважи быстро спускался вниз. - "Я чувствую, нельзя. Смотри, насекомые бегут из степи прямо к реке... Все погибли. Повелитель погиб."
- Как?.. - потрясенный Альхейм забыл о струящихся из обожженных глаз слезах. - Он не мог погибнуть, ты ошибаешься! Ты же говорил, что мы победили!
"Там нет живых. Никого," - убежденно сказал Чважи и лег, поджав под себя ноги. Им овладевало черное отчаяние и человек чувствовал это. - "Повелитель мертв. Я не спас своего Повелителя."
Подолом тканой из паутины рубахи Альхейм вытер лицо и осмотрелся. Происходило что-то непонятное: из-за холмов будто обезумевшие выбегали насекомые, большие и маленькие, они мчались к Ронсе и входили в воду, толкая друг друга. Жуки и скорпионы, пауки-шатровики, несколько муравьев, саранча, мелкие твари, похожие на муравьев, что обитали здесь... Они плыли по реке и никто не нападал на них! Ронса будто вымерла.
- Чважи, смотри!
"Я вижу. Они бегут. Это хуже пожара, это Смерть."
- Но что случилось? Пойдем поищем Повелителя! Возможно, он еще...
"Там умерли все. Иди, если хочешь, и умри тоже. Мне незачем идти туда, я уже мертв. Я не уберег своего Повелителя."
Альхейм нерешительно посмотрел на холм и вскрикнул от удивления. За холмами поднималось к небу странное, грибоподобное облако. Оно выглядело так зловеще...
- Это и есть Смерть?
"Да..." - Чважи тоже видел странное явление. - "Мы живы, только потому что холмы уберегли нас. Но если мы останемся, мы умрем. Я остаюсь."

Предыдущая страница 3 Следующая страница


Предтеча 4

- А я... А мне что делать? Слушай, Чважи, давай сходим туда, ведь не может быть, чтобы погибли все! Не может быть! - Альхейм не дождался ответа и подскочил к пауку, ударил его по боку. - Вставай же! Я слишком долго буду идти один!
"Я хочу умереть здесь."
- Какая тебе разница?! Отвези меня туда, к нашему Повелителю!
"Его больше нет, я не уберег его."
Альхейм, пошатываясь, отошел. На тот берег Ронсы выкарабкивались последние из покинувших степь насекомых. Он бесстрашно приблизился к воде, поплескал себе в лицо, потом опустился на поросший мхом камень, постарался сосредоточиться.
Произошло что-то непредвиденное и ужасное. Армии больше нет, Гвардии нет, Повелитель погиб. Чважи не может ошибаться... Но и враги тоже погибли все до единого! Кто же сумел уничтожить две сражающиеся армии, кто обладает такой страшной силой?
- Кто это сделал, Чважи?
"Никто не властен над Смертью. Она может прийти только сама."
Гвардеец подошел к восьмилапому, погладил по брюху.
- Мы не должны просто сидеть здесь, Чважи. Если ты считаешь, что все погибли, надо отнести это известие в Город.
"Иди. Ты невиновен. А я, смертоносец, не уберег своего Повелителя. Мне некуда идти, у меня нет своего города."
- Один я не дойду! - уверенно сказал Альхейм, вытаскивая из сумки полоску вяленого мяса. - Ты сам это знаешь. А весть принести необходимо, ведь город должен приготовиться к нашествию врагов.
"Город погибнет. У него больше нет Повелителя, нет мудрости. Пали лучшие воины."
- Там осталось потомство! Разве ты не хочешь позаботиться о самках и потомстве?
"О гибели нашего Повелителя узнают. Это невозможно скрыть. Перестанут бежать по степи гонцы, больше не пойдут на запад припасы и пополнение. Соседи нападут прежде, чем потомство успеет вырасти, и пожрут его. Самки погибнут. Люди погибнут."
- Но можно же хоть попытаться что-то сделать! - возмутился Альхейм.
"Ты - дурак. Ничего сделать нельзя. Повелитель - это жизнь города. Жизнь города - наша с тобой жизнь. Мы умерли сегодня за этими холмами."
Гвардеец молча жевал. Сердце бешено стучало, глаза, все еще слезившиеся, вдобавок застилал какой-то странный туман. Неужели близкая Смерть так действует? Или это следствие паники, излучаемой могучим мозгом смертоносца...
- Я не хочу умирать, - как-то само собой вырвалось у него.
Дома, в пригородах, Альхейма никто не ждал. Отец и мать были счастливы избавиться от лишнего рта. Медонос... Вообще-то, Альхейм был потомственным огородником, у отца был неплохой участок вблизи западных ворот. Но двенадцать детей с одного участка не прокормишь. Поэтому подрастающие сыновья шли наниматься в медоносы, благо там всегда нуждались в людях.
Ульи находились примерно в пяти дневных переходах от города. Пчелы боятся дыма... Правда, если уж какая-нибудь пчела окажется сумасшедшей, то тебя уже ничто не спасет. Ужаленные пчелой умирали в страшных муках. Раз в месяц в горы отправлялся караван... Альхейм успел побывать в пчелиных городах трижды, и навидался всякого. Однажды они наткнулись на сухую человеческую руку, торчащую в коридор из какой-то дыры. Пробили стену, и, задыхаясь от дыма, все-таки узнали потерянного два месяца назад медоноса. Оказывается, парень выжил, сумел забаррикадироваться в одной из крохотных камер, там и умер, тщетно дожидаясь помощи... А платили за работу харчами и одеждой.
Когда объявляли очередной набор в Гвардию, Альхейм бегом бросался на Дворцовую площадь. Чтобы попасть в Армию, требуется иметь собственное оружие, да еще проверят, как умеешь им владеть. В Гвардию же приходят на все готовое, важно только иметь подходящий возраст и оказаться в числе самых рослых желающих. Это удалось лишь с пятой попытки, Альхейм хоть и был самым длинным в семье, но гигантом его назвать было трудно. Вот Равид, или даже воевода Палер - другое дело, не говоря уж о телохранителях из штабного десятка, те могли муравью руками жвалы разорвать.
Предполагается, что каждого гвардейца дома ждут не дождутся сразу несколько девушек, в крайнем случае, новобранца - одна. Альхейм усердно врал что-то про соседку по поселку, да и не один он так поступал. Какие могут быть невесты у медоносов? С тем, кто уже через месяц может не вернуться, а в кармане все равно ничего нет, дружить неинтересно.
Одним словом, умри Альхейм в этом походе, поплакала бы по нему разве что мать, да и тут на многое рассчитывать не приходилось. У хозяйки большого дома и забот много, не до плача. Однако отчего-то это совершенно не утешало гвардейца. Ладно бы еще погибнуть в битве, посреди трупов сраженных врагов, во славу Повелителя, так нет - и в сражении не участвовал, и не убил никого, и даже врагов-то не осталось. Как же можно умирать?
С другой стороны, Чважи, конечно, прав. Город богат и многолюден, в Запретных Садах злые самки исправно выводят потомство восьмилапых. На юге и востоке действуют две малые армии, режутся от нечего делать соседями - так уж повелось. Войны не объявлены... Но будут объявлены в самое ближайшее время. Отчего-то нет большей радости для пауков, чем сожрать чужое потомство. Закрыв ворота, горожане будут защищаться до последнего человека, потому что пощады все равно не будет. Потом захватчики ворвутся в Запретные Сады, где на них нападут самки, страшные в своем бешенстве, но чужих самок убивать можно. Вот и все...
Альхейм почесал затылок, потом машинально опять залез в мешок, взял еще мяса. Хотелось бы спасти город, или хотя бы свою семью... но как? И вообще, это низкие мысли - думать о сородичах, когда погиб Повелитель. Однако, о чем же еще думать?
- Чважи, я хочу вернуться.
"Зачем?"
- Ну... У меня никогда не было девушки. Мне не хочется так вот умирать.
"К чему тебе самка, которая не успеет вывести потомство?"
- Да как тебе сказать... - Альхейм тяжело вздохнул. Смертоносцам ничего объяснять не надо, они читали достаточно людских мыслей. Но к некоторым сторонам жизни двуногих относились с откровенным презрением. - Ладно, хватит об этом. А еще: я ведь за всю жизнь не убил ни одного врага Повелителя!
"Повелитель мертв, я не уберег его!" - Чважи горестно пошевелил лапами.
- Да, но враги-то его живы! Не те, что бились здесь, другие. Соседи с юга, востока. Я хочу умереть, убив хотя бы одного из них! Значит, мне надо вернуться в город, а один я не смогу. Меня сожрет первый же скорпион, ты сам говорил!
Чважи ничего не ответил, но гвардеец почувствовал, что зацепил какую-то струну в его сознании. Паук размышлял, и Альхейм решил не торопить его, взял себе еще мяса.
- Мух совсем нет. Вообще никого нет в воздухе... Странно.
"Смерть убила их. Нас спасли холмы."
Гриб за холмами вырос до какого-то своего предела, теперь его шляпка, постепенно светлея, распространялась во все стороны, а ножка утончалась. Альхейму не хотелось бы оказаться в тени этого гриба...
"Хорошо, мы вернемся домой и умрем, защищая потомство," - Чважи поднялся на свои шесть лап. - "Но только в том случае, если сможем добраться, и если Смерть не убьет нас."
- Ты думаешь, мы все еще в опасности? - спросил гвардеец, хотя и сам это чувствовал.
"Насекомые ушли из степи, думай головой. Забирайся в седло."
- Помочь тебе столкнуть в воду бревно?
"Нет. Я не пойду больше в воду!"
- Но это безопасно! - развел руками Альхейм. - Ты же видел, речные хищники больше не нападают! Их прогнала Смерть.
"Они могли вернуться," - холодно заявил Чважи. - "Кроме того, я просто не хочу больше лезть в воду. Приказ Повелителя - одно, твоя просьба - другое."
- Но как же мы тогда попадем домой?
"Придется обходить Ронсу с севера, она течет оттуда. Возможно, мы встретим мост в чужих землях. Ты идешь?"
Альхейм, мрачно сдвинув брови, забрался в седло. Волны на реке успокоились, поверхность ее теперь была необычайно чистой, гладкой. Ни одного чудища... Отчего этот Чважи такой упрямый?
- Всего одна переправа! И мы уже окажемся на своем берегу, останется только забрать к северу, совсем немного, и...
"Я хорошо знаю эту дорогу. Но мы по ней не пойдем. Мне неприятна вода, ты понимаешь? И ты скоро станешь мне неприятен тоже."
Альхейму ничего не оставалось, как замолчать и постараться думать о произошедшей трагедии, вздымающейся до самого неба Смерти и далеком городе. Злить Чважи теперь совсем не в его интересах...

Они направились на север, сначала вдоль берега, по самой кромке воды. Но Ронса постепенно оживала, в воде опять показались быстрые, обтекаемые тела. Чважи решительно отказывался выходить в степь, за линию холмов, Смерть пугала его еще больше, чем вода. Альхейм находил такое его поведение довольно странным для собиравшегося умереть восьмилапого, но не все в пауках доступно человеческому пониманию.
Поэтому Чважи отчаянно карабкался по склонам, то и дело содрогаясь от боли, когда тыкался обрубком лапы в землю. Альхейм крепко держался за седло, но ноги в стремена не вставлял, памятуя о падении. Двигались приятели очень медленно, и к ночи гвардейцу стало ясно, что они оказались под облаком Смерти.
- А ножки у гриба совсем не стало, - поделился он своими наблюдениями с Чважи. - Шляпка посветлела и расплылась, теперь похожа на обычное облако, только круглое и пониже, чем все остальные. Оно над нами... Мы умрем, Чважи?
"Не знаю. Но думаю, что останавливаться нельзя, надо уходить как можно дальше."
- Речные твари ведут себя, будто ничего не случилось.
"У них своя жизнь, у нас своя. А еще у них нет разума. Я буду идти всю ночь, если ты действительно хочешь, чтобы я доставил тебя домой."
Альхейм тихонько вздохнул. После марша Гвардии ему отчаянно хотелось вытянуться на земле, у костра, хорошо бы еще чтобы Равид играл на своей дурацкой флейте... А вместо этого весь остаток дня они ползали по холмам, а ночью наверняка свалятся в Ронсу.
"Я буду осторожен," - пообещал Чважи. - "Я меньше твоего хочу упасть в реку."
Больше всего гвардеец боялся уснуть и вывалиться из седла. Ночь выдалась темная, наверное, облако Смерти закрыло собой звезды. Совершенно ничего вне различая вокруг себя, Альхейм цеплялся за луку седла, и пытался что-нибудь придумать. Паук не вмешивался в его мысли, и постепенно воин забыл о нем.
Что, если все горожане соберутся и уйдут на север, к горам? Правда, тупых самок... Прости, Чважи! Разгневанных самок не уговорить покинуть Запретные Сады, у них не хватит мозгов - ну ведь это правда, Чважи! - понять, что пока они там, потомство обречено, а вовсе не находится в безопасности. Но тогда можно уйти без самок. Если их слишком долго уговаривать, то чего доброго вырвутся из Садов в город, перекусают всех. Люди уйдут на север, без смертоносцев. Какая странная мысль! И что же они станут делать?
Жить, вот и все. Главное, защититься от врагов и найти пропитание. С пропитанием все просто - его везде много для хорошего охотника. Вот только из людей охотники скверные, если восьмилапые не помогают им, люди сами становятся добычей. Кто отгонит хищников импульсами Гнева? А о меде и вовсе придется забыть, только пауки с их скоростью могут быстро доставить медоносов к улью и так же быстро унести с грузом. Пчел в их городе никакой Гнев не проймет, но от погони отбиться можно. А еще: где взять одежду, если нет паутины?
Спрятаться от скорпионов и шатровиков, от гигантских стрекоз еще кое-как можно, для этого надо подняться высоко в горы. Там холодно, но люди умеют пользоваться огнем... Опять: а где взять теплой одежды? Даже шатровики, у которых паутину не так-то просто отнять, не живут в горах. Да там и вообще никто не живет, кроме отвратительных существ с красной, человеческой кровью. Значит, там, где безопасно - нет пищи, там, где сытно - человек сам становится добычей.
Альхейм в задумчивости почесал затылок и едва не сорвался вниз, когда Чважи полез на особенно крутой обрыв. Что же делать? Неужели люди и правда обречены без помощи смертоносцев? Но как же тогда двуногие пережили Эпоху Войны, предшествовавшую Эпохе Рабства? Рабов пожирали, но перед этим откармливали, защищали. А как было до этого? На ум пришла старая легенда о происхождении жителей города. Согласно сказанию, они не были рабами, а заключили Договор с Повелителем, спустившись с гор. Скорее всего, это обычное вранье... Однако легенда предполагала, что в горах можно выжить.
"В горах нельзя выжить," - напомнил о себе Чважи. - "Там замерзает вода. Замерзает кровь."
- А как же существа с красной кровью? Ведь они там живут? - напомнил Альхейм.
"Красная кровь легче переносит холод. Но и эти твари не могут жить в снегах. Альхейм, разве ты уже не хочешь умереть, защищая город от врагов Повелителя?"
Гвардеец не нашелся, что ответить. В голове пробегали мысли, одна хуже другой, и все их видел Чважи... Как старослужащие ухитрялись скрывать их от пауков? Теперь уж Альхейма этому никто не научит.
"Этому нельзя научить, насколько я знаю. Это приходит само. Альхейм, ты близок к предательству. Если я пойму, что ты забыл Повелителя, я убью тебя. Пока мы идем в город... Горы впереди, на севере. Возможно, ты увидишь их, если нам не удастся пересечь Ронсу раньше. Тогда, надеюсь, ты поймешь, что жить там невозможно. А пока будь осторожен в своих мыслях."
- Но как, Чважи?! - взмолился Альхейм. - Я ведь всего-навсего человек, люди не могут контролировать свои мысли!
"Скверно. Я не вижу разницы между мыслями и словами. Если для тебя она существует, то это видимо и есть то, что люди называют ложью. Я знаю, что верные Повелителю двуногие презирали ложь."
Альхейм задрал голову, пытаясь увидеть хоть одну звездочку. Тогда можно было бы подумать о ней... Но нет, тьма непроглядна. Ночь все тянулась и тянулась.
- Может быть, остановимся? Тебе нужен отдых, я мог бы поспать и привести мысли в порядок.
"Я решился идти всю ночь. Смерть следует за нами по пятам. Я чувствую ее в реке, утром ты увидишь на поверхности мертвых тварей."
- Но как Смерть могла попасть в Ронсу?!
"Не знаю. Знаю только, что это Смерть, это древнее знание. Оно скрыто за сотнями лет, за поколениями сородичей. Знание размыто, но я чувствую, чувствую Смерть. Невидимая, она проникает в нас каждое мгновение. Надо идти, если ее будет в твоем или моем теле слишком много, мы умрем. Не сразу, но обязательно умрем."
- Я понял, Чважи. Но не мог бы ты хотя бы говорить со мной о чем-нибудь, чтобы я не уснул от усталости. Расскажи про Повелителя, про дворец.
"Я не хочу говорить о Повелителе. Я не уберег его..."
Новая волна скорби и паники окатила сознание Альхейма. Он понял, что затронул действительно нежелательную тему.
- Тогда о Запретных Садах. Я ведь там никогда не был, сам понимаешь.
"Сады закрыты для всех двуногих и большинства восьмилапых," - не понял шутки Чважи. - "Лишь Повелитель имеет право входить туда в любое время. Его телохранители гибли от укусов разгневанных самок, зато город получал лучшее потомство."
- А ты? Ты - сын Повелителя, или нет? - Альхейм сначала спросил, а уж потом прикусил себе язык.
"Откуда же я могу это знать?" - удивился, но ничуть не обиделся смертоносец. - "Я не знаю породившей меня самки, я не знаю осеменившего ее самца. Это не важно для меня."
- Да, но ты только что сказал, что Повелитель давал городу лучшее потомство... Значит, разница есть?
"Конечно. Он старший и мудрейший. Он не должен умереть от укуса самки. Любой другой допущенный в Запретные Сады должен позволить убить и сожрать себя, но не Повелитель. Так было... Так больше никогда не будет, я не уберег моего Повелителя."
- Перестань это повторять! - Альхейм отважился дружески постучать по широкой спине. - Ты ведь ничего не мог сделать.
"Я даже не умер вместе с ним... Запретные Сады прекрасны," - неожиданно продолжил Чважи. - "Каждый воин мечтает попасть туда, но допускаются лишь избранные, по указу Повелителя. Войти туда, оставить потомство и умереть. Каждый хотел этого, но больше так не будет."
- Ну, ты-то можешь войти в Сады, как только мы доберемся до города, - осторожно заметил гвардеец.
"О чем ты говоришь, глупец? Мое потомство не выживет. Зачем же мне позволять сожрать себя?"
Альхейм закашлялся. Поди пойми восьмилапых - то говорят, что быть пожранным самкой после сношения высшее счастье воина, то удивляются, зачем это надо. Чважи вдруг начал рассказывать что-то, чего человек понять не мог. Он выражался незнакомыми Альхейму импульсами, передающими странные, непривычные ощущения. Мало что понимая, гвардеец тем не менее старательно прислушивался, и в какой-то момент ему стало казаться, что он разгадал тайну души чужой расы... Как это прекрасно - служить Повелителю, умереть за него, или, если повезло, умереть оставив потомство. Душа чужой расы.
Именно так победили в Эпоху Войны смертоносцы, они узнали секрет человеческой души. Отец как-то рассказывал детям одну сказку, там рассказывалось о Великом Предательстве... Какой-то человек перешел на сторону пауков и выдал им какой-то секрет. Альхейм не помнил подробностей, да и глупая сказка - какой же у людей секрет? Если бы он был, гвардеец бы тоже его знал. Секрет, которого нет. Это показалось забавным, Альхейм рассмеялся и едва не свалился с Чважи.
"Ты уснул," - осуждающе произнес паук. - "Ты не можешь выдержать сутки без сна? Плохой же из тебя гвардеец. Протяни руку, я выпустил паутину."
- Зачем? - не понял Альхейм.
"Привяжись ей, я сделал нить клейкой. Если ты не можешь не спать, спи на ходу."
- И как я сразу не догадался! - расстроился гвардеец.
"Ты глуп," - легко нашел объяснение Чважи.
Альхейм не стал спорить с этим очевидным фактом. В темноте он нащупал конец нити, потянул ее, тонкую, но прочную, покрытую клеем, и кое-как закрепил себя в седле. Поза получилась не слишком удобной, но ему было уже не до мелочей.
- Прости меня, Чважи, я просто очень устал... - успел произнести Альхейм.

Глава четвертая

Солнце нагрело закрытые веки, раскрасило их в ярко-алый, будоражащий цвет, по которому к тому же поплыли разнообразные пятна. Альхейм попытался отвернуться, но что-то не пустило его. Он заслонился ладонью, сморщился.
"Проснись," - потребовал Чважи.
- А?.. - простонал гвардеец.
В его мозге медленно гасли образы приятелей-медоносов, вместе с которыми он бежал по длинным, узким ходам улья, натыкаясь на стены, задыхаясь от дыма.
"Проснись!"
Альхейм попытался сесть, вспомнил про удерживающую его паутину. Пришлось достать нож, разрезать прочные нити. Паук расположился на относительно ровном месте между двумя холмами, утвердив лапы между корней деревьев.
- Тебе это пригодится, да? - гвардеец протянул смертоносцу скомканную паутину, тот сразу захватил ее хелицерами, чтобы возобновить внутренний запас. - Где мы?
"Возле Ронсы, где же еще? Я шел всю ночь, здесь холмы заканчиваются, начинается лес."
Альхейм спрыгнул на землю, расстегнул штаны. Поливая корни, он задрал голову вверх - небо было совершенно чистым, ни облачка.
- Смерть отступила, да? Слушай, Чважи, а почему бы нас не выйти в степь и не вернуться? Хотя бы увидим, что произошло.
"Мы погибнем."
- Но Смерти нет!
"Она там, и будет там очень долго. Слишком долго. Мы не можем вернуться. Сейчас я должен поохотиться, потом войдем в лес. Там слишком много живых существ, больших и маленьких, я не сумею всех отогнать Гневом, ты должен быть начеку."
- Лес?.. - Альхейм завертел головой, но ничего не увидел.
С трех сторон в беспорядке поднимались ряды холмов, почти сплошь голых, лишь кое-где заросших мелким кустарником. За спиной негромко плескалась вода в Ронсе. Вспомнив о вчерашних чудовищах, гвардеец посмотрел на реку, и вдруг увидел множество рыб и других тварей, валяющихся на берегу.
- Что это?
"Смерть нашла их и в воде. Возможно, мы тоже умрем, но не скоро. Ты ведь хорошо себя чувствуешь?"
- Лучше, чем ожидал... - Альхейм потер ушибленную во время вчерашнего падения спину. - Значит, дальше к северу - лес? Я никогда не был в лесу.
"Я тоже," - успокаивающе сказал Чважи. - "Но память моего рода говорит мне о многом. Мне нечего бояться там, думаю, что смогу защитить и тебя. Однако ты должен быть начеку. Некоторые из лесных существ даже лишены лап. Как таких прогнать Гневом? Они висят на ветках и ждут, пока подходящая добыча пройдет внизу, тогда падают и впиваются в нее. Ты должен быть начеку."
- А другой дороги нет?
Как и все свои земляки, он привык к открытым пространствам степи.
"Нам надо идти на север, если мы хотим отыскать истоки Ронсы и пройти на тот берег. Дорога к югу ведет к морю, там нет переправы, и ты это знаешь."
- Есть! - так и подскочил Альхейм. - Как же мы раньше не подумали, восьмилапый?! Мост у Черного Утеса! А еще дальше есть Салканов мост, и еще старая плотина за Сытной рощей. Это только то, что я знаю, а наверняка есть и другие! Идем на юг, Чважи!
"Ты глуп," - печально ответил паук спустя некоторое время, как бы дав Альхейму шанс поправиться. - "Я подумал обо всем. Смерть распространяется с ветром и течением рек. Там, ниже по течению, мы умрем, тем более что ветры в это время года дуют с севера. Ближе всех находится мост у Черного Утеса, но его сожгли наши враги, хотя... Ты мог об этом не знать. Неприятель лишал нас шанса отступить, он хотел битвы. Салканов мост слишком далеко, не дойти, а старая плотина, как ты ее почему-то называешь, построена муравьями через Вежу. Это маленький приток Ронсы, потом нам все равно пришлось бы пересечь реку... Дороги на юг нет."
- Ты думаешь, Смерть еще так сильна? - спросил гвардеец, хотя не имел основания сомневаться в словах Чважи.
"Она течет к морю и убьет многих там...." - смертоносец пошевелил лапами, Альхейму показалось, что ненавистник водных просторов немного злорадствует. - "Я должен охотиться, чтобы поесть. Оставайся здесь и будь начеку, в небе снова появились стрекозы, а по реке иногда проплывают крупные твари. Только сначала сними с меня седло."
Даже обычное седло для смертоносца представляет собой довольно сложную конструкцию, а уж гвардейское седло, с множеством чехлов и сумок - особенно. Самостоятельно паук не может его снять, правда, может сорвать, зацепив когтистой лапой, но после этого седло легче выбросить, чем починить. Альхейм аккуратно расстегнул пряжки, стащил тяжелые кожаные покровы, и вдруг понял, что впервые будет седлать Чважи один, без помощи товарищей. Седло тяжелое, это будет не так уж просто...
- Совсем один, - вслух повторил Альхейм, чтобы услышать эти звуки. - В районе боевых действий сейчас только мы с Чважи... Хотя нет, наверняка где-то поблизости патрули, гонцы, какие-нибудь крохотные гарнизоны у мостов. Что, если мы с ними встретимся? Что, если это окажутся не друзья? Эй, Чважи!
Но паук уже скрыла между холмов, подыскивая подходящее место, чтобы раскинуть тенета. Тогда гвардеец решил, по совету восьмилапого, воспользоваться собственной головой. Ответ нашелся неожиданно быстро: никакие встречи им не грозят. Все смертоносцы двинутся к месту битвы, но не дойдя, свернут, почуяв Смерть. Те, что южнее, погибнут, по крайней мере в этом уверен Чважи. Остальные могут уцелеть, но передвигаться будут по открытым пространствам степи, не станут забираться в холмы, прижиматься к недружелюбной Ронсе.
Значит, врагов опасаться нечего.
Но вот лес... Чтобы отвлечься от печальных мыслей, Альхейм занялся завтраком. По уставу, Гвардия не принимала по утрам тяжелой пищи, поэтому он достал мешочек муки, котелок, развел огонь. Топливо, валявшееся вдоль берега, давало много дыма, но Альхейм, чуть подумав, решил, что это сейчас неважно. Ведь враги тоже потеряли Повелителя, следовательно, все смертоносцы потеряли какой бы то ни было стимул продолжать войну и вообще жить.
С котелком гвардеец подошел к Ронсе, присмотрелся к ней. Речные жители понемногу приходили в себя, время от времени из воды показывались головы или только странные глаза странных существ. По противоположному берегу ползали отвратительные твари, похожие на слизняков, но со стороны Альхейма не было никого. Тогда он решился, набрал воды и сразу же отступил.
Прежде чем всыпать в котелок муку, он принюхался. Вода как вода... Правда, она течет с севера, а может быть, Смерть и вовсе не имеет никакого запаха. Чувства смертоносца не похожи на человеческие. Приготовив тюрю, Альхейм посолил свой завтрак, накрошил туда лепешек и стоял с огня, чтобы кушанье немного остыло.
- Вкусно пахнет, - хрипло сказал кто-то за его спиной.
Альхейм, именно в этот момент проявлявший бдительность, внимательно следил за крупной стрекозой, описывающей в высоте подозрительные круги. Он вздрогнул, но не обернулся. Все оружие осталось в чехлах не седле, если не считать валявшегося на земле ножа и меча на боку. В кустах чуть левее костра раздался легкий шорох. Его окружили.
- Угостишь? - повторил голос, уже чуть ближе.
Гвардеец позволил себе не спеша обернуться. Их было двое. Один, чумазый, со сверкающими глазами, задумчиво шевелил носком сапога крупную дохлую рыбину. Второй старательно, даже высунув немного язык и прищурившись, целился в Альхейма из лука с пяти шагов.
- Угощу, - как можно спокойнее произнес гвардеец.
- Спасибо, - чумазый поднял голову, искоса посмотрел на Альхейма. - Доспехи твои мне знакомы. Гвардии вашей доспехи. Зря ты их на траве бросаешь.
- От скорпиона не спасут, - резонно заметил Альхейм.
- От скорпиона не спасут, а от стрелы могли бы... Правда, не с такого расстояния.
- Кончай его, Матва! - хрипло гаркнули с другой стороны и гвардеец опять вздрогнул, обернулся.
Из кустов вышли трое, все с обнаженными мечами и луками на плече. Двое хмуро поглядывали на гвардейца, один оглядывался по сторонам. Он и говорил.
- Это же седло! Рядом восьмилапый, если скатится с какого-нибудь холма, мало нам не покажется!
- Куда ты торопишься, Глоб? Думаешь, у тебя волосы не будут вылезать клочьями? Будут. И язвы во рту будут, как у меня. Не торопись, Глоб. Торопиться уже некуда.
Глоб с досадой плюнул, развернулся, быстро подошел к Альхейму, по пути ударом ноги опрокинув котелок. Гвардеец вскочил, спиной чувствуя нацеленную на себя стрелу. Она воткнется прямо между лопаток.
- Осторожнее, Глоб, - попросил Матва. - Это ведь гвардеец. Махнет мечом, прыгнет, еще махнет, да и поубивает нас всех.

Предыдущая страница 4 Следующая страница


5 Сеймон Норман

- Да уж, - Глоб мрачно смотрел на Альхейма, перебирая пальцами по рукояти меча. - Ты что тут делаешь? Где восьмилапый?
- Охотится, - честно ответил гвардеец. - Лучше бы вам уйти, иначе он нападет. А если вы меня убьете, то пойдет по вашему следу. Он тоже гвардеец, его вам не одолеть.
- А зачем нам его одолевать? - опять заговорил Матва. - Нам теперь все едино. Нас Смерть настигла, восьмилапые объяснили... Дня не прошло, а уже ломота в спине, у меня вот волосы клочьями лезут, во рту ранки... Это она, Смерть, я чувствую. Почему ты остался жив, гвардеец?
- Я не участвовал в битве, воевода приказал быть его Оком на переправе, и... - Альхейм осекся, почувствовав, что оправдывается.
- Значит, тебя Смерть не задела, - сделал вывод Матва и отошел, будто потерял к гвардейцу всякий интерес.
Глоб приблизился, сказал, в упор глядя мутными глазами:
- Не хочу я ждать. И вообще умирать не хочу. Так что давай так, Гвардия: один на один. Попробуй убить меня раньше Смерти.
- Я... Я не... - начал было Альхейм, стараясь хоть что-нибудь придумать, чтобы потянуть время. Почему не приходит Чважи? Неужели ушел так далеко? - Я, понимаешь ли...
- Откажешься - сразу зарежу, - пояснил Глоб, приставляя меч к горлу гвардейца. - Да или нет?
- Да! - прохрипел Альхейм, которому пришлось запрокинуть голову - лезвие меча было очень острым.
- Вот и хорошо.
Помахивая оружием, Глоб отошел на несколько шагов, повернулся и встал, широко расставив кривые ноги.
- Давай, Гвардия! Слава Повелителю!
- Слава Повелителю!!! - во всю мочь проорал Альхейм, хотя понимал, что ментальная чувствительность у смертоносца куда тоньше, чем слух.
Он оглянулся. Парень с луком больше не целился в него, просто с любопытством рассматривал. Еще двое, те что с мечами, немного отошли, Матва вообще брел куда-то вдоль берега.
Осторожно пойдя на врага, гвардеец сделал легкий выпад, не угрожая, а лишь имитируя удар. Глоб ответил яростно, так что Альхейм едва удержал клинок в руке, тут же ему пришлось сделать два шага назад, уклоняясь от рубящих ударов. Надо было тянуть время, но как это сделать, сражаясь с куда более сильным и опытным бойцом?
Глоб наступал, но не торопился прикончить Альхейма. Тот попробовал было зайти врагу с левой, безоружной руки, как учили десятники, но противник только хмыкнул и перекинул меч. Гвардеец едва увернулся от мелькнувшего в воздухе лезвия. Не по Уставу получалось... Пот утверждению десятников, Глоб должен был развернуться всем корпусом, отступив на полшага, и в это время следовало сделать нижний выпад, упав на колено... Да будь проклят этот Устав! Глоб ударил так стремительно, что подпрыгнувший Альхейм не успел отдернуть руку. По пальцам потекла теплая кровь.
- Слава Повелителю! - крикнул Глоб и захохотал. - И это, значит, ихняя Гвардия? Да мы могли бы их одной сотней перерезать!
- Просто! - вдруг попросил его один из товарищей. - Пусть-ка расскажет, что случилось во время сражения! Откуда Смерть пришла - интересно же ведь!
- Сказано: не был он в битве, а то бы не скакал здесь!
- Все равно, может знает что-то!
- Да! - закричал Альхейм, пятясь вокруг костра. - Я знаю!
- Ну, скажи тогда, - смилостивился Глоб и опустил оружие.
- Это... Это волшебство! - задыхаясь, выдавил из себя Альхейм первое, что пришло в голову.
Враги переглянулись. Глоб недоверчиво покачал головой.
- Ты хочешь сказать, сопляк, что в вашем войске были колдуны?
- Да.
- Ерунда! Ни один смертоносец не потерпит возле себя этого отродья!
- Их захватили случайно, во время марша, и не успели казнить. А я был рядом, когда их везли в лагерь, - самозабвенно лгал Альхейм. - Четверо. Один высоченный, как дерево, другой очень толстый и лысый, третий сморщенный старичок, самый главный у них, а четвертая женщина. Очень красивая, у нее были длинные рыжие волосы, длинная шея, больший глаза...
- Да плевать мне, какие у нее глаза! - не вытерпел Глоб. - При чем здесь колдуны?
- Так я же и рассказываю! - Альхейм сделал паузу, укоризненно глядя на противника, вытер пот. - Там в седле баклажка есть с водой, я возьму, ладно?
- Расскажи, потом возьмешь! - потребовал тот, что прежде целился в гвардейца из лука. - Не тяни осу за жало!
- Ну, значит... На чем я остановился? Ах, да, женщина. Из-за нее и вышла вся неприятность. Когда ее схватили, то один из десятников наших, гвардеец, его звали Толк, решил над ней надругаться. А дело в том, что у этого Толка вся семья сгорела во время пожара, что два года назад в городе колдуны учинили, понимаете? А колдунья говорит: если ты ко мне прикоснешься, я прокляну тебя и всю твою семью. Толк захохотал... - Альхейм набрал побольше воздуха и засмеялся басом, изображая десятника Толка, действительно существовавшего до вчерашнего дня. - Ха-ха! Ты, сука, опоздала проклинать мою семью! Никого у меня больше нет, а я и так проклят! Тогда колдунья, как раз когда он срывал с нее одежду... - Чважи не появлялся, гвардеец решил, что слишком торопится рассказать историю. - На ней был длинный черный плащ из паутины, с чернильной ягодой такой цвет делают, а по краям - отделан кусками крыльев стрекозы. Когда она ходила, то постоянно позвякивала. Кстати, так их и поймали: восьмилапые прошли мимо, потому что колдуны спрятались за своим волшебством, а люди услышали, как что-то звенит в кустах. Но после Гнева там никого не должно было остаться, понимаете?
- Начинаю понимать, - мрачно сказал Глоб и поднял меч. Не таким уж он оказался дураком. - Иди-ка сюда, я тебя зарежу. Разве мама не учила тебя, что все колдуны - обманщики и фокусники, от восьмилапых они прятаться не умеют.
- Пусть дорасскажет! - попросил самый молодой.
- Ты что, сказок в детстве не наслушался?
- Все равно... Сам же говоришь: нам теперь все едино. Так что же Толк, отымел эту бабенку? Она красивая была, да?
- Говорю же: глаза, шея, грудь большая, - воспрял Альхейм. - Я никогда никого краше не видел! А под плащом у нее ничего не было, только на ногах сапоги, выше колена. А на шее висел амулет, и на той же цепочке ножны для кинжала. И вот Толк схватил ее и бросил прямо на дорогу, и сорвал с нее плащ. Тогда колдунья сказала: раз у тебя нет семьи, я проклинаю твой десяток! Все вы умрете страшной смертью! Тогда толстый лысый колдун добавил: а я присоединяю свое волшебство и проклинаю всю вашу сотню! Потом заговорил высокий: и я присоединяю всю свою силу и злобу, да будет проклята вся Гвардия! Наконец, вперед выступил старичок, топнул ногой и закричал... - Альхейм несколько раз вздохнул и действительно заорал со всей мочи: - А я проклинаю все ваше войско и вашего Повелителя!!! Проклинаю!!! Вы все умрете!!! Страшной!!! Смертью!!!
- Ори, ори, может он тебя и услышит, - покивал Глоб.
Его товарищи опомнились, сбились в кучу, выставив вперед оружие, стали вглядываться в окружающие их холмы.
- Да не пугайтесь так, Матва верно сказал: все умрем. Пусть приходит и сразится со мной... Хочешь, я сам позову твоего восьмилапого? - Глоб закричал еще громче: - Эй!!! Раскоряка!!! Иди ко мне, я выпущу твои кишки и забью их между клыков твоего гнусного Повелителя!!!
- Замолчи! - Альхейм прыгнул вперед, собираясь заколоть Глоба, но тот оказался проворнее и успел уклониться, получив лишь царапину.
- Ах ты, гаденыш! - удивленно воскликнул он, и это оказались последние его слова.
Чважи налетел на врагов ураганом. Одним ударом вытянутой во всю длину лапы он снес голову лучнику, разодрал гортань стоявшему рядом, а сам уже очутился возле Глоба, подмял его под себя и укусил прямо в лицо. Последний из противников побежал было к кустам, на бегу снимая с плеча лук, но смертоносец оказался куда проворнее.
- Где же ты был? - устало опустился на землю Альхейм, глядя на подергивающиеся в конвульсии ноги Глоба. - Здесь еще один, он пошел вниз по течению.
"Я убил его сразу, и даже успел немного поесть. Должен признать, что свежая человечина вкуснее мух. Мне доставило удовольствие зрелище."
- Зрелище?! Я чуть не погиб!
"Ты воин, гвардеец. Ты должен был быть давно готов к гибели в бою. Кроме того, вчера ты просто рвался в сражение и горевал, что не успеваешь. Сегодня ты получил то, что хотел, разве не так?"
Прежде чем ответить, Альхейм доковылял до седла и отыскал баклажку, жадно напился теплой воды. В голове у него в самом деле не было мыслей, восьмилапый сразил своей логикой.
- Скажи, ты, может быть, хотел, чтобы меня убили? - наконец поинтересовался гвардеец.
"Не знаю," - откровенно признался смертоносец. - "Мне отвратительна трусость, а ты очень боялся. Мне отвратительна человеческая ложь, и ты лгал. Пожалуй, я не стал бы их останавливать. Но ты заступился за честь своего Повелителя... Мы все еще в одном строю, Альхейм. Но если однажды это станет не так, я убью тебя сам. Следи за своими мыслями."
- Я стараюсь, - покивал гвардеец, внимательно глядя на паука.
Если Чважи решит его убить, то убьет немедленно. Как странно: смертоносец стал угрозой, смертоносец из его города. Тот, на кого привык полагаться больше, чем на себя... Как странно.
- Поможешь мне с седлом?
Не отвечая, Чважи подцепил когтем тяжелую кожу, забросил себе на спину.
"Но сначала я еще поем. Мне нравится свежая красная кровь."
Альхейм возился с пряжками, ныряя под брюхо смертоносца. Он старался не смотреть, как тот всасывает размягченную до состояния кашицы плоть. На Дворцовой площади время от времени происходили казни, иногда человек был жив два-три дня, кричал ночами, но это не было так противно. Хлюпающие звуки. Отвратительные хлюпающие звуки.

Ветви огромных деревьев переплелись между собой где-то наверху, образовав купол, лес погрузился в вечную полутьму. Хотя, какая же она вечная, если на ночь превращается в тьму непроглядную?! Альхейм настороженно поглядывал вверх, туда, где по словам Чважи должны были обитать странные существа без лап. Но разве разглядишь что-нибудь в таком сумрачном месте?
- Далеко тянется этот лес, как ты думаешь?
"Я не думаю о том, чего не знаю."
Вот и поговорили. Чважи без конца поворачивал между стволами, выбирая путь. Часто деревья росли так густо, что смертоносец не мог между ними протиснуться, тогда приходилось возвращаться. Альхейм до сих пор не увидел ни одного из ползающих по земле обитателей леса, восьмилапый разогнал их импульсами Гнева. Человека они не задевали, вот разве что волоски на шее и руках встопорщились, чувствуя напряженность, повисшую в воздухе.
Зато по ветвям скакали довольно причудливые создания. Чважи гнал и их, но многие были слишком мелки, чтобы успеть ускользнуть. Самые разные гусеницы, жуки, мелкие пауки, сороконожки... Лес оказался куда более населен, чем степь. Это и понятно, решил про себя Альхейм. Ведь тут можно жить не только на земле, каждое дерево дает пространство. В реке, наверное, жизни еще больше...
"Не думай о реке," - попросил Чважи. - "Это мешает мне сосредоточиться. Достань меч, сейчас пойдем сквозь паутину шатровиков."
- А сами они убрались? - спросил гвардеец, выхватывая оружие.
"Конечно. Хотя старая самка не ушла далеко, но ей надо заботиться о семье, потомстве. Она не попытается идти против моего Гнева."
В другое время Чважи запросто мог бы съесть паутину, точнее, усвоить, отложить запас нужного вещества до лучших времен. Шатровики вид, удивительно близкий смертоносцам, издалека их даже трудно отличить друг от друга. Но сейчас путники спешили, обоим хотелось найти открытое место для ночлега прежде, чем наступит ночь.
Шатровики опутали своими тенетами целую группу сосен. В паутине застряли листья и пыль, останки насекомых, труха. Она стала почти непрозрачной, лишь слегка подрагивала на слабом ветерке. Чважи лапой легко вспорол старое, утратившее клейкость полотно, на его спине Альхейм ожесточенно замахал мечом. Е очень-то приятно запутаться в такой грязи...
Проникнув за первую стену, путники оказались в царстве вечной темноты: множество слоев паутины были натянуты во всех направлениях, в том числе сверху. Кто-то отчаянно жужжал - видимо, попавшая в сеть муха, которая не смогла улететь подальше от волны Гнева.
- Ты уверен, что их здесь нет?! - прокричал гвардеец и тут же пожалел об этом, в рот набилась пыль и труха.
"Режь, а то еще свалишься. Никого здесь нет."
Альхейму ничего не оставалось, как отчаянно рубить паутину. Делал он это вслепую, и однажды срезанный им пласт тяжелых тенет вдруг упал на Чважи, накрыл их обоих. Паук издал импульс, более всего похожий на непереводимое ругательство.
- Давай в другой раз обходить их гнезда? - попросил Альхейм. - Лучше потерять немного времени, чем...
Они наконец вышли из владений семьи шатровиков, все в кусках паутины.
"Там, сбоку, озеро."
- Озеро?..
"Да, в лесу много озер. Мы обходим их."
Альхейм печально закивал. Наверное, Чважи прав: мало ли какие твари могут жить здесь, в черных лесных водоемах. Он опять вгляделся в сумрак наверху, вдруг слева, совсем близко, произошло какое-то движение. Гвардеец посмотрел туда, и с ужасом увидел ветку, медленно ковыляющую прочь от путников. Чважи шел дальше, но Альхейм успел увидеть длинное жало, суставчатые ноги, несколько глаз...
- Да их же не отличить от веток!
"Насекомых? Да, в лесу выжить довольно трудно, им приходится маскироваться, чтобы успеть оставить потомство."
- При чем здесь их потомство?! Я не могу отличить их от веттвей на расстоянии вытянутой руки, как же я разгляжу кого-нибудь наверху?! - Альхейм вышел из себя. - Только по счастливой случайности я еще жив, Чважи! Да и ты тоже, мы не знаем, сколько в них яда. Давай выбираться, обойдем лес стороной.
"Мы не знаем, сколько это займет времени."
- Да все равно! Мы не знаем, сколько займет времени дорога в обход Ронсы, но ведь идем? Потому что тебе не нравится река! А мне не нравится лес!
"Возможно, он скоро кончится... Я ощущаю что-то странное впереди."
Впереди оказалось кладбище деревьев, так его назвал Альхейм. Насекомые уничтожали собственную среду обитания, питаясь древесиной. Огромное количество упавших стволов образовало странное поле, поросшее кустарником. Пробивались и молодые деревца, дальше от кромки леса их становилось больше.
"Здесь тяжело, на земле кишат мелкие существа. Но тебе они не угрожают, верно?" - Чважи побежал было по открытому пространству, но вдруг сильно качнулся, едва не повалившись на бок.
- Что?! - привстал на стременах Альхейм, выхватил меч. - Что случилось?!
"Лапа провалилась в ствол, тут все прогнило... Сейчас вырву, она застряла."
Конечно, гнилой древесине не удалось долго удерживать лапу могучего смертоносца. Альхейм смотрел вниз и с ужасом увидел, как из дыры в мертвом дереве хлынул целый потом мелких многолапых существ.
"Их там много, они доедают древесину," - пояснил Чважи, продолжая путь. - "Им было некуда убежать от Гнева."
- Значит, под нами цело море подобных мелких тварей. Фу, я так не люблю маленьких насекомых...
"Я буду идти осторожнее. Встань, посмотри вперед: что там?"
Придерживаясь за луку, Альхейм встал, на миг даже разжал руки и выпрямился.
- Лес, Чважи! Там, примерно в десятке бросков копья, опять начинаются деревья!
"Ты расстроен? А мне в лесу нравится больше, чем здесь."
- Мне тоже... Но мне и в лесу не нравится! Еще не настал полдень, мы можем вернуться!
"Ты снова трусишь, гвардеец?"
Альхейм прикусил губу, замолчал. Мысли в голове связались в клубок из оскорблений, зависти, горечи и страха. Он искренне надеялся, что паук не сможет в нем разобраться...
Пройдя кусок мертвого леса, они снова углубились в живой. Теперь полумрак показался Альхейму еще более зловещим, темным. Он низко пригибался, когда они проезжали под ветвями, а вскоре и вовсе одел доспехи и шлем. Чважи что-то подумал по этому поводу, но человек не разобрал, что именно. Да, гвардеец трусит! Но разве не трусят те, кто идет в бой под защитой толстых слоев кожи? Трусость бывает разная.
"Это Повелитель приказал людям защищать свои слабые тела от вражеских стрел и копий," - вдруг изрек Чважи. - "Это случилось вскоре после того, как я покинул Запретные Сады. По твоим понятиям, очень давно."
- А до этого?.. - опешил Альхейм. - Раньше люди, что же, не носили доспехов?
"Не знаю," - через паузу сказал Чважи. - "Думаю, что носили... Я не интересовался этим, не заглядывал в родовую память."
- Так загляни сейчас, - раздраженно предложил Альхейм.
"Ты говоришь глупости. Родовая память жила в Повелителе, она погибла с ним.... Я не уберег своего Повелителя."
Гвардеец едва не присвистнул. Надо же как, а он и не знал. Оказывается, Повелитель играл для смертоносцев еще большую роль, чем думали большинство людей... Альхейм вздохнул, и вдруг почувствовал сильный запах гнили.
- Что это?! Дохлый скорпион впереди?
"Почему ты спросил?"
- Запах! Запах тухлятины, просто ужасный запах! - Альхейм стал дышать ртом, но ему казалось, что мерзость слоями оседает на языке. - Какая гадость...
"Да, теперь и я что-то чувствую... Ты говоришь, мерзость? Считай, что именно так я отношусь к воде. Пойми меня."
- Вроде, понимаю... - гвардеец опять задышал носом, то и дело зажимая его. На глазах выступили слезы.
Вскоре они увидели причину запаха. Шатровики, целая семья приняла здесь бой. К счастью, путники прошли мимо патины, которую и защищали насекомые. Их крупные тела свисали с деревьев, лежали на земле, в них копошились целые полчища мелких существ.
- Почему их не сожрали?!
"Да, это странно. Потомство, остававшееся в паутине, сожрано." - Альхейму показалось, что в тоне паука засквозили печальные нотки. - "Думаю, кто-то помешал хищникам приблизиться к трупам. Потом мясо испортилось и годится в пищу лишь... Ты что?!"
Альхейм издал крик удивления. Старая самка, мимо тела которой они проезжали, была убита копьем. С высоты гвардейцу было хорошо видно древко, вошедшее в брюхо и проткнувшее паучиху почти насквозь. Она обхватила копье лапами и упала с ветки вниз, решил человек.
"Вот оно что?" - разобрался в его мыслях Чважи.
Они проходили мимо последнего самца. Паук подошел вплотную, рассмотрел.
"Ты прав. Его хитин раздроблен ударами топора, а в брюхе я вижу стрелу. Торчит лишь краешек оперения, ты видишь?"
- Да... - сморщившись от запаха, покивал Альхейм. Глаза слезились. - Пошли скорее отсюда, по дороге обсудим.
"Я должен был догадаться сразу. Кто еще мог убить целую семью шатровиков, но не тронуть мясо? Люди. Они проходили слишком близко к гнезду, не заметив его. Пауки напали, люди убили их, тогда выскочили самки, их тоже убили. Наверное, двуногие оставались здесь какое-то время, может быть, отрезали и зажарили несколько кусков, заночевали. Потом ушли, но мясо успело протухнуть."
- Это было не очень давно! - сообразил Альхейм, вспомнив, какое количество крохотных сороконожек и червей копошилось в трупах. - Дня два назад... Или раньше.
"В лесу многое иначе. Но ты прав, это было недавно. Здесь живут твои сородичи, Альхейм, и они умеют сражаться здесь."
- Что ты имеешь в виду?
"Если они выстоят против ударов Гнева, то, скорее всего, смогут победить меня. Я не сильнее семьи шатровиков."
Гвардеец некоторое время ехал молча, переваривая услышанное. Совсем недавно на его глазах Чважи легко убил пять взрослых, опытных воинов...
"Там было открытое пространство. Здесь ветви, стволы. Много укрытий, а если бы лучник встал вон в тех молодых стволах, так близко растущих друг к другу, то мне было бы нелегко добраться до него."
Альхейм представил, как Чважи ломает стволы, а человек с луком хладнокровно всаживает в него стрелу за стрелой.
"Да, именно так."
- Но ты владеешь Гневом! Кроме того, ты не шатровик, и почувствуешь людей издалека.
"Бывают люди, умеющий побеждать в себе Гнев. Совместный удар отряда не выдержать никому, но я один. А бывало и так, что смертоносцы не чувствовали какого-нибудь человека. Поэтому в городе и проводили испытание для юных, разве ты не знаешь?"
- Я думал, на испытании искали колдунов...
Испытание. По достижении четырнадцати лет все двуногие горожане должны пройти испытание. Просто встать на Дворцовой площади и открыть свою душу окружившим их смертоносцам. Поговаривали, что в прежние времена некоторых пауки тут же и убивали, чувствуя в них колдовство.
"Чушь. Колдунов придумали люди, это ложь, которую я так не люблю. Испытание нужно, чтобы найти выродков. Некоторые двуногие могут выдерживать Гнев дольше других, такие идут в телохранители воевод, или в Дворцовую сотню. Ты ведь замечал, что многие там совсем не велики ростом? Во время удара Гнева, когда враги застанут отряд врасплох, такой стоит десятерых. Он один продолжит сражаться. Еще есть люди, которых не видно на расстоянии. Эти не должны жить."
Альхейм сглотнул. Не было ничего удивительного, что молодой медонос не знал о жизни родного города так многого. Но, оказывается, бывают люди и правда удивительные!
"Они не любят говорить о своих способностях," - пояснил Чважи. - "Телохранители обычно общаются только друг с другом, у восьмилапых тоже так."
- Но восьмилапых в телохранители берут за рост и силу, - убежденно сказал Альхейм.
"Дурак. Любой, кто доживет, станет больше и сильнее. В телохранители попадают за мощь сознания, за способность бить Гневом сильнее других. Их чаще отправляют в Запретные Сады, они должны оставлять потомство."
- Вот это да... - гвардеец опомнился и быстро огляделся по сторонам. Все тихо, а к исходящей отовсюду опасности он немного привык. - Жаль, что я не знал этого раньше. Значит, это правда, что в прежние времена кое-кого убивали прямо на пощади, во время испытания. Только это были не колдуны, а...
"Никогда их не убивали на площади," - оборвал его паук. - "Выродков убивают потом, тихо... Это было одним из секретов восьмилапых, Альхейм, гордись, что ты его узнал. Теперь это не имеет значения."
- То есть как: убивали?! - не понял гвардеец.
"Подстерегали где-нибудь в тихом месте, и убивали. Часто вместе с двуногими свидетелями. Труп можно сбросить в реку. Все равно люди гибнут время от времени. Выродков было немного, но каждое поколение приносило около десятка."
- Но почему не убить их на площади, если они так опасны?
"Они очень опасны. Они могут устраивать засаду, а только из засады человек может одолеть восьмилапого при численном равенстве. Но обычно преимущество на нашей стороне, мы плодимся быстрее. Почему выродков убивали не на площади?.." - Чважи сделал короткую паузу. - "Все-таки ты дурак, Альхейм. Чтобы другие выродки не боялись приходить на испытание. Никто не знал, что их убивают, никто не знал, за что умирает. Но когда-то в прошлом выродкам, возможно, удалось объединиться и выстоять. Только не в нашем городе, вот люди и насочиняли сказок про колдунов."
Альхейм ехал, покачиваясь, тупо смотрел по сторонам. Смертоносцы убивали людей только за то, что они родились особенными! Он сам мог бы быть убит, и убит безвинно!
"А в чем виноваты те мухи, которых я ел сегодня утром? Мне хотелось продолжить свою жизнь, и я убил их. В чем виноваты восьмилапые других городов, на которых мы ходили войной? Мы хотели дать пищу и пространство своему потомству, вот и убивали их. Никто не умирает по какой-то вине. Просто так надо."
- Жаль, что мы не говорили с тобой об этом раньше.
"Раньше я не стал бы с тобой об этом говорить. Но сейчас мне одиноко, я становлюсь общителен и даже болтлив. Ничего, скоро мы все равно умрем."

Глава пятая

Предыдущая страница 5 Следующая страница


Предтеча 6

На ночь путники остановились на широкой поляне, до ближайших деревьев было не менее пятидесяти локтей. Почему здесь не росли деревья, Альхейм понятия не имел, но изо всех сил старался придумать хоть какую-то версию. Дело в том, что под конец дневного перехода мысли ему в голову полезли самые неподходящие.
Узнав, что смертоносцы убивали людей просто за то, что они родились с ненужными им способностями прятаться от сознания восьмилапых, причем даже сами об этом не подозревали, гвардеец вдруг начал взвешивать шансы человека в борьбе с пауком. Вроде бы - никаких, но когда сидишь в седле, на боку у тебя меч, а за спиной, в чехле, остался топорик... Раньше Альхейм не смог бы даже вообразить ситуацию, в которой двуногий может нанести предательский удар своему товарищу. Теперь что-то изменилось.
Ведь Чважи прямо сказал: я убью тебя, если мне не понравятся твои мысли. А как Альхейму изменить их? Разве человек виноват в своих мыслях? Разве справедливо убивать за мысли представителя расы, которая не может себя так контролировать, как это удается восьмилапым? В то же время без смертоносца у человека нет ни единого шанса уцелеть в этом лесу, да и в степи тоже.
Бывало, что людям удавалось добраться до города, потеряв спутников в бою, или на охоте. Альхейм и сам помнил историю про караван медоносов, настигнутый пчелами. Все пауки погибли, но два парня сумели отлежаться под их телами. Да, восьмилапые закрыли их собой... Потом люди шли несколько дней по степи, отбивались ночами от скорпионов, швыряли в них горящими головнями. Один из них лишился руки, ее перекусил у локтя жук-могильщик, неожиданно атаковавший их на стоянке, этот потом умер в городе. Второй выжил...
Но это было все-таки в степи, и не так уж далеко от родных мест. А здесь лес, остаться одному - погибнуть. И все же надо бороться! Если Чважи решит убить гвардейца, тот просто обязан защищаться, заставить паука умереть первым... Альхейм как мог прогонял эти мысли, но они будто роились над ним, как стая мух-кровососов.
Какие-то люди в лесу, явно одни. Будь с ними смертоносец, шатровики не сумели бы напасть. И эти люди выживают здесь, даже Чважи говорит, что может проиграть таким удальцам сражение. Что это за люди? Может быть, племя тех самых выродков, уничтожаемых в городе? Интересно, а во всех ли городах проводят такие испытания?
"Во всех известных мне городах," - напомнил о себе Чважи.
Вроде бы паук не был раздражен. Неожиданно деревья расступились и путники оказались на поляне. Почему здесь не растут деревья? Альхейм задумался, даже сморщил лоб, чтобы поглубже задуматься. Осторожно, всматриваясь под ноги и переворачивая сухие ветви мечом, прежде чем поднять, он набрал хвороста для костра. Чважи в это время устроил паутину на ближайших деревьях. Ужинать он не собирался, паукам хватало одной трапезы в день, но к утру сеть должна была наполниться пищей. Хватит и человеку... Если он будет еще жив.
Гвардеец развел огонь перед самым наступлением темноты, подогрел вяленое мясо, лепешки. Вода почти закончилась, нечем было умыться. Альхейм вопросительно посмотрел на смертоносца.
"Ты сможешь утром напиться крови мух."
- Мы не любим пить кровь, ты же знаешь, - укоризненно покачал головой человек. - Она не утоляет жажды, она солоноватая.
"И очень хорошо, что она солоноватая. Лучше не соли пищу, тогда тебе понравится кровь."
- Нет, Чважи, мне нужна вода. Давай подойдем к какому-нибудь озеру завтра, я быстро опущу туда котелок на копье, и поедем дальше.
"Ты потерял копье на реке, во время переправы," - напомнил смертоносец.
- Тогда срежу ветку.
"Хорошо, завтра ты получишь воду. Но только если мы будем поблизости. И если оба будем живы."
Альхейм вздрогнул. Что имел в виду Чважи? Неизвестных лесных людей или свои клыки, топорик гвардейца? Он даже зажмурился, чтобы не думать, не взвешивать свои шансы убить паука сидя в седле. Но бесполезно.
"Надо быть очень опытным воином, чтобы суметь это сделать. Убить меня не трудно, с разбитым панцирем я долго не протяну, но вот как при этом остаться в живых? Даже если я просто побегу вперед и ударюсь о ствол, ты слетишь на землю. А еще я могу упасть на спину и раздавить тебя. Могу залезть на дерево и ты вывалишься, не удержишься в седле. Смертоносца надо не просто убить, но убить очень быстро, чтобы остаться в живых."
Альхейм съежился у костра, глядя на красные угли. Никого вокруг, только зловещий лес. Он и Чважи. Если они поссорятся... Или уже поссорились? Что делать? Можно попробовать спрятаться между близко растущих стволов, имея при себе лук.
"Ты был не слишком хорошим стрелком, когда десятники испытывали вас на стоянках," - вспомнил Чважи. - "Кроме того, я могу отойти, скрыться в лесу. Тебе придется покинуть убежище, и тогда... Ведь не надеешься же ты сразить меня одной стрелой? Такое бывает только случайно."
- Чважи, я не хочу, не хочу говорить об этом! - вскочил Альхейм. - Мысли сами лезут ко мне в голову, и виноват в этом ты! Это ты первым заговорил об убийстве!
"Ты опять трусишь, гвардеец..." - смертоносец продолжал трудиться над паутиной уже в полной темноте. Сейчас он был высоко, возле самых верхушек деревьев. - "Мне ненавистна трусость. Только двуногие из всех разумных существ умеют бояться. И лгать."
- Разве жуки-огневики не умеют лгать? - с облегчением спросил Альхейм, надеясь сменить тему.
"Не умеют," - отозвался Чважи. - "Жуки ищут способ сказать правду так, чтобы их можно было понять по разному. Но солгать они не смогут, это ниже их достоинства. Да, у них тоже есть достоинство, хотя это не совсем то, что под этим понятием подразумеваем мы, смертоносцы. И еще у них нет чести. А у многих людей - есть. Но каждый человек может солгать, а муравьи, пчелы, жуки - нет."
- Тоже мне, разумные расы! - натужно хохотнул Альхейм. - Пчелы и муравьи. Да они совершенно бестолковые.
"Разумом они наделены в меньшей степени, чем мы," - согласился Чважи. - "Но они безусловно разумны. Они строят города и защищают потомство сообща."
- Как шатровики!
"Нет, иначе. Однако шатровики тоже разумны."
- Еще и шатровики... - скептически ухмыляясь, покивал головой Альхейм. - А я вот считаю, что способность лгать, придумывать то, чего нет - человеческий способ защищать свое потомство. Ведь у нас даже хитина нет, не говоря уже об огненных факелах или Гневе.
"Вы младшая раса," - скромно сказал Чважи. - "Самая отвратительная. Века жизни со смертоносцами исправили многих из вас, но никого до конца."
- Вот как?! - рассердился Альхейм. - Почему же тогда вы заключили с нами Договор? Потому что мы нужны вам!
"Да. Но мы нужны вам больше. Мы спасли двуногих от истребления. Ты же сам говорил, что когда останешься один, неминуемо погибнешь. С вашим способом размножения у человеческой расы нет шансов выжить в одиночку."
- Я не говорил об этом, а думал, - сердито поправил его Альхейм и набил рот мясом.
Дела складывались совсем не лучшим образом. Повелитель и его армия погибли, город обречен, вокруг лес, населенный страшными незнакомыми тварями, в том числе двуногими, а Чважи все сильнее раздражается на спутника. Вероятно, это как-то связано с его одиночеством. Многие смертоносцы сходили с ума, оставшись без сородичей хоть на несколько дней...
Удар лапы перебросил человека через костер, одна из пряжек на доспехах не выдержала, и с сухим щелчком разломилась. Подняв голову, Альхейм выплюнул пищу, закашлялся.
"Не смей говорит, что я болен!"
- Я не говори этого!
"Не смей думать! Я не сберег своего Повелителя, я не оставлю потомства, но я не болен! Мой разум силен и выдержит одиночество!"
- Да, конечно! Я же думал не о тебе, а о других восьмилапых...
"Ложь!"
Громада паука нависла над гвардейцем. Он привстал, схватился а меч, не решаясь его достать. Хоть бы убил сразу, клыками, хоть бы не мучил, как преступников на Дворцовой площади...
"Я никогда не ел живую плоть," - услышал его Чважи. - "Поторопился убить тех, на берегу... Говорят, это совсем другое ощущение, есть еще живого человека. Мухи не выдерживают, быстро умирают, скорпион бьется до последнего... Ты рослый, крупный, молодой человек. Ты мог бы жить долго. Я съем твои руки, ноги, живот, а ты еще будешь жить. Ты почти не почувствуешь боли. Почти, потому что казнимые всегда кричали. Страх, вот что делает пищу более вкусной."
- Чважи, вспомни Ронсу! Я спас тебя там, когда тварь откусила твои лапы! Это я убил ее! Мы же товарищи, Чважи! Мы гвардейцы! - Альхейм пятился, уходя от костра, он чувствовал за спиной враждебную громаду ночного леса.
"Лучше бы я погиб там, на реке, тогда я не потерял бы своего Повелителя, не презирал бы себя..." - паук задумчиво пошевелил лапами. - "Вода омерзительна. Вернись к огню. Пока я не трону тебя, но ты все чаще думаешь оскорбительные вещи."
- Я не хочу тебя убивать, пойми! - взмолился Альхейм. - Просто я испуган!
"Когда ты думаешь о том, чтобы разбить мою спину топором, ты нравишься мне куда больше, чем когда боишься меня," - смертоносец отправился достраивать паутину. - "А потом ты лжешь, лжешь от страха. Если ты не изменишься, я убью тебя. Порой ты омерзителен, как вода."
Пошатываясь, гвардеец вернулся к костру. Болело ушибленное колено, спина, из поцарапанного уха капала кровь. Какой-то сучок, скорее всего, укус он бы почувствовал иначе... На всякий случай смазав ранку мазью, по уставу находившейся в мешочке, закрепленном на седле, Альхейм попытался продолжить трапезу. Но кусок не лез в горло, зато очень хотелось пить.
Вернулся Чважи, подогнул лапы невдалеке от огня. Смертоносцы недолюбливали огонь, но ценили тепло. Человек вздохнул, и вытянулся, подложив под себя седло. Уснуть, как можно скорее уснуть... А если приснится нехороший сон, пусть смертоносец укусит его во сне, пусть убьет сразу. Альхейм просто мечтал об этом.

Альхейму редко снились сны. Молодой, здоровый медонос как правило за день слишком уставал, чтобы помнить хоть что-то между тем моментом, когда он клал голову на собственный мешок и когда его пинал под ребро бригадир или десятник. Так, несколько смутных образов женского пола, весьма нежных, но неопределенных, не более того.
Но эту ночь ему приснился мужчина. Он был закутан в плащ с капюшоном, из-под которого лишь изредка посверкивали белки глаз. В руке незнакомец держал суковатую палку, которой осторожно дотронулся до Альхейма, чтобы разбудить. Но тот и без этого не спал - во сне, конечно.
- Здорово, Гвардия! - пробурчал неожиданно глубоким, сильным голосом незнакомец.
- День добрый, путник, - ответил Альхейм, который во сне совершенно не удивился. - У костра есть пара лепешек и немного мяса.
- Это твой завтрак, - отмахнулся гость. - Я в пище не нуждаюсь. Что, плохи твои дела?
- Еще как, - вздохнул гвардеец. - Просто не знаю, что и делать. Жить хочется, понимаешь?
- Понимаю. Тем люди и сильнее остальных тварей, что им хочется жить каждому по отдельности, а не в потомстве. Так используй это!
- Как?
- Ну, как... Перехитри паука, солги ему.
- Тише, он же услышит! - во сне Альхейм отчетливо различал дремлющего возле костра паука.
- Не услышит, это же твой сон. Смертоносцы не умеют разбираться в человеческих снах. В этом, кстати, и секрет умения прятать от них свои мысли - надо думать, будто во сне... Но у тебя нет времени учиться. Поверь в ложь, обмани его.
- Как это? Я не понимаю. Да ты садись!
- Нет, меня ждут друзья! - гость показал посохом на выстроившихся в стороне людей. Один был высок, другой толст, третий имел выдающуюся из-под плаща грудь и длинные черные волосы. - Так что просто запомни: лги ему. Ложь - наше оружие. Но чтобы обмануть паука, надо поверить в собственную ложь.
- Наврать ему, что я мечтаю умереть, защищая Запретные Сады? - предположил Альхейм.
- Да нет же! - в раздражении старик стукнул посохом о землю. - При чем здесь Запретные Сады и вообще город? Ты должен одолеть врага, убить его!
- Ага... - понял Альхейм. - Здорово. Я ему совру что-нибудь, и убью, да?
- Да! Надо, чтобы он повернулся к тебе уязвимым местом, для этого и ложь.
- Понятно... Стой, но это же бесчестно!
- Честь придумали смертоносцы, чтобы держать двуногую расу в рабстве. Слушай, парень, ты слушаешь меня, или нет? Я, вообще-то, спешу! - старик обернулся к друзьям. - Все, заканчиваем разговор. Убей смертоносца, только так ты сможешь выжить. Один он сойдет с ума очень быстро.
- Но Чважи - мой друг!
- Был. А теперь он - свихнувшийся раскоряка. Если бы он переплыл Ронсу, когда речные твари попрятались, вы бы уже одолели по степи половину дороги домой. Но он сошел с ума, потеряв Повелителя, оставшись один. Убей его, Альхейм.
- Он мой друг... - пролепетал гвардеец.
- Ты человек, а он всего лишь паук! Раздави его и живи дальше! Друг, называется, - хмыкнул старик. - Да он в любой момент может порвать тебя на куски. Разве друзья так поступают? Никогда не думай, что имеешь друзей в чужой расе, сынок. Все это ерунда. А теперь я пошел, будь умницей.
- Прощай...
Во сне Альхейм даже протянул руку, то ли пытаясь удержать гостя, то ли прощаясь. Старик не обратил на это никакого внимания, он вышел из поля зрения, и исчез вместе со всей своей командой. Гвардеец проснулся, приоткрыл глаза и обнаружил, что рассвет еще только занимался где-то за стеной деревьев, о чем говорили побелевшие над ним облака.
Солгать, чтобы убить... Как это низко. Невозможно поверить, чтобы кто-либо из двуногих оказался способен на такое. Альхейм повел бровями, удивляясь старому колдуну, потом вдруг сообразил, что все это - всего лишь сон. Он приподнял голову, огляделся. Костер потух, рядом съежился Чважи, такой верный, надежный, как и все смертоносцы.
Что за ерунда лезет в голову?! Альхейм стыдился сам себя. Надо же, придуманные второпях колдуны пришли, чтобы уговорить его убить друга. Он и Чважи - последние слуги Повелителя, самого мудрого и дорогого, того, кто позволили городу существовать и растить детей и гулять ночами и... Опять чушь.
Альхейм тихонько сел. Смертоносцы никогда не спят, они лишь дремлют. Их сознание замедляется, но глаза продолжают следить за происходящим вокруг... Конечно, Чважи заметил, что он сел. Наверное, опять начнет следить за каждой мыслью. Не думать о колдунах! Этого еще не хватало. Как он ударил вчера лапой, если бы не доспехи, то разорвал бы всю спину. Старик говорил: они не могут видеть сны, думай будто во сне. Или что-то вроде этого.
Но как думать, словно ты спишь?! Альхейм представил себя спящим, но действующим будто во сне. Он встал, и пошел, старательно изображая лунатика, к костру. Плавно, чтобы не разбудить сам себя, гвардеец нашарил на земле остатки ужина - голову он держал поднятой к небу, будто спал - и пожевал немного мяса. Чважи не шевелился.
Солгать, чтобы убить... Это же он сам, Альхейм, сказал, что ложь дана людям, чтобы выжить. Как же надо солгать, чтобы получить возможность... Спать, спать. Он спит. Все это ему лишь снится. Убить смертоносца. Это возможно, если удар достигнет мозга. Но как? Сверху прикрывающий головогрудь толстый слой хитина, его можно пробить копьем с размаху, но не сидя на спине паука. Топор лишь раздробит панцирь, не достанет до мозга. Чушь, никто не собирается убивать друга!
Альхейм закончил с мясом и принялся за лепешки, превратившиеся в сухари. Следовало напечь вчера новых, но Чважи своим нападением вывел воина из привычного распорядка. Оставшись один, человек неминуемо погибнет в этом лесу. Хищников нет, пока смертоносец отгоняет их, но когда его не станет, рядом появятся шатровики, скорпионы, огромные сороконожки, какие-нибудь еще, неизвестные гвардейцу твари. Это смерть, ему не отбиться от них...
Гвардеец представил, как скорпион вонзает в него свое жало. Обжигающая боль, достающая до самого сердца... Он содрогнулся, и вместе с ним вздрогнул смертоносец. Вздрогнул и поднялся.
"Ты уже готов?"
- Я очень хочу пить, Чважи. Воды совсем не осталось.
"Вода... Я же сказал, сегодня мы подойдем к озеру, если оно случится по дороге. От Ронсы нас сейчас отделяет болотистая местность, туда не пойду. Срежь ветку, как собирался, а я пока поем."
Смертоносец отправился к своей паутине, в которой уже жужжали несколько пойманных ранних мух и какие-то извивающиеся лесные твари. Альхейм трясущимися руками вытянул меч, с нескольких ударов срубил ветвь. На ней оказалось какое-то насекомое, незамеченное им в листве. Жук пополз прямо на гвардейца, угрожающе покачивая усиками, и тот в панике изрубил ярко-красное тело на куски.
- Почему они мне приснились, почему? - шепотом спросил он у кусков хитина и внутренностей. - Их не существует!
Никто не ответил. Осторожно осмотрев ветку, Альхейм вооружился ножом и стал срезать сучья. Надо на чем-то сосредоточиться, не думать о том, что произойдет в самое ближайшее время. Смертоносец сходит с ума, ну конечно... Может быть, они хотя бы успеют выйти из леса? Но все равно ему не одолеть паука, ведь невозможно солгать, поверив в свою ложь.
Думать будто во сне. Альхейм строгал и строгал, а мысли плавно плыли у него в голове, сами по себе. Они иногда сталкивались, пересекались, рассыпались на вереницы бессмысленных слов... Гвардеец и не замечал этого, он вообще не обращал на собственные мысли никакого внимания. Странное ощущение, странное. Но успокаивающее. Мозг сам по себе, а Альхейм будто бы и ни при чем.
"Ты многому научился, двуногий," - сказал Чважи с другого конца поляны, от паутины. - "Наконец-то."
- О чем ты? - медленно повернулся Альхейм.
"У тебя в голове наконец-то тихо. Совсем тихо. Я лишь ощущаю твое спокойствие."
- Да? - гвардеец старался сохранить неожиданно найденное состояние. - Я просто ни о чем не думаю Не думаю, что скажу в следующий миг, не думаю, что буду делать.
Паук не ответил. Альхейм подумал было, что от мыслей, которых он сам не слышит, нет никакого толку, но тут же заставил себя забыть про это, даже слегка шлепнул по лбу. Как бы то ни было, а рядом с Чважи сейчас лучше не думать совсем, чем думать о том, как его убить.
Когда восьмилапый закончил с едой и педантично сжевал паутину, Альхейм опять оседлал его. Чважи опять помог, закинув себе на спину тяжелую кожу, но сделал это не слишком аккуратно, так что гвардейцу пришлось побегать вокруг мощного тела, поправляя свое имущество. Затягивая ремни, он проползал между волосатых ног, а паук и не подумал расставить их пошире.
Он сходит с ума, опять подумал Альхейм и даже прикусил язык. Не думать, не думать! Мысли - это смерть.
"Ты прав, двуногий. Твоя смерть в твоих же мыслях. И вот эта мысль мне понравилась."
Еще два ремня оставались не застегнутыми, но смертоносец уже пошел. Альхейм побежал следом, барабаня по гулкому боку, потому что на ходу взобраться в седло не мог. Чважи приостановился, согнул лапы, позволяя человеку залезть себе на спину, и вдруг покачнулся, едва не упав прямо на гвардейца. Тот отскочил, врезавшись спиной в дерево.
- Чважи!!
"Я едва не придавил тебя? Что ж, не очень-то удобно жить на шести лапах... Ты опять испугался, это мерзко."
- Прости, просто все вышло очень неожиданно, - дрожащим голосом пояснил Альхейм и полез в седло. - Я скорблю о твоих ранах, восьмилапый.
"Скорби лучше о том, что я еще жив. И виноват в этом ты. Куда мы идем, зачем? Гораздо проще умереть здесь, а тебя убить. Ты заслужил это, Альхейм. Куда больше, чем все, погибшие с Повелителем. Я не уберег его... Теперь мы не оставим потомства..."
Чважи шел по лесу, не очень-то выбирая дорогу, гвардейцу то и дело приходилось пригибаться, уворачиваясь от веток. Альхейму очень хотелось пить, но он старался не думать и об этом. Пусть мысли сами кувыркаются в голове, все это лишь сон, сон... И гвардеец видел кусочки этого сна.
Наяву ему снилось испытание. Тысячи юношей и девушек пришли на Дворцовую площадь, по сторонам которой выстроились сотни восьмилапых. Повелитель тогда находился в походе, испытание проводил Вагши, городской воевода. Люди подходили к нему по одному, и он заглядывал в их открытые души. Для кого-то это продолжалось лишь несколько мгновений, для других - неожиданно долго.
Чважи резко свернул, гвардеец покачнулся в седле и сам удивился, до чего ловко сохранил равновесие. Будто и не спал!
- Куда мы идем? Зачем нам на запад?
"Впереди река. Ронса делает поворот..."
- Чважи, Ронса может делать еще много поворотов. А где ее истоки, мы не знаем. Разумно ли это - обходить реку посуху?
"Раньше ты про это не спрашивал. Я не хочу ничего обсуждать."
- А я хочу пить! Ты обещал приблизиться к какому-нибудь озеру!
Паук ничего не ответил, но вдруг остановился, помедлил, и продолжил путь, теперь даже немного забирая к югу. Он пошел быстрее, Альхейму пришлось откинуться в седле на спину и прикрыть руками лицо, чтобы не оказаться сброшенным на землю ветвями. Наконец Чважи остановился опять.
"Ну, что же ты? Вот твоя вода!"
Альхейм осторожно выпрямился. Восьмилапый остановился в восьми локтях от крохотного лесного озера, черная вода была совершенно неподвижна. Гвардеец, стараясь сохранить душевное спокойствие, вытянул из чехла для копья приготовленную палку, достал котелок и спрыгнул на землю.
Что-то сильно ткнулось в сапог. Альхейм отпрыгнул и увидел перед собой крохотного, не больше ладони скорпиона. Тот пятился, угрожающе выставив перед собой маленькие клешни.
- Скорпион, Чважи! И какой маленький... Едва не пробил жалом мой сапог.
"Я не могу уследить за каждой тварью, их слишком много..."
Врешь! Альхейм едва не выкрикнул это вслух, впрочем, хватило и мысли. Если бы восьмилапый излучал сейчас Гнев, то скорпион не мог бы напасть, он забился бы под корень и сидел там тихо.
Паук хранил молчание. Гвардеец насадил котелок на палку, подошел к озеру и осторожно опустил сосуд в озерцо, разгоняя упавшие листья и ряску.
Вода медленно начала переливаться через край котелка. Альхейм следил за ней, словно зачарованный, он опять ни о чем не думал. Это состояние оказалось на редкость приятным, особенно теперь, когда гибель окружила гвардейца со всех сторон. Освободиться от мыслей, просто видеть сны...
Огромные жвалы появились из воды и сомкнулись вокруг котелка, сминая железо. Альхейм вскрикнул и потянул палку на себя, стараясь хотя бы спасти имущество, но дерево хрустнуло и он едва не упал. По воде шли круги, на поверхности снова никого не было.
"Вода..." - с омерзением сказал Чважи. - "Ненавижу."
- Нам надо другое озеро, - твердо сказал Альхейм.
Вместо ответа смертоносец пошел прочь, на запад. Человек побежал следом, ударил кулаком в бок.
- Мне нужна вода, Чважи! Я погибну без воды!
"Вечером я буду охотиться..."
Восьмилапый быстро продирался через заросли, гвардеец споткнулся, упал и увидел вокруг себя одни только деревья.
- Чважи! Не бросай меня!
Он пробежал еще несколько шагов и с ходу наткнулся на паука, увидел прямо перед собой клыки, медленно скапливающиеся на них капельки яда. Чважи позволил смертельной жидкости потечь из мешочков по протокам... Зачем?
- Что ты хочешь сделать, Чважи?
"Ты испугался."
- Повернись и позволь мне сесть в седло, - как можно тверже сказал Альхейм. - Нам надо идти.
Несколько мгновений смертоносец стоял неподвижно, потом повернулся, согнул лапы. Гвардеец быстро забрался, вдел ноги в стремена. Все тело дрожало. Не бояться, не бояться! И не думать ни о чем, даже о пересохшем горле не думать. Не думать, почему Чважи передумал его убивать. Просто не думать. Видеть сны.
Они снова двинулись в путь. Смертоносец стоял перед Альхеймом, с клыков капал яд. Одно движение, почти неуловимое человеческому глазу, и все, гвардеец погибнет мгновенно. Это хорошо, ведь раньше паук говорил о живой плоти, которой ему так хотелось отведать. Альхейм видел сон и одновременно поглядывал по сторонам, уклонялся от веток. Он был спокоен.
Чважи во сне был сумасшедшим, теперь это совершенно ясно. В самое ближайшее время он или растерзает своего спутника, или уйдет от него, бросит в лесу. Но скорее всего убьет. А чтобы победить такого противника, как смертоносец, человек должен воспользоваться ложью, своим оружием. Тот гвардеец, что снился ему, заговорил со своим пауком.
- Чважи, у нас рвется ремень. Надо его подлатать, или седло вскоре совсем развалится. Пожалуйста, остановись вот под тем деревом, мне понадобится веточка.
"Зачем тебе веточка?" - восьмилапый понятия не имел, что человек лжет ему. Это потому, что человек во сне и сам верил в свою ложь.
- Гибкая ветка. Я свяжу ей ремень, в Уставе рекомендуется использовать для починки на марше молодые ветви и лианы.
И вот смертоносец встает под деревом. Гвардеец расстегивает ремни, немного сдвигает в сторону кожаное седло, чтобы удобнее было чинить. Потом встает на спину Чважи, перебирается с нее на ветвь дерева. Выше, еще выше, достаточно. Он достает меч, срезает молодую гибкую веточку, мнет ее в руке, глядя вниз. Там, в пяти локтях, черный, отполированный седлом хитин головогруди. В руке - меч. И ни единой мысли.
Странный сон сменился другим: на расстоянии вытянутой руки по стволу ползла сороконожка, длинная, в два локтя. Альхейм отшатнулся, заслонился рукой от ядовитой твари.
- Чважи! Сороконожка!
"Сороконожка."
- Почему ты отогнал ее?! Она большая, ты просто не захотел ее прогнать!
"Лесные твари ведут себя не так, как степные... Пожалуй, я не захотел ее прогнать. Пожалуй, я больше не буду отгонять насекомых. Я устал. Я не уберег Повелителя."
- Но ты... Ты должен... Чважи, ты убьешь этим меня! - Альхейм вертелся в седле, мечом раздвигал листву. - Здесь столько живности, что... Что это там, впереди?!
"Просвет," - спокойно сказал паук. - "Там кончается лес. Но мы не пойдем туда, к реке. Вода омерзительна."
- Куда ты поворачиваешь?! - почти взвизгнул гвардеец. - Давай просто отдохнем, выйдем из леса на свет, поедим! Я наберу воды в реке, сам!
Смертоносец не ответил. Альхейм несколько раз печально оглянулся туда, где виднелось небо в просвете между деревьями. Хотелось соскочить со спины полоумного смертоносца и бежать туда... Не думать! Не думать!
Он зажмурился и представил себе рвущийся ремень. Вот этот, второй от жвал. Рвется у самого седла, надо проколоть в нем две дыры и вставить в них гибкую молодую веточку, завязать ее узлом. Иначе седло перекосится и ремни начнут стираться один за другим.
"Вы бери дерево," - мрачно согласился Чважи.

Предыдущая страница 6 Следующая страница


7 Сеймон Норман

Альхейм открыл глаза.
- Вот то! - он показал рукой, и паук не видя воспринял его желание, подошел к высокой осине, встал под ней. - Отгони Гневом насекомых, пожалуйста! Я не боюсь, просто не хочу, чтобы меня укусила сороконожка там, среди листвы. Мне придется залезть немного вверх.
"Хорошо."
Гвардеец расстегнул ремни, сдвинул седло, обнажив блестящий, отполированный хитин. Не думать. Порвался ремень, вот он, совсем износился... Альхейм встал, подтянулся на нижнюю ветвь. Вроде бы никого... Еще немного выше. Теперь до смертоносца пять-шесть локтей. Он достал меч, мечом удобнее, чем ножом, можно дотянуться вон до той молоденькой веточки, пригнуть ее и срезать. Годится ли?.. Альхейм в задумчивости мял ее в руках, а еще ниже чернела спина Чважи.
Меч едва не выскользнул из рук. Гвардеец поймал его, уронив ветку, перехватил двумя руками и полетел вниз. Удар не получился, но лезвие пробило хитин, словно копье, Альхейм повис на нем всем телом, чувствуя боль в ушибленных коленях. Хруст, рывок, руки едва не оторвались, но гвардеец удержался.
Удар, на это раз боком о ствол, смертельно раненый Чважи просто бежал, тычась в деревья. Следовало вдавить меч еще глубже, по самую рукоять, но для этого надо во что-то упереться, а... Альхейма швырнуло через голову, когда смертоносец ткнулся жвалами в траву. Руки сорвались, человек покатился в кусты, ломая их, разгоняя мелкую живность. Нога уперлась во что-то упругое.
Паутина! Гвардеец прыжком оказался на ногах. Только бы не шатровики! Они не убивают жертву, вспрыскивают лишь парализующую долю яда, а потом подвешивают в своем гнезде, обмотав клейкой нитью. Альхейм попятился, и тут же увидел висящего над ним хозяина ловушки. Шанта, всего лишь маленький шанта.
Паук размером с человеческую голову злобно рассматривал человека. Альхейм пятился, пытаясь поймать момент, когда шанта прыгнет. Его яд смертелен, как и у всех пауков.
- Что ты, маленький? Зачем мне ломать твой домик? Это все виноват тот, здоровенный паук за моей спиной. Но я убил его, все хорошо.
Шанта не пошевелился. Альхейм пятился, раздвигая собой ветви, и наконец они закрыли собой паучка. Тогда гвардеец оглянулся. Чважи лежал неподвижно, его настроение невозможно было почувствовать. Смертоносец действительно умер, и вокруг воцарилась такая тишина, что у Альхейма зашумело в ушах. Вокруг шелестел листвой ветер, верещали насекомые, жужжали мухи... И все равно было очень тихо. Хотелось упасть на землю, свернуться калачиком и зажмуриться.
- Это оттого, что я первый раз в жизни остался один, без смертоносцев. Не слышу никого из них... - вслух заговорил гвардеец, унимая дрожь в коленях. - В улье я тоже бывал один, без них... Но нет, не один, рядом были люди. Теперь я один. Меч!
Он подбежал к трупу, стал ожесточенно выдергивать из его спины оружие. Это получилось не сразу, лезвие застряло где-то в глубине огромного мозга паука. Наконец Альхейм понял, что мешал не мозг, мягкий, податливый, а хитин. Он ножом расковырял трещину, пробитую клинком, и освободил наконец меч. А вот и кусочки мозга, голубоватое желе, того же цвета, что и кровь.
- Я убил тебя, Чважи... Это потому, что я хочу жить! Прости, восьмилапый. Но ты мог привести меня лишь к смерти.
Не думать! Теперь, после убийства друга, это стало еще важнее. Что-то щекотало шею, Альхейм провел ладонью и увидел кровь. Красную, совсем непохожую на кровь смертоносца. Не думать! Надо спешить, пока насекомые не почувствовали, что Гнева больше нет, пока не пришли на запах мяса. Он пошел искать седло, сорвавшееся со спины паука во время агонии.
Оказалось, что они пробежали совсем немного, не больше сотни локтей. Альхейм склонился над своим имуществом. Мешочки с пищей можно сложить в один большой, вытряхнув из него запасную одежду. Туда же баклажку, одеяло на плечо. Запасные сапоги сразу одеть, они новее. Дротики придется бросить, толку от них немного, по крайней мере в не самых умелых руках. А вот лук и стрелы надо взять обязательно, правда, гвардейский лук слишком большой, не предназначен для ношения на плече. Что поделать...
Альхейм встал, прикинув груз. Тяжело. Подумав, он сбросил доспехи, оставив только шлем. Против крупного хищника доспехи не спасут... Ему очень хотелось взять и топорик, но он скорее мог помешать, чем помочь. Или взять его, но оставить меч? Нет, с мечом гвардеец теперь расстаться не мог. Ведь именно им он убил своего первого врага, и в то же время, последнего друга.
Закончив сборы, Альхейм взял в одну руку меч, в другую ножны и пошел, раздвигая листву, туда, где кончался лес. Уж лучше заночевать на берегу реки, чем здесь, в полутьме.

Глава шестая

Когда деревья наконец кончились, Альхейм облегченно перевел дух. Покинуть лес оказалось непросто, по кромке тянулись целые поля паутины, сотканной разннообразными восьмилапыми, которые ловили здесь невнимательных степных мух. Их гнал к деревьям ветер с реки, которая и в самом деле оказалась совсем рядом. Пытаясь выйти к ней, не потревожив хозяев тенет, гвардеец проплутал почти до вечера, а теперь вот стоял и не занл, что делать дальше.
С трех сторон его окружали деревья. Небольшой луг, видимо, заливной, спускался к Ронсе, за ней открывалась степь. Если оказаться там, то можно дойти до города дней за тридцать. Шансов столько времени оставаться в живых немного, но они хотя бы есть... Там, а не на этом берегу.
Жажда заставила Альхейма приблизиться к воде. Он пожалел, что не срезал в лесу еще одну длинную палку, на которую можно было бы нацепить один из кожаных мешочков. Пришлось использовать для этого ножны, на них, специальных, гвардейских, имелся маленький крючок.
В реке как ни в чем ни бывало буйствовали водные существа. Крупные насекомые, какие-то зеленоватые жуки, целое стадо, медленно продвигалось вверх по течению. Вокруг них плавали хищники, время от времени пытаясь отбить кого-нибудь от других, разорвать. Прямо на глазах Альхейма им это удалось, вода вскипела, началась раправа.
На его берегу, у самой реки, неподвижно сидели и ползали, извиваясь всем телом, какие-то существа. Из них он знал только плавунцов, опасных в воде, но медлительных не суше, поэтому решился подойти. Твари нехотя двинулись к воде, попадали туда с громким плеском. Изо всех сил вытянув руку, гвардеец набрал воды и тут же отошел, жадно напился.
Неподалеку имелось гнездо шатровиков, Альхейм почувствовал на себе их настороженное внимание. Если самцы рискнут отбежать от дома так далеко, то человека уже ничто не спасет. От одного еще можно попробовать отбиться, но, во-первых, не мечом, во-вторых, по одному шатровики не нападают.
- Надо было все-таки запастись хорошей палкой, - вслух пожалел Альхейм, закончив с водой. - Привязал бы к ней меч... Вот я дурак!
А ведь десятники говорили, зачем на ножнах это крючок. Он вставлялся в рукоять меча и фиксировался там со щелчком пружинки. Альхейм быстро проделал это, получилось короткое, но вполне годное в дело копье. На всякий случай он еще обмотал место соединения ремнем, чтобы конструкция не распалась в самый неподходящий момент.
- Значит, у меня было копье... Тогда зачем было лезть на дерево? Достаточно было встать в седле и как следует ударить, копье не меч!
Едва произнеся эти слова, Альхейм осознал их глупость. Напасть надо было внезапно, а если бы гвардеец превратил меч в копье, необхлодимое только для драки с крупным противником, Чважи наверняка почуял бы неладное.
- Эх, бедняга... - вздохнул Альхейм и опустился на траву, полез в мешок за остатками мяса. - Прости мнея, Чважи. Я просто очень хочу жить, я человек. Всего лишь человек. Что же мне теперь делать?..
Река и лес, полные врагов, заходящаа за деревья солнце. Гвардеец почувствовал, как им оалвдевает паника. Хотелось схватиться с кем-нибудь, умереть сейчас, сразу, не проддливая бесполезных мучений.
- Нет! - прикрикнул на себя Альхейм. - Я человек, а не паук, нам не вредит одиночество. Тем более, что яумею не думать. Вот и не думай, медонос. Смерть придет своим чередом.
Прежде всего следовало позаботиться о костре. Хорошей древесины на лугу не было, но хвороста хватло. Проверяя кажду палку копьем, Альхейм набрал достаточно топлива, чтобы продержаться ночь, а заодно обнаружил гнездо осы-полевки. Там, в трех локтях под землей, находилась толстая, вкусная личинка, но пробираться сейчас к ней опасно, может появиться взрослая особь, принести очередную порцию пищи. Гвардеец решил отложить охоту на сумерек.
Все насекомые, кроме разве что расы жуков-огневиков, опаляющих врага факелом горючих газов, боятся огня. Но в то же время любят тепло, поэтому ночью костер будет окружен кольцом врагов. Близко подойти они не должны рискнуть, сейчас всем хватает пищи... Только близость шатровиков беспокоила Альхейма. Как они отнесутся к теплому, светлому пятну на лугу? Удержит ли их страх в гнезде?
Стрекоза спикировала на него почти не слышно, лишь в последний момент гвардеец услышал шум раскрывающихся крыльев. Инстинктивно подкинув верх лезвие копья, Альхейм вслепую ударил хищницу прямо в грудь, оглушил, но цепкие лапы все же царапнули по бокам, раздирая форменную кожаную куртку Гвардии. Он повалился на траву, больше всего опасаясь попасть под твердые, прозрачные крылья, они могут острым краем запросто отсечь руку, а то и голову.
Стрекоза села, на миг замерла и тут же поднялась в воздух. Альхейм еще немного полежал на спине, выставив вверх копье и следя за ее полетом. Крупная, такие часто попадались на берегах Ронсы, такая дйствительно может унести взрослого человека. Но сначала откусит ему голову огромными толстыми жвалами. Враги, всюду враги.
Он опять подошел к воде, уже смелее запасся на ночь влагой. Для этого пришлось вытрясти всю муку из мешка, все равно ее осталось немного. Бурдюк остался в лагере, возле частокола, уже далкко отсюда... Там, где прошла таинственная Смерть. По словам Чважи, она там и осталась, надолго, почти навсегда. Что же это было?
- Не об этом надо думать, - внушил себе Альхейм. - Да вообще не надо думать. Нужно опять увидеть сон, и во сне понять, как перебраться через реку. Потому что в лес я больше не пойду.
Опустились сумерки. Находясь в блаженном состоянии недумния, Альхейм разжег огонь и стал раскапывать осиную нору. Земля была глинистой, лезвие меча легко срезало пласты. Личинка, толстая, беззащитная, недовольно заворочалась, почувствовав ветерок. Гвардеец безжалостно насадил ее на меч и повесил над костром. Со звонким щелчком лопнула шкурка, в пламя закапал жир. Пока мясо готовилось, человек разделил костер надвое, уселся посередине, снял курту. Жарко, но безопасно, хвороста должно хватить.
В темноте кто-то зашевелился, подбираясь поближе. С этим ничего не поделать, ночью здесь будет много гостей. Но все-таки Альхейм не удержался, швырнул в осмелевшее насекомое головней. Это оказался всего лишь многоногий водяной паук с верхней парой глаз на отростках.
- Проваливай! - сказал ему вслед Альхейм. - Личинку я сожру один.
Так он и сделал, как следует вываляв жирные кусочки в муке, истратив почти всю соль. Последние лепешки, разломанные на куски, оставил на утро. Потом запил кушанье водой и улегся на землю, глядя на звезды. Блестящие светлячки, висят там и висят. Смотрят, запоминают, но никому ничего не рассказывают.
Вспомнилась сказка о пауке Чернолапе. Огромный, он стоял над миром, солнце проходило у него под брюхом, а звезды, глаза его, холодно следили за всем происходящим внизу. Однажды Чернолап проголодается, и тогда сожрет землю со всем, что на ней имеется. После этого ему станет не на чем стоять, и он провалится в бездонную пустоту, тут и сказке конец.
- Глупая сказка, - сонно проговорил Альхейм и перевернулся на бок, подтянув поближе копье.
В темноте потрескивали хитиновые суставы, будто насекомые тихонечко толкались, отвоевывая себе место поближе к костру. Через некоторое время надо проснуться, подкинуть хвороста, а пока... Альхейм опять увидел сон. Он разделился на несколько независмых личностей. Один гвардеец отправился через лес на запад, другой дошел с ним до седла, забрал топор, и вернулся. На берегу этот Альхейм слубил дерево, принялся строить плот. Был и третий, этот поешл вверх по течению, держась берега, что с ним стало, осталось неясным. Четвертый Альхейм ночью вошел в Ронсу и тихо поплыл на тот берег, уповая на удачу.
Проснувшись, гвардеец тяжело вздохнул. Ему не верилось, что кто-то из его двойников сумеет выжить. Лес подходил влотнуб к воде, идти на север означало одновременно получить и лесные, и речные опасности. Подбросив в костер топлива, он выпил еще воды и снова уснул, на этот раз без снов.

Альхейм не понял, от чего проснулся. Может быть, от смутного предчувствия опасности, а может, шатровики подняли шум, подбираясь к огню. Он сел, сразу кинул в костры хвороста, потом прислушался. От реки раздавались чавкающие звуки, будто какие-то твари одна за другой бултыхались в воду. На том берегу, очень далеко, пронзительно скрежетал хитин, крупные насекомые вели молчаливую, но смертельную борьбу.
Что-то было не так, что-то изменилось в непроглядной тьме, окружавшей круг света. Альхемй схватил копье, встал. Тишина. Заслонившись ладонью от огня, он стал всматриваться в сторону леса, показалось, что темнота там странно сгустилась. Что-то блеснуло... Глаза!
Будто поняв, что замечен, крупный самец шатровик подался вперед, оказался на свету. Тут же треснула ветка сзади. Едва не свалившись в костер Альхейм повернулся, и увидел еще одну тварь. Оглянулся снова - там стояли уже двое.
Шатровики значительно уступали в росте Чважи, но нечего было и думать пытаться справиться с тремя в одиночку. Как-то раз, с другими парнями-медоносами, Альхейм между рейсами к ульям подрядился выкурить семейку шатровиков, обосновавшуюся в опасной близости к огородам. Вооружившись длинными копьями, люди по трое разбирали выскакивающих из подожженного гнезда пауков, удерживая их на безопасном расстоянии. И все равно Старая самка, появившаяся последней, пугающе крупная, успела укусить двоих, сломав копья...
Для пробы Альхейм ткнул своим оружием в того шатровика, что подобрался ближе других. Тварь чуть подалась назад, но тут же вернулась, придвинулись и остальные. Один прыжок, и с человеком было бы покончено, но паки боялись огня. Альхейм схватил горящий пучок хвороста, швырнул в хищников. Они отбежали.
Быстро подбросив топлива, гвардеец усеял все пространство вокруг костров горящими хворостинами. Далеко их не кинешь, но на какое-то время этого хватит. Ночь близилась к концу, об том говорил треск саранчи, разминавшей крылья. Уйдут ли после расвета шатровики обратно в гнездо?..
Не думать! Может быть, придет какое-нибудь решение?Он сел между кострами, подгреб к себе остатки хвороста. Время от времени приходилось снова разбрасывать их кругом, потому что шатровики проявляли редкую упрямость. Чважи говорил, что у них есть разум. Чушь!
Когда рассвело, топлива почти не осталось. Пауки не спешка курсировали вокруг костров, будто знали, что игра скоро закончится. И почему им так нужен Альхейм? Он уже видел, что в паутине успели застрять несколько мух, с утра полетевших на разведку. А рядом стояли еще два самца, смотрели на сородичей. Разум...
- Ну, ребята, если уж вы решили меня сожрать, то вам это дорого встанет, - вдруг решился Альхейм. - Сами напросились.
Копьем он подгреб к себе столько разбросанного по всему лугу хвороста, сколько смог достать. Потом, швыряя впереди себя горящие палочки, стал пододвигаться к гнезду. Мысленно он ругал себя - надо было начать раньше. При свете дня огонь не так уж страшен, шатровики могут решиться до того, как гвардеец успеет отомстить.
Потея, задыхаясь от усердия, Альхейм подгребал хворост, поджигал его, и ьросал вперед, отвоевывая шаг за шагом. Сначала пауков это совсем не беспокоило, даже наоборот - они забегали вперед, будто подманивая жертву ближе к своему дому. Но когда до гнезда осталось не более двух сотен локтей, двое самцов, карауливших у паутины, решительно побежали вперед.
- Спокойно, спокойно! - взмолился Альхейм, выставляя вперед копье. - Дальше не пойдем. И огонь вот-вот потухнет, подождите еще немного!
Он стрелял неважно, но промахнуться с такого расстояний из гвардейского лука в большое гнездо невозможно. Вот только не потухли бы хворостинки - кто знает, сколько у него будет попыток? Первая стрела улетела почему-то вбок, со второй упала горящая хворостинка. Потом Альхейм чуть не пережег тетиву. Костры тухли, давая больше дыма, чем огня... Гвардеец едва удержался, чтобы не всадить стрелу в одного из пауков, самого крупного и наглого. Но этого нельзя, это спровоцирует немедленное нападение, мозгов у тварей хватит.
Наконец он попал. Сперва повалил густой дым, и Альхейм решил было, что хворостина потухла, но вот мелькнул язычок пламени. Сухая паутина прекрасно горит, потушить гнездо теперь невозможно. На высоте в десяток локтей появилась самка, размером почти с Чважи, и разгорающийся огонь лизнул ее лапы. Паучиха исчезла, побежала спасать потомтсво.
- Ну, а вы что стоите?! - закричал Альхейм шатровикам. - Бегите, горите!
Но те уе и сами мчались к гнезду. Вынести паучат, вот что они попытаются сделать. Но на то, что все шатровики сгорят, надеяться не приходится. Характер у этих тварей злопамятный, может быть, и правда они разумны... По крайней мере про Старых самок, помнящих убийц потомтва годами и подстерегающих их за городом, хожио множество легенд.
Альхейм не стал смотреть на гибель семьи, он это уже видел. Изо всех щелей побегут прочь сотни детенышей, многие повиснут на боках самок. Самцы начнут рвать паутину, чтобы дать малышам выйти, кто-нибудь из них загорится, а потом из самой глубины появится Старая самка. Гвардеец подхватил мешок, набросил на плечо лук и побежал прочь.
Вот только куда? Постараться уйти подальше лесом? Там хватает других шатровиков, которые обязательно однажды убьют его. Днем еще можно попробовать продержаться, едва продвигаясь, но тогда нет шанса найти приличное место для ночевки. Открытое место!
Он побежал к реке, но на берегу понял, что и это не меньшая глупость. Ронса проснулась, травоядные отправились на кормежку. Тут же рядом были и хищники, они выбирали жертвы и нещадно рвали их, ссорились друг с другом. Такую реку не переплыть...
Не успел Альхейм придумать что-нибудь еще, как подвергся нападению водяных пауков. Противно бренча костяными лапами, они набросились на него целым десятком. Зарычав от ярости, гвардеец швырнул на землю мешок и лук, заработал копьем. Это было даже весело: он бил лезвием меча пауков и те подлетали в воздух, обиженно перебирая лапами.
Вот только их было слишком много, а времени для того, чтобы нацелиться и ударить как следует, Альхейм не имел. Рано или поздно пауки должны были до него добраться, и вот уже один из них, незамеченным подбежавший сзади, вцепился клешнями в сапог. Лодыжке стало больно даже сквозь многослойную кожу. Гвардеец ударил его сверху, проколол насквозь, но лезвие застряло и остальные твари смогли подойти ближе.
- Да будьте вы прокляты! - Альхейм пустился бежать, прочь от берега, туда, где поднимался в небо черный дым.
Водяные пауки вскоре отстали, но он видел их среди травы, неподалеку от того места, где он бросил мешок и лук. Мешок кожаный, твари наверняка разорвут его на куски... У леса виднелась вся семейка шатровиков, они вышли на луг, опасаясь большого пожара. Альхейм видел даже, как Старая самка, злая от того, что ей пришлось покинуть уютную темноту, укусила одного из самцов. Тот умер мгновенно, а глава семьи повернулась к человеку. Гвардейцу показалось, что она смотрит прямо на него, стараясь запомнить.
Опасность сверху! Альхейм упал и перекатился, помешав стрекозе схватить себя. Летучка стремительно взмыла в небо. Стоило ли выходить из леса?! Там, по крайней мере, нет летающих хищников. Он подхватил копье и побежал, стараясь держаться на равном удалении и от берега, и от леса. Впереди эти две враждебные среды сходились в одну точку, угол, в который судьба загоняла Альхейма.
Именно оттуда и появились люди. Шесть фигур вышли из-под деревьев одна за другой, и остановились, выставив вперед копья. Гвардеец продолжал бежать к ним, не решаясь даже подумать что-либо. Почти наверняка это враги, но он был рад им, как представителям своей расы. Уж если умереть, то от них.
- Стоять!! - закричал самый крепкий из пришельцев, рыжебородый мужчина в странно головном уборе с широкими полями. Рослому Альхейму он едва дотянулся бы макушкой до уха. - Не подходи!
Гвардеец послушно остановился, оглянулся на луг. Крабы его не преследовали, зато шатровики, в том числе самка, находились возле места ночлега.
- Ты кто такой?! - крикнул рыжебородый.
- Городской я... - немного задыхаясь выдохнул Альхейм.
- Городские разные бывают. Откуда?
- Из Чиссимчаша, - произнес Альхейм. Не так уж часто ему приходилось вспоминать название родного города. - Это там, на востоке... За Ронсой.
- Далеко за Ронсой, - уточнил один из копейщиков, почесывая седую короткую бородку. - От войска своего, значит, отбился.
- А нам какое дело? - пробасил рыжий. - Пускай идет куда хочет.
- Некуда мне идти, - мрачно сказал гвардеец. - Армии погибли, а один в лесу я погибну. И на тот берег не перебраться.
- Да? А мосты, что вы понастроили? - ухмыльнулся рыжий. - Построй мост, и ступай себе, строитель. Или прямо здесь себе город заведи, раскоряк позови, дерьмо их жрать станешь, как привык.
- Нельзя его отпускать, Брет, - сказал седой и оглянулся на лес. - Что там, Поль?
- Отстали, - сказал один из воинов, с самого начала разговора всматривающийся в полумрак. - Какие из скорпионов бегуны, в лесу-то?
- Ты смотри внимательно, - наказал ему старик. - Вот что, житель... Язык сломаешь о ваши названия! Отпустить мы тебя не можем.
- Да я и не прошусь, - Альхейм как мог аккуратнее утвердил копье между ступней, даже попытался стать меньше ростом. - Помогите из леса выйти, или через реку перебраться. Пожалуйста, вы ведь двуногие, а война кончилась.
- Видели мы гриб в небе, слышали, как земля тряслась... - опять поскреб бороду старик. - Вот что, надо его с собой взять.
- Да куда же?! - возмутился рыжий. - Зачем?!
- А это как посмотреть... Ну, хотя б затем, чтоб понять, почему война кончилась и что за гриб в небе висел. А потом поглядим - может, он нам пригодится. Деваться-то ему некуда.
- Некуда, - подтвердил Альхейм. - Повелитель погиб, теперь и городу нашему скоро конец. Соседи придут, пожрут потомство...
К удивлению Альхейма, рассказ не разжалобил воинов, наоборот, некоторые засмеялись.
- Вот всегда у них так, - протянул рыжий Брет. - Повелителя убили, значит, конец всему. Как личинки беспомощные.
- Пошли, - решился старик и первым прошел мимо Альхейма, на ходу бросив: - Оружие Брету отдай.
Тут же рядом оказался и Брет, с силой вырвал копье. Еще двое быстро ощупали одежду гвардейца, сняли с пояса отличный нож. Альхейм злорадно подумал, что в сапог заглянуть они, конечно, не удосужились. А там есть еще два клинка... Так положено по Уставу.
- Бегом! - крикнул старик.
- И когда Алох угомонится? - вздохнул Поль. - Ведь оторвались же, не умеют скорпионы по лесу бегать...
Подталкиваемый копьями, Альхейм побежал вслед за седым и Бретом. На шатровиков Алох не обратил ни малейшего внимания, хотя они стояли всего лишь в сотне локтей. Только обернулся на ходу, и крикнул:
- Ты гнездо поджег?
- Я! - с гордостью признался гвардеец.
- Дурак городской! Вспыхнет лес - все пропадем!
Старая самка проводила гвардейца все тем же мрачным, запоминающим взглядом, но не атаковала. У ее ног копошилось множество паучат. Паутина гнезда уже сгорела, теперь пламя лизало сухостой.
Алох ворвался в лес, будто к себе домой, попутно копьем порвав паутину шант. Брет, бежавший следом, быстро ударил, и насадил на острие отчаянно перебирающего лапками паучка.
- Пообедаем! - радостно пробасил он, даже и не собираясь расставаться с добычей.
Чему Альхейма точно не учили в Гвардии, так это бегу, да еще по лесу. Прежде у него были крепкие ноги, медоносу без этого нельзя, но после долгого перерыва дыхание сбилось, пот заливал глаза. Он бежал будто в кольце, со всех сторон окруженный копейщиками, которые время от времени наносили удары лесным тварям. Брет, например, поверх шанты насадил еще и извивающуюся сороконожку, а теперь на ходу постукивал их о стволы, стараясь убить.
Они побежали на запад, но миновали стороной то место, где гвардеец убил Чважи. Альхейм с удовольствием спросил бы, куда они направляются, но для этого нужно было остановиться и отдышаться. Такая возможность предоставилась ему только на берегу длинного и узкого озерца.
- Все! - выдохнул Алох. - Добрались. Где лодки?
- Незачем было так бежать, - заворчал Поль. - Давно уже отстали эти скорпионы...
- Заткнись. Что, горожанин, устал?
- Ага... - кивнул Альхейм, с завистью поглядывая на почти не запыхавшихся спутников. - А кто вы?
- Узнаешь, если мы решим, что это твое дело.
- Ага... А в этих озерах твари водятся страшные, знаете?
- Как не знать?! - рассмеялся Алох.
Поль, Брет и еще двое воинов подошли к большому дуплу в толстом стволе и принялись бить по дереву копьями. На шум оттуда высунулся ярко-красный, с черными пятнами жук, угрожающе раскрыл жвалы.
- Иди сюда! - почти ласково сказал Брет и, поменявшись копьями с Полем, аккуратно подцепил жука. - Не обижу, не бойся! А ну...
Он метнул жука через узкое озерцо, на другой берег. Тот спланировал, раскрыв крылья, и злобно закрутился на месте. Поль тем временем отдал копье Брета, на котором все еще извивались шанта и сороконожка, товарищу, а потом полез прямо в дупло.
- Не боитесь? - спросил Альхейм у караулившего его мужчины. - Вдруг там еще кто-нибудь живет?
- Бестолочь ты, - спокойно ответил тот, не глядя на собеседника. - Кто же будет жить в одном дупле с крячкой? Потому и лодки там храним.
Из дупла, в котором полностью скрылся Поль, показался но узкого, длинного челна. Брет принял его и тут же опустил на воду, бесстрашно ступил на утлое суденышко. Альхейм ожидал появления озерных тварей, но ничего не произошло.
- Они думают, что в воду упало дерево, - терпеливо пояснил Алох. - Здесь это обычное дело. Но древесину хищники не едят, понимаешь? Так что если не будет высовывать руку за борт, то ничего с тобой не случится. Иди к нему.
Альхейм ничего не оставалось, как тоже забраться в челнок. Брет уселся на носу, гвардеец устроился в середине, сложив руки на коленях.
- А в Ронсе так можно? Ну, обмануть хищников, будто дерево упало?
- Ты что, рехнулся? - Брет принял обратно свое копье, достал нож и аккуратно прикончил обоих пленников. - В Ронсу что ни кинь, сразу на куски порвут. Им там все равно... Но тут только подонники и кусачи, ясно?
- Ясно, - соврал Альхейм.
К ним в челнок забрались еще Алох и Поль, борта едва не зачерпнули воду. Трое незнакомых Альхейму воинов уселись в другой точно такой же, оттолкнулись от берега, поплыли вперед, загребая широкими лезвиями копий. Только тут гвардеец обратил внимание на их оружие: толстые, крепкие древки, а к ним кожаными ремнями примотаны будто короткие мечи. Ими было удобно и срезать листву, и бить врагов, и грести.
- А правда, что в лесу есть такие насекомые, без лап, которые висят на деревьях и падают на тех, кто проходит внизу? - спросил Альхейм.
Алох посмотрел на Брета, тот тихо рассмеялся, продолжая ловко грести.
- И ты думаешь, они чем-то страшны? Горожанин, лес полон настоящих опасностей, таких как скорпионы или шатровики, ядовитые гусеницы, прыгучие шанты, плюющие жуки, кусачки, древесные осы. А клещи тебя не бьют, только кожу прокусят. Это можно потерпеть, не находишь?
- Я... Да. То есть нет, не нахожу. Как же вы живете в лесу?
- А кто тебе сказал, что мы в лесу живем? Эй! - обратился Алох к гребцам на второй лодке. - Эдвар, кинь мне баклажку с медом! Десны нарывают, - пояснил он для Альхейма, - а мед вроде помогает. Ты когда-нибудь пробовал мед?
- Я медоносом работал, до того, как в армию попал, - с гордостью сообщил гвардеец. - Сколько раз в ульи ходил, уж и не помню.
- Вот оно что? - Алох поймал брошенную баклажку, тщательно смазал нарывы, пошамкал губами и предложил Альхейму: - Попробуй!
Тот осторожно запустил туда палец, облизал. На его вкус меду немного не хватало сладости, зато душист он был необыкновенно.
- Хороший мед. Значит, и в лесу пчелы живут?
- Может, и живут... - рассеянно проговорил Алох, закрывая и пряча баклажку. - Знаешь, нечего откладывать, рассказывай о себе прямо сейчас. Что делал, как сюда попал, почему погиб Повелитель.
Альхейм сделал короткую паузу, прикидывая, не надо ли где-нибудь приврать, и не нашел ни одной причины скрытничать. Родина далеко, Повелитель мертв, предавать некого. Памятуя о том, как лесные люди отозвались о смертоносцах, он решил признаться и в убийстве. Лесники слушали внимательно, но глядели не на гвардейца, а по сторонам.
- Смерть! - пробормотал рыжий Брет, когда Альхейм закончил, и помотал головой. - Надо же, Смерть! И две армии как гусеница отъела!
- Но откуда она взялась? - недовольно поцокал языком Алох. - И что это за Смерть, как себя ведет? Больше твой восьмилапый ничего не говорил?
- Нет, больше ничего.
- Вдруг она пойдет дальше по земле, и не только вниз по течению, а и вверх? Что будет, когда ветры переменятся? Ох, Брет, не нравится мне все это.
- А мне нравится! - не согласился Брет. - Лазили тут, воевали, мосты строили. А потом - бабах! - и никого нет. Двум городам конец. Мне нравится!
- Понятно, понятно... - сморщился старик. - Тебе нравится, а беспокоиться должен Алох. А Брету все нравится! Короче так: надо двигать к Мирре. И как можно быстрее, пока старик не ушел!
- Застанем, - мотнул головой Брет и сделал гребок посильнее. Однако, как заметил Альхейм, поднимать на озерце заметную волну его новые знакомые побаивались. - Еще засветло доберемся, если ничего не случится. А Мирра наверняка еще сидит на острове.
- На острове? Каком? - спросил Альхейм, но ему никто не ответил.
Озерцо, такое узкое, что Брет с легкостью перекинул через него довольно крупного жука, оказалось удивительно длинным, извилистым, словно специально прокопанный канал. Челны легко и быстро скользили по нему, и за то время, что путники были в дороге, пешком они едва одолели бы половину преодоленного расстояния. Н мешали кусты и деревья, не нужно было обходить озера и паутину... Не успел гвардеец о ней вспомнить, как они увидели сеть, натянутую над озером. Большой, жирный крестовик заканчивал работу, суетясь в центре тенет.
- Не будем трогать! - строго сказал Алох.
Брет послушно откинулся на колени Альхейму, и тому пришлось тоже лечь назад. Челн проплыл под самым краем паутины, крестовик мрачно смотрел вниз, готовый к атаке.
- Фу! - шумно выдохнул Альхейм. - А если бы прыгнул? Перевернул бы сразу!

Предыдущая страница 7 Следующая страница


Предтеча 8

- Конечно, - кивнул старик. - Но ведь не прыгнул же? Надо меньше бояться, и действовать быстрее. Насекомые тугодумы, зато чувствительны к чужой решимости. Знаете что? Я старый и больной, я вздремну.
- Спи, старче! - хохотнул Брет. - Вот что, как тебя...
- Альхейм.
- Аль! Слушай, Аль: я шуток не люблю. Попробуешь сбежать, убью сразу, без предупреждений. Даже если придется челнок утопить и всех погубить, все равно сразу убью. Понял?
Гвардеец покосился на закрывшего глаза старика, тот не дрогнул.
- Понял, Брет.
- Молодец! - оскалился рыжий. - Горожанин, а соображаешь! Может, и выживешь.

Путешествие происходило настолько плавно, скучно, что бездельничающий Альхейм едва не уснул. Новые спутники нравились ему, хотя наверняка были врагами Повелителя. Но разве сам он теперь не враг Повелителя, не предатель? Любой старый паук, заглянув в душу гвардейца, мгновенно перекусит ему горло. А то и что-нибудь похуже... За убийство смертоносца быстрая смерть не положена.
- Брет... - тихонько, чтобы не потревожить Алоха, позвал он. - Слушай, Брет... А где вы живете?
- Что тебе за дело? - нахмурился рыжий.
- Нет, я не то хотел спросить. Вы не горожане, значит, живете одни? Одни люди, без других рас?
- Да уж обходимся без насекомых, - осклабился Брет. - Живем помаленьку, справляемся. Правда, война эта нам совсем некстати пришлась, ну так она кончилась. Пусть Алох как угодно горюет, а я считаю - счастье нам привалило. Опять станет пусто, спокойно.
- Брет, но я ведь тоже просто человек. Теперь, когда погиб мой Повелитель и я больше не связан клятвами. Тем более, что я преступник... Можно будет мне остаться с вами, как ты думаешь?
- Не знаю... - опять нахмурился гребец и важно пошлепал губами. - Парень ты вроде сильный, но к жизни в наших краях не привык. Будет ли от тебя прок? Скорее всего, погибнешь быстро. Хоть мы и не в лесу живем, а все-таки рядом... Ну, неважно, где мы живем. Это секрет пока для тебя. Но разве ты не хочешь вернуться? Мне казалось, ты на тот берег Ронсы просился.
- Просился, - согласился Альхейм. - Только ведь не дойти мне одному по степи, очень далеко, на своих двоих не доковылять. Стрекозы, скорпионы. Если бы не вы, я бы уже сегодня погиб.
- Мы тебя ни от кого не защищали, - пожал плечами Брет. - Говоришь, у тебя родители в городе, сестры и братья?
- Да, только я им не нужен. Жили без меня, и умрут без меня.
- Как так? - не понял рыжий.
- Да так, - печально улыбнулся Альхейм. - Я же сказал: городу не выжить без Повелителя, да и вся армия погибла. Соседи сожрут.
- А ты бы увел людей! - предложил с кормы челна Поль. - Куда-нибудь, где бы раскоряки вас не нашли!
- Да стоит мне о таком заикнуться, как меня к смертоносцам потащат, - поморщился гвардеец. - Сам бы так сделал. И лежать мне на Дворцовой площади... Никто не любит изменников. Не смогу я объяснить, что пришлось убить Чважи, что он сходил с ума. В общем, не поймут меня.
- И ты спокойно готов их отправить на смерть?! - возмущенно выкрикнул Брет, даже раскачав от волнения челнок. - Родителей? Братьев?!
- Но ничего нельзя сделать! - попытался объяснить Альхейм. - Совсем ничего! Если бы я мог добраться до города, то, конечно, умер бы вместе со всеми. А может, попробовал бы уговорить братьев уйти... Но они не стали бы меня слушать, я знаю! Просто я изменился, после всего, что случилось. Я больше не горожанин и не хочу умирать вместе с городом. Я теперь - никто, сам по себе.
Брет и Поль переглянулись, но ничего не ответили. Альхейм почувствовал сильную неприязнь с их стороны, ему стало неуютно, дремота пропала. Захотелось оправдаться, что-то объяснить.
- Поймите же! Смертоносцы были вокруг меня с самого детства, они защищали меня, учили, помогали выжить, возили грузы, людей! И я убил одного из них, чтобы выжить... Я должен презирать себя, но не хочу. Я стал другим. Я больше не слуга Повелителю, но не предавал его, потому что он мертв!
- При чем здесь раскоряки? - хмуро спросил Брет. - Я тебе про родителей толкую, которых ты забыл...
- Да не сын я им больше! Не горожанин!
Рыжий посмотрел на него так, что Альхейм понял: не будь здесь Алоха, оказался бы он в воде. Тут и старик открыл глаза.
- Хватит кричать, мух накличете, не отвяжемся. Ты, парень, поменьше трепись. Мы люди простые, дел твоих понять не можем. Только думаю, что если ты перестал быть горожанином, то и потаенником оттого не стал.
- Кем?.. - побледнел Альхейм.
- Потаенником, - отчетливо повторил Алох и устроился поудобнее. - Потаенники мы, те, кто от Ларреля Освободителя не отрекся.
Альхейм едва удержался от того, чтобы зачерпнуть в озере воды и плеснуть себе в лицо.

Глава седьмая

Длинное узкое лесное озеро увело путников достаточно далеко, но не сообщалось с какой-нибудь рекой, как полагал Альхейм. Возможно, именно поэтому по озеру и можно было так спокойно путешествовать. Когда челны ткнулись в берег, последовала уже виденная гвардейцем процедура извлечения из дупла жука с ядовитой окраской, только теперь лодки не доставали, а прятали.
Альхейм хотел бы расспросить об этом странном жуке побольше, но потаенники явно не хотели с ним общаться. Все поглядывали на бывшего горожанина косо, исключая разве что Алоха, но тот был занят какими-то своими мыслями. Гвардейцу стало обидно, и он помалкивал.
Они снова пошли по лесу, на этот раз не спеша, поглядывая по сторонам. Судя по тому, как убегали потаенники от скорпионов, они все же не чувствовали себя здесь как дома. Гвардеец тоже вовсю вертел головой, жалея, что лишен оружия, которое могло бы спасти жизнь.
Про потаенников люди сочинили множество сказок. Обычно эти странные двуногие являлись воплощением зла, лукавыми соблазнителями, неизменно доводившими до гибели любого, связавшегося с ними. Существа полумифические, они владели колдовством, несметными богатствами, умели передвигаться с немыслимой скоростью, а занимались в основном отвращением людей от верности Повелителю.
Восходили эти россказни к Эпохе Рабства. Тогда беглые рабы селились в труднодоступных местах, по больше части в горах, и называли себя именно так: потаенники. Суть учения заключалась в ожидании возвращения "Златоглавого Короля", Ларреля Освободителя. Многие спорили, существовал ли на самом деле такой человек, но согласно большинству сказаний, он погиб в самом конце Эпохи Войны, до конца сопротивляясь в горной крепости.
Тогда уже смертоносцы использовали в борьбе с людьми людей, имея в качестве заложников их семьи. Поэтому именно люди штурмовали крепость, именно они убили всех ее защитников. Там и кончился путь короля Ларреля, который до этого успешно воевал с пауками и даже сжигал их города. Но постепенно удача изменила ему, все кончилось так, как и должно было кончиться.
Альхейм вспомнил, как ужаснулся когда-то рассказу о семьях, взятых в заложники. Он чуть было не побежал во Дворец донести на сказителя, но вовремя поговорил с отцом. Тот, прихлебывая пиво, пожал плечами.
- Да, было и такое. Что тебя удивляет? Начиналась Эпоха Рабства, это ведь было до Договора. Людям пришлось сполна заплатить за свою гордыню, за попытку уничтожить все остальные расы. Эпоха Войны была грехом двуногих.
Мальчик успокоился, а вот теперь снова вспомнил тот разговор. Да, люди хотели уничтожить пауков. Но разве не лучше было бы жить вовсе без них? Даже жуки-огневики существуют куда более спокойно, а вот смертоносцы вечно сражаются, причем воевать приходится и людям. Впрочем, это пустые мысли - пауки настолько плодовиты, что перебить их просто невозможно. Если бы восьмилапые не воевали, если бы не пожирали потомство друг друга, то, наверное, остальным просто не осталось бы места на земле.
Значит, потаенники в самом деле до сих пор существуют, веруют в возрождение Ларреля Освободителя. Альхейм помнил неясно еще какую-то, очень опасную для пересказа легенду. Вроде бы "Златоглавый король" должен спуститься с неба, имея при себе огненный меч, огненные колесницы и огненные стрелы. Тогда потаенники, сохранившие ему верность, получат это оружие и уничтожат смертоносцев, сожгут все их города вместе с людьми-предателями.
Как странно... Альхейм искоса бросил взгляд на Поля. Этот потаенник вовсе не желал ему смерти. Скорее, они были просто безразличны к попавшему в их края горожанину. Хотя, некоторые их разговоры могли привести к мысли, что в живых его тоже не собирались оставлять. Гвардеец немного помялся, потом спросил у Алоха:
- Скажи, меня убьют?
- Не знаю, - процедил старик, не спеша оглядев Альхейма. - Не знаю.
- Но вы разве не должны были меня убить? Я ведь видел вас.
- Должны были, - кивнул Алох. - Но ты принес новости и я хочу показать тебя Мирре. А если ты попадешь к нам, то судьбу твою будет решать Совет. Сам говоришь: я больше не горожанин! Можно, я останусь с вами?! Бывает и так, Альхейм. Надейся на лучшее.
- Значит, у меня нет дороги домой, в мой город! - с удивившей его самого злостью спросил гвардеец. - Что же вы тогда смотрите на меня, как на зверя, если сами же не собираетесь отпустить?! Родителей моих пожалели!
- Заткнись лучше, Аль, - угрожающе попросил Брет. - Лучше будет.
- Придурки вы, вот кто! - обиженно сказал гвардеец. - Потаенники, тоже мне. Прячетесь всю жизнь, а воевать кишка тонка? Ларрель таким не был!
- Заткнись! - опять потребовал Брет, останавливаясь.
Сплюнув, Альхейм прошел мимо него и двинулся первым, сознавая всю глупость такого поступка. Он не вооружен, и обнаружив за кустом хищника, ничего не успеет сделать. К счастью, Алох был того же мнения, и толчком заставил Брета обогнать пленника.
Дважды им пришлось обходить паутину шант, их тут было много, а связываться с храбрыми малышами не хотелось. Попался и скорпион. Альхейм впервые увидел их лесную разновидность: маленький, едва по пояс человеку, черный с зеленоватым отливом и красной точкой на жале. Потаенники, выстроившись в ряд, с гиканьем стали тыкать в насекомое копьями и хищник попятился задом, прикрываясь массивными клешнями.
Наконец лес стал редеть, и вскоре путники оказались на берегу то ли широкой реки, то ли большого озера. По воде то и дело шли буруны от крупных тварей, на берегу дрались из-за чьей-то туши водяные пауки. К удивлению Альхейма, потаенники остановились и развели костер. С противоположного берега, раздвигая нависшие над водой ветви деревьев, отчалил корабль. Гвардеец видел такие в устье Ронсы: толстые длинные весла, которыми гребли по-трое, прочная обшивка, крошечные окошки-бойницы. Там, вблизи моря, путешествие и на таких судах было самоубийственным, но на обычной реке они, наверное, гарантировали безопасность.
Алоха он ни о чем расспрашивать не стал, обозлившись на потаенников. Воюют с пауками, хотя бы в собственном воображении, а вот его, убившего смертоносца один на один, пусть и предательски, задумали в чем-то упрекать. Что они понимают?! Корабль приближался, потаенники потушили костер, тщательно залив огонь. На водяных пауков они обращали удивительно мало внимания, а те держались в отдалении. Неужели боятся?
Когда корабль причалил, кусок его глухого борта откинулся на берег, и по этим сходням вниз сошел толстый человек в свитере, явно сотканном из грубой паутины шант.
- Алох! Ты опять вернулся живым?
- Мертвым не вернусь, - пообещал старик. - Слушай, Мирра еще на острове?
- Да, - толстяк заметил Альхейма. - Собирался сегодня уйти, да его, кажется, понос прохватил. Сидит сейчас в северной трапезной, всякую чушь детишкам рассказывает. Кто это?
- Парень из армии. Вы видели странное облако к югу отсюда? Это на Пелевой пустоши. Говорит, там две армии погибли.
- От чего же?
- От какой-то Смерти. Говорит, Смерть до сих пор там, и Ронса ниже по течению отравлена. В общем, я подумал, что надо его Мирре отдать.
- Да, он обрадуется, - закивал толстяк. - Что ж, горожанин, прошу на борт. Раскорячьего дерьма у меня тут нету, как ты привык, но в остальном тебе должно понравиться. И вообще, что вы стоите? Забирайтесь, не ночевать же здесь. Пора на остров.
- Остров? - уже на трапе переспросил Альхейм. - Ах, остров...
Корабль отчалил не с противоположного берега, а с большого острова, облюбованного потаенниками. Теперь многое становилось понятным: жить на острове совсем не то же самое, что в лесу. Крупных хищников здесь можно истребить, да и многих мелких тоже. Умно придумано... Города тоже можно было бы строить на островах, но смертоносцы терпеть не могут воды.
- Грув, у тебя есть рыба? - спросил Брет, когда все оказались в тесном нутре корабля.
- А зачем тебе?
- Да вот, хочу к Лайзе сходить вечером, а ничего не принес. Знаешь, у нас в этот раз одни неприятности. Прямо как от Заимки вышли... - Брет сказал явно что-то лишнее и испуганно посмотрел сначала на Альхейма, потом на Алоха.
- Да ничего, пускай слушает, - беспечно махнул рукой старик. - Мы уже дома.
- Так вот как оттуда вышли... Сначала напоролись на саранчу, целое полчище! Пересидели, вышли, и вдруг на обычном пути нашли семью шатровиков. Точнее, они нас нашли, едва отбились. Ночевать пришлось в лесу, а уж оттуда шли в обход Черного участка. И все время на нас какие-то насекомые нападали! Никогда так плохо не ходили.
- Это потому что наш гость шел с пауком, разве ты не понял? - рассмеялся Поль, а за ним и остальные потаенники. - Он отгонял всех Гневом, и прямо на нас!
Альхейм осмотрелся, глаза уже привыкли к темноте. Они находились в надстройке, под ними ритмично и хрипло дышали гребцы, пахло потом. А еще пахло пивом, явно от Грува. Толстяк, впрочем, поглядывал на Альхейма весьма хмуро и угощать его наверняка не собирался.
- Вот так я ничего Лайзе и не принес, - закончил рассказ Брет. - дай хоть рыбы какой-нибудь хорошей, сочтемся.
- Дам, - кивнул Грув. - Полосатик есть, часа два назад вытянули. Его немного кусачки потрепали, но вид сохранил.
- Вот спасибо! - обрадовался рыжий.
Другие попутчики Альхейма тоже заговорили с Грувом, кто-то спустился к гребцам. Гвардеец больше не вызывал у них ни малейшего интереса, это немного оскорбило его. И только Алох по прежнему приглядывал за ним.
- Теперь ты поведешь меня к этому Мирре? - спросил Альхейм.
- Я поведу тебя на совет Аруны. Аруна - это наш остров. Там будет и старец Мирра, вот все и решится. Знаешь, Аль, ты бы не вел себя так. Пойми, ты нам не нужен, зато мы тебе нужны, если хочешь остаться живым.
Гвардеец не ответил, отвернулся. Не думать, вспомнилось ему. Пусть все идет своим чередом, нужно просто не думать и видеть сны наяву. Сны про потаенников, остров Аруну, корабль...

Остров лишь с берега казался сплошь заросшим лесом. Корабль скользнул под ветви, сделал крутой поворот и оказался в уютной маленькой бухте, где был выстроен причал. Оказавшись на земле, все потаенники отправились куда-то по разным тропинкам, даже не попрощавшись с гвардейцем. Один только Алох похлопал его по спине.
- Идем со мной, Аль, я отведу тебя в северную трапезную Там мы перекусим наконец-то, да и Совет, скорее всего, соберется там.
- Меня зовут Альхейм, - хмуро заметил гвардеец, но покорно последовал за стариком.
Они шли по тропинке, огибающей толстые стволы деревьев. Здесь, под их кронами, приютились маленькие, но аккуратные деревянные дома потаенников. Альхейм обратил внимание, что не чувствует привычного для любого селения запаха дыма. Вероятно, огонь разводили после наступления темноты и так, чтобы не было видно с реки. Ничего удивительно, смертоносцы превозмогут свое отвращение к воде, узнав от последователях Ларреля Освободителя и непременно всех их уничтожат.
Зачем они исповедуют свою странную веру? Ладно бы еще, действительно вели войну, пусть бессмысленную, но героическую Так нет, сидят в своих тайных поселках и ждут. Альхейм вздохнул и постарался не думать. Так спокойнее.
Они проходили мимо хозяйничающих во дворах женщинах, мимо попивающих пиво за вкопанными в землю столиками мужчин. Альхейма провожали любопытными взглядами, но никто не спросил у Алоха, кто это такой, хотя почти все его приветствовали.
Они прошли изрядную часть острова, прежде чем оказались перед длинным приземистым строением, которое и было северной трапезной. Альхейм отметил про себя, что не видел на Аруне ни единой паутины. Что же они, в самом деле исхитрились перебить здесь всех пауков, даже шант? Скрипнув тяжелой дверью, Алох вошел в трапезную и гвардеец последовал за ним.
Все помещение заполняли длинные столы и лавки. В дальнем углу находились порядка двух десятков мужчин, в основном очень молодых, и внимательно слушали что-то рассказывающего им глубокого старика. Тот говорил монотонно, тихо, то и дело макая необычайно длинный нос в кружку с пивом. Длинные пряди седых волос достигали стола, борода спускалась еще ниже.
- Мирра! - с порога закричал Алох. - Как хорошо, что ты не уехал! У меня есть новости и гость.
- Это кто? - сухо поинтересовался старец.
- Горожанин, отбился от армии, а потом и вовсе прикончил одного раскоряку. Едва не погиб в лесу, но не в этом дело...
- Разве на Аруне не хватает людей, что ты его сюда приволок? - опять заговорил Мирра. - Вас расселять пора... Зачем он?
- Да слушай же! Обе армии, что воевали к югу от нас, сошлись в битве на Пелевой пустоши. И тут что-то произошло, вы видели облако-гриб? Раскоряка сказал Алю - его зовут Аль - что это Смерть, что там погибли все. Война то есть кончилась, понимаете? Заживем спокойно!
- Тебе бы только жить спокойно, - проворчал Мирра и наконец повнимательнее рассмотрел Альхейма. - Так, и что же ты скажешь, паучий выкормыш?
- Что меня зовут не Аль, а Альхейм, - твердо вымолвил гвардеец, стараясь не думать, жить как во сне. - Остальное ты слышал.
- Это - все? - старец перевел взгляд на Алоха. - Так зачем ты его привез?
- Ну, не знаю... - замялся тот. - Каждый день что ли такое бывает? Смерть убила две армии! А если она распространяться будет? Я же не знаю, что это такое, вот и решил его Совету показать, тебе.
- Совету он не нужен, - решительно заявил Мирра и опять окунул нос в кружку. - Совет его прямиком в реку отправит, и правильно сделает. Доллу надо тоже иногда угощать, кормилицу нашу... Смерть, значит. Что-то древнее нашли раскоряки, да не справились своими жидкими мозгами, вот и передохли сами же. Бывало такое уже... Жаль, что не в наши руки попало. А откуда он?
- С востока, - сказал Алох, потому что Альхейм промолчал. - Не помню название города, глупое такое. Говорит, если Повелитель помер, то всему городу конец. Родителям его, братьям, всем. Просился к нам.
- Не возьмет его Совет, - повторил старец. - А значит, и не надо никакого Совета, не будоражь людей. Я его заберу.
- Куда?! - ахнул один из сидевших за столом юношей, остальные загудели, поглядывая на гвардейца.
- Куда я могу его взять, дурак? С собой, в горы. И не завидуйте, мне слуга нужен. Стар я же... Так что покорми его, Алох, и пускай спать ложится прямо тут. Утром Грув нас отвезет, да и все. Я немного отравился, знаешь ли, не смог сегодня уйти...
- Садись! - Алох подтолкнул гвардейца к скамье. - Тут садись, а я принесу еды для нас обоих. Пиво будешь?
- Не откажусь, - согласился Альхейм, в упор разглядывая выбравшего его старца.
- Правильно. Тебе повезло, - тихо добавил Алох. - Совет тебя действительно в реку отправит. Не нужен ты здесь. А вот Мирра уведет тебя в горы, будешь там тихо жить. Все к лучшему, Аль.
- Меня зовут Альхейм, - заметил гвардеец. - Эй, старик! А почему ты решил, что я стану твоим слугой?!
Мирра не понравился ему с первого взгляда. Старец прервал свое бормотание, укоризненно посмотрел на пленника.
- Я так решил. Какая тебе разница, почему?
- Я служил в гвардии. Я не слуга.
- Ты хуже, чем слуга, ты раб. Раб своего Повелителя о восьми волосатых лапах. Теперь остался без хозяина - а я тебя подобрал.
Альхейм буравил старца взглядом, тот выдерживал его легко, не напрягаясь. У Мирры оказались выцветшие глаза василькового оттенка с примесью серого. Не думать, только так можно найти рпавильный ответ! Гвардеец усыпил свои мысли и тут же услышал веселый, раскатистый хохот. Свой хохот. Мирра смутился, приник к кружке, за его столом кто-то привстал.
- Успокойтесь, - повелительно взмахнул рукой старец. - Разве вы не слышали, что он теперь мой слуга? Мне и разбираться. Пусть смеется, будет еще время поплакать.
Явился Алох с целым блюдом пищи, двумя большими кружками пива. Гвардеец почувствовал, что очень проголодался и с аппетитом занялся едой. Кормили у потаенников вкусно, сытно, почти все было незнакомым. Альхейм не думал, и ему было спокойно. У каждого человека есть будущее, его не отнять.
Поев и выпив пива, гвардеец оперся на руку, прислушался к бормотанию Мирры. Он рассказывал что-то про предков, какую-то сказку о летающих колесницах и их битвах со злыми демонами, прибывавшими специально для этого с далеких звезд. Алох унес посуду, а Альхейм незаметно для себя заслушался, и в конце концов уснул прямо за столом.
Когда Мирра потрогал его за плечо, в трапезной никого не было. По прохладе и пробивавшимся сквозь щели в стенах лучам Альхейм понял, что наступило утро. Сразу захотелось облегчиться.
- Идем, Аль.
- Меня зовут Альхейм, - напомнил гвардеец, протирая глаза.
- Альхейм, - задумчиво повторил Мирра. - Альхейм... А ты грамотный, Альхейм?
- Ты имеешь в виду, знаю ли я буквы? Нет, только некоторые. В Гвардии грамотными обязательно быть только командирам, а мне достаточно знать, какой букве какая срочность соответствует. Вот, например, "А" - это значит немедленно доставить письмо любой ценой. А "Б" - сохраняя жизнь в безопасности. И так далее. Но цифры я знаю.
Гвардеец сам себе удивлялся - надо же, как дружелюбно беседует со старцем-потайником! Но проснувшись, он продолжал спать, все больше привыкая к этому состоянию отстраненности. Пусть все идет, как должно, ответы появятся сами.
- Понятно, - кивнул Мирра. - Альхейм... Над твоим именем стоит поразмыслить, знаешь ли. Но этим я займусь на корабле. Идем, Грув ждет нас!
- Мне нужно оправиться, - улыбнулся Альхейм. - Или это можно сделать на корабле?
- Хорошая идея! - вдруг захохотал старик. - Вот только Грув после этого выкинет тебя за борт. Что ж, иди, отхожее место здесь за углом. Только помни, парень: или ты со мной, или ты в реке Долле. Выбирай.
Гвардеец ничего не ответил, отправился по утренним делам. Вернувшись, застал старца возле входа, он кончиком посоха рисовал в пыли какие-то буквы. Альхейм обратил внимание, что одет Мирра был в почти новое, очень плотное полотно. Правда, наряд его удобным гвардейцу не показался: уж очень длинный, словно платье. И, почему-то, никакого оружия.
- Мирра, если я иду с тобой, то, может быть, ты заберешь у Брета мое копье? Это даже не копье, а гвардейский меч, он мог бы нам пригодиться в пути.
- Не пригодится, - сухо ответил Мирра, разглядывая знаки. - Альхейм. Можно записать это так, а можно эдак. Идем.
Ходил Мирра медленно, так что гвардейцу пришлось укорачивать шаг, чтобы не обогнать старика. Они прошли уже известным маршрутом до причала, где их встретил зевающий Грув.
- Ну что тебе у нас не сидится, Мирра? - спросил он. - Оставался бы на острове.
- Бездельники вы, и пьяницы, - не останавлваясь сообщил Мирра, всходя на борт. - У тебя есть что-нибудь пожевать?
- Найдется, - пожал плечами Грув.
- Тогда дай моему слуге, уж очень у него в животе бурчит.
Альхейм получил кусок очень вкусного копченого мяса, довольно сильно и остро пахнущего, но вовсе не тухлого. Скорее всего, это была какая-то речная тварь. Так, пожевывая, он и пересек Доллу, где-то далеко впадающую в Ронсу, за которой находилась его родина, покинутая навсегда.

Они сошли на берег, корабль отчалил. Альхейм сделал несколько шагов, разглядывая водяных пауков, отбегающих от него, словно от скорпиона, и больше не смог находиться в своем блаженном состоянии недумания.
- Мирра, что мы собираемся делать?
- Идти в горы, - спокойно ответил старик, копаясь в мешке, который вынес с корабля Грув. - Вот наши пожитки, нести их - твоя забота.
- Мирра, мы одни, впереди лес.
- Точно. Мы не северной стороне, за лесом Холмы, там мы повидаем одного человека. А потом отправимся еще дальше на север, в горы.
Альхейм подошел к нему, закинул на плечо довольно увесистый мешок и посмотрел в выцветшие глаза.
- Объясни мне, что происходит, старик! Я еще могу понять, как ходит по лесу Алох со своими приятелями, но они вооружены и могут сражаться, они плавают на челноках. Как же пойдем мы? Нас сожрет первый же шатровик!
- Я не старик, я старец, - усмехнулся Мирра и первым пошел к деревьям. - Никто не тронет меня и моего слугу. Если, конечно, он будет вести себя достойно и заботиться о хозяине.
- Мирра! - воскликнул Альхейм, оставаясь на месте, но старец не оглянулся.

Предыдущая страница 8 Следующая страница


9 Сеймон Норман

Зато оглянулся гвардеец. Кораблик Грува быстро шел к уютной, спокойной Аруне. Вот где предпочел бы остаться Альхейм... Когда он снова посмотрел на Мирру, тот уже входил в лес.
- Подожди!
Не думать, не думать... Тогда пройдет эта дрожь в коленях, тошнота, сердцебиение. Но думать так хочется, будто что-то чешется в душе, просится наружу. Он бегом догнал старика, будто надеясь найти у него какую-то защиту.
- Всякая тварь существует не сама по себе, - монотонно забормотал Мирра, - а лишь поскольку допустимо существование ее природой вещей. Многое можно понавыдумать. Например, паука о двух десятках лап. Но природе вещей это не соответствует, и таких пауков не существует. Или, скажем, скорпионов с двумя хвостами. Но и восьмилапый паук существует лишь пока не противоречит природе. А затем умервщляется тем или иным образом. Следовательно, надо соответствовать этому благостному миру, тогда всегда будешь жив и здоров.
- Благостному? - хмыкнул Альхейм, против воли заслушавшись. - Не такой уж он и благостный. И как же ему соответствовать?
- Это знает каждый из живущих. Насколько я понял, из все армии своего Повелителя только ты оказался соответствующим природе вещей, вот поэтому и жив. Соответствуй так же и дальше, вот и все.
Гвардеец даже крякнул. Мирра шел вперед, не разбирая дороги, раздвигая листву посохом. Рано или поздно впереди обязательно окажется паутина, как тогда быть? Неужели этот сумасшедший старик все-таки соизволит обойти ее?
Но паутины не попадалось, никто не нападал, не прыгал сверху. Несколько раз попадались сидящие на стволах сороконожки, но они не проявили желания напасть. Прошли мимо шанты, затаившегося в ветвях, и тот не прыгнул. Да и с чего бы ему прыгать? Ведь никто не покушался на его гнездо. В то же время, гнездо где-то рядом, и двигайся люди в немного другом направлении, все могло сложиться совсем иначе... Могло, но не сложилось.
О том же говорил и старик.
- Ты можешь умереть в любой момент. Мало ли что? Подавишься лепешкой. Заболеешь. Упадешь с паука, ведь они быстро бегают, да? Иди полезешь на дерево, и упадешь. А один мой знакомый просто умер. Вот стоял, говорил, а потом схватился за грудь и умер.
- Почему же он перестал соответствовать природе вещей?
- Как знать... Во всяком случае, объяснить этого нельзя, даже самому себе. Просто почувствовать, как именно надо поступать, а как - не следует. И тогда то, что могло случиться, не случится. Если же оно все же случится, то, значит, так нужно. Ведь мы лишь часть этого мира, мы должны заботиться о нем. Если миру нужны наши жизни, следует отдать, не скупясь.
- Но ты... - немного запутался Альхейм, - ты-то не торопишься отдать свою жизнь, верно? Ведешь себя так, чтобы соответствовать этой самой природе?
- Я не тороплюсь, но и не прячусь. А зачем торопиться? Все будет решено и без нас.
- Ясно, ясно, - закивал Альхейм. - Значит, ты волшебник и колдун.
- Много дураков так считает.
- Потаенник. Да еще и колдун. И как же это ваш Ларрель Освободитель не уберегся?!
- Да не надо беречься, Альхейм! Уберечься вообще невозможно, про то толкую. Ни доспехи, ни оружие не спасут, если ты встанешь против этого мира. А пока ты с ним, ничего тебе не сделается. Но рано или поздно мир устает от нас. Ему надо обновляться. Ларрель был совсем молод, когда погиб, тридцать лет и три года ему было. Но деяния его утомили мир. Он получил одно предупреждение, другое...
- Что же это были за предупреждения?
- Поражения в войне, которую он почти выиграл. Его воинам не было преград, они сжигали город за городом. Полчища смертоносцев разбивались о его армию, как волны о камень. Но вот...
- Что-то не верится, - прервал его гвардеец. - Старик, ты хоть раз видел армию на марше? Восьмилапых никогда не смогут остановить люди.
- Я не старик, а старец, - опять поправил его Мирра. - Старикам много лет, а я уж и не помню, сколько. Вот такая разница. Войско Ларреля Освободителя состояло из обычных воинов. Самых обычных. Но вел его Ларрель! - старец поднял вверх посох и на миг остановился. - Ларрель! Тот, кто понял: нельзя победить внешней силой. Он искал силу в природе вещей, и нашел ее. К сожалению, Ларрель слишком увлекся своими победами. Ему стало казаться, что следует побеждать всегда. В результате он потерял все, что приобрел. Понимаешь?
- Нет, - устало покачал головой Альхейм. - Думаю, что вся эта премудрость потаенников не для меня. Я горожанин, а теперь и вовсе никто.
- Как это - никто? - захихикал Мирра. - Ты это брось, парень! Ты теперь мой слуга. Изволь этим гордиться.
Альхейм ничего не ответил, только выругался про себя. Старик нагло шествовал по полному голодных насекомых лесу, и гвардейцу просто хотелось, чтобы случилась беда. Пусть даже с ним! Зато умирая, он сможет сказать Мирре: ты просто полоумный старикашка!
Но ничего не происходило.
- Уже оказавшись осажденным в своей последней твердыни, глядя со стен на своих же сородичей, гибнущих внизу по воле восьмилапых хозяев, Ларрель понял, что ошибся. И тогда он возблагодарил мир за это понимание. Говорят, что с неба спустилась огненная колесница и унесла его. Говорят, что он приказал открыть ворота и сам вышел к врагам, чтобы не убивать людей. Говорят, что Ларрель бросился в пропасть. Говорят, что он с мечом бросился на неприятеля и сражался три дня один, убив тысячи, но был убит стрелой в пятку. Отчего именно в пятку?.. Какой только чуши не говорят, Альхейм. А я просто считаю Ларреля своим учителем. Он показал, что бывает, когда ты ладишь с миром, и что получается, когда ты в ссоре с ним.
- Все равно не верю в его победоносные походы, - буркнул Альхейм.
- Ты ведь убил паука? - удивился Мирра. - Кому верить, как не тебе? Представь, что человеческое войско все состоит из воинов, которые могут убить паука. И делают это раз за разом, раз за разом... - старец захихикал.
- Очень глупо, - насупился гвардеец. - Я предал друга, и только поэтому смог убить его. Я солгал.
- Прекрасно! - восхитился Мирра. - Вот и воины Ларреля лгали, он научил их. Например, они поддавались Гневу, позволяли ему проникнуть в свою душу, падали ниц. Но при этом продолжали стрелять! Смертоносцы никак не могли взять в толк: как такое возможно? И посылали все более сильный Гнев. А потом в панике бежали, потому что их Гнев возвращался к ним.
- Чушь.
- А ты пробовал? - гвардеец промолчал. - Вот видишь! Если когда0нибудь паук ударит тебя своим Гневом, попробуй не бороться с ним, а впустить и выпустить. Пусть пройдет тебя насквозь. Ведь там, в тебе, нет ничего, что бы мог повредить этот Гнев, там пустота. Это ложь, но если в нее поверить, она станет правдой...
- Я устал, - пожаловался Альхейм. - Устал тебя слушать. Я не понимаю.
- Тогда скажу коротко: я не потаенник. Я просто пытаюсь учить их. Помогаю им, и все другие старцы - тоже. Ведь однажды людям придется снова управлять этим миром, самим, без жуков и пауков. Важно, чтобы хоть кто-то знал, как это делается. Правда, миром можно управлять прямо сейчас... - задумался Мирра. - Но им разве объяснишь? Пьяницы и бездельники. Живут сытно, безопасно, если бы не мы - уже и связь бы потеряли друг с другом. Надо, пожалуй, втравить их в новую войну.
- Зачем? - сквозь зубы поинтересовался Альхем, боком обходя вдруг выползшего за спиной старца жука на длинных тонких лапах.
- Чтобы знали, зачем жить. Но об этом ты пока не думай, ни к чему...
Время летело быстро. К болтовне старика Альхейм постепенно научился н прислушиваться, а вскоре заметил, что опять видит сны наяву. Гвардеец и старик идут через лес, на них никто не нападает. Чудный сон!
В первых сумерках они вышли к тем самым Холмам. Прикинув пройденное расстояние, Альхейм определил его приблизительно в половину дневного перехода. Очень неплохо, учитывая, что они шли по лесу. Но ни разу путникам не пришлось огибать даже озеро! Куда же они все подевались? Самое удивительное, что гвардеец не так уж и устал.
Что до странного старика, то его свежести, Альхейм не удивлялся совершенно. Он уселся на склоне большого холма и задумчиво уставился прямо на красное, заходящее солнце.
- Не устал нести мешок?
- Нет. Кстати, что в нем?
- Еда. Я не люблю охотиться. Еще одеяла, и книги.
- Книги?
- Я рассказываю людям много историй, так нужно. Но удержать их все в голове довольно трудно, тем более что мне эти истории совершенно неинтересны. Но потаенники нуждаются в заботе.
Альхейм даже не очень-то поверил Мирре, но когда забрался в мешок, то и в самом деле обнаружил там три толстые, очень тяжелые книги. Железные оклады были закрыты на крохотные замочки. Неужели у потаенников есть такие мастера?!
Гвардеец, оглядываясь то на муравьев, которых в этих местах оказалось великое множество, то на стрекоз, набрал хворосту и развел костер. Мирра сидел не двигаясь, и только когда ужин был готов, подсел к костру. Ел старик немного и, к большому облегчению гвардейца, молчал.
- Если ты не против, я буду дежурить первым, - предложил Альхейм, когда они поели и передавали друг другу бурдюк с водой. - Я неважно спал на Аруне, а у стариков, и даже у старцев, манера рано просыпаться.
- Дежурь, если хочешь, - пожал плечами Мирра и достал из мешка одеяла. - Ночные бдения полезны для души. Вот только ни к чему это все, пойми... Неужели я зря сегодня сказал тебе столько слов? Ложись и спи.
- Может быть, и костер на ночь разводить необязательно? - поинтересовался Альхейм.
- Не обязательно. Но нам хотелось развести костер, и мы его развели. Если бы мы шли против своих желаний, то миру могло бы это не понравиться.
- А вот если мне хочется дежурить?
- Дежурь, я же только что сказал. А мне не хочется.
Гвардеец в раздражении схватил одеяло и завернулся в него с головой. Пусть приходят скорпионы, сороконожки, хоть старая самка пусть прибежит из леса, думал он. Я все равно не встану. Раз миру так надо, ну так и пусть будет что будет. Хотя лучше бы они сожрали этого противного старика.
Однако куда же тогда идти? Вернуться к Аруне? Альхейм сомневался, что отношение там к нему успело перемениться. Да и не дойти до острова через лес одному, без волшебника. Значит, жизнь Мирры - его жизнь. Гвардеец сел, посмотрел на мирно спящего старика.
- Все так странно, - сказал он.
Мирра не ответил. Альхейм отпил еще немного воды и стал рассматривать глаза паука Чернолапа. Что он пытается высмотреть на земле? Наверное, противных порядку вещей мироздания. Гвардеец попытался вспомнить, чем жил всего несколько дней назад, у него ничего не вышло. Слишком многое он потерял.
Не осталось ни стремлений, ни желаний, ни чести, ни совести. Погиб Повелитель, с ним родина, а с родиной семья. Вместо всего этого теперь имеется полоумный старик Мирра, который ведет его в горы. Зачем?
- Ты говорил, что мы зайдем еще к какому-то человеку.
- Завтра.

Глава восьмая

Открыв глаза, Альхейм не смог вспомнить, как именно и когда заснул. Сидел у костра, укутав ноги в одеяло, все было спокойно... Потом разулся, еще отхлебнул из бурдюка, смотрел в огонь Наконец проснулся - а солнце уже высоко. Старец жарил каких-то маленьких, не больше ладони, личинок, бросив их прямо на угли.
- Это личинки черных клаймеров, - сказал Мирра, не оборачиваясь. - Пробовал когда-нибудь?
- И в голову не приходило их жрать, - признался Альхейм. - Маленькие, твердые, как ракушки... Как ты их нашел вообще?
- Да вот с утра встал побродить, ноги старые размять, а неподалеку могильщики копались, искали что-то. Смотрю - блестят! А они вкусные, главное, чтобы панцири полопались.
- Сгорят, - предположил гвардеец, подсаживаясь к костру.
Вокруг бродили насекомые. Вернулись муравьи, сновали деловито к лесу, волокли оттуда зеленые побеги, ветви, даже стволы, и уходили обратно за холм. Где-то неподалеку должен быть их город. Дымить здесь - не самая лучшая идея. На вершине соседнего холма застыл блестящей черной статуей степной скорпион, будто искупался и обсыхает. На муравьев нападать, конечно же, не решается, выбирает кого-нибудь попокладистее. Чем плохи два человека без оружия?
В костре раздался громкий треск, Альхейм даже отшатнулся.
- Ага! - обрадовался Мирра и палочкой быстро выкатил одну из личинок. Потом поднял плоский камень, лежавший под ногами. - Все не обзаведусь хорошим ножом. Потерял свой, недавно...
- Держи! - гвардеец выудил из левого сапога широкий клинок толщиной в две ладони. - Эти потаенники даже обыскать как следует не умеют.
- А я тебе про что говорил? - закивал старец, ковыряя панцирь. - Бездельники и пьяницы. Живут себе и ждут, когда их пауки отыщут. А тут и сказочке конец, верно?
- Верно, - кивнул Альхейм.
Ему нравилось утро, нравился старик. Вот еще бы ушел куда-нибудь этот скорпион... Личинки, оказывается, от тепла выделили жидкость, в которой сами же и сварились внутри панциря-ракушки. Теперь жидкость вылилась, и Мирра на кончике ножа протянул гвардейцу розовато-серый комок. Тот задумался было, но в костре опять громко треснуло, тут же еще раз.
- Быстрее! - приказал Мирра, жадно облизываясь.
Альхейм достал второй нож, принял горячее мясо. Оно оказалось и в самом деле вкусным, а у старца нашлась и соль, и еще какие-то приправы. Наевшись, оба просто сидели возле гаснущих углей.
- Ну, пора, - скомандовал наконец Мирра.
- Сколько ты так ходишь? - спросил Альхейм. - Без оружия, один?
- Половину жизни, - объяснил старец. - А половину дураком был, вроде тебя.
Они поднялись на холм, почти нос к носу столкнувшись с пауком-верблюдом, но тот, один из самых крупных хищников степи, никогда не нападал на людей.
- Интересно, почему? - в такт своим мыслям спросил Альхейм.
- Какая разница? - сразу понял его Мирра. - Может, мы ему так нравимся. А может, наоборот, тошнит его от нас. Главное - не трогает, вот и скажем верблюду спасибо, - старец и в самом деле остановился на вершине холма, обернулся к убежавшему далеко вниз пауку и помахал рукой. - Спасибо, господин верблюд!
- Я слышал сказку, про то, как человек придумал верблюду имя, - вспомнил Альхейм.
- Да много таких сказок. Люди когда не могут что-нибудь объяснить внятно, то сочиняют побольше сказок, на любой вкус.
Перед путниками открылась панорама Холмов, как называл это место Мирра. Земля взгорбилась насколько хватало глаз, виднелись только вершины поросших зеленой травой бугров. Скрываться здесь мог кто угодно, Альхейм покрепче сжал в руке почти бесполезный нож.
- Ты говорил, где-то здесь живет человек? Он тоже старец, как и ты?
- Тоже старец, но не как я, - печально вздохнул Мирра. - У Ерга ужасные манеры, вот увидишь. Только в драку с ним не лезь, а то дальше мне тебя нести придется. Слуге так поступать не положено, верно?
Гвардеец промолчал. Ему не нравилось, когда Мирра называл его слугой, но с глазу на глаз можно и потерпеть.
Перебираясь с холма на холм, они двигались весь день. Несмотря на тяжелый мешок, Альхейм почти не устал, потому что шел старец медленно, поглядывая по сторонам, будто оказался в этих местах впервые. Все это больше напоминало прогулку, чем поход, вот только от постоянных подъемов и спусков начали побаливать мышцы на ногах.
Гвардеец приказал себе запомнить: по Холмам надо ходить именно так, с вершины на вершину. Насекомые предпочитали оставаться внизу, там они были менее заметны. Человек же каждый раз имел выбор: куда именно спуститься. Впрочем, у Мирры получалось так, что впереди никакой опасности не было.
Когда солнце начало клониться к западу, у путников кончилась вода: все-таки было довольно жарко, и к бурдюку они прикладывались часто. Альхейм хотел было сказать старцу, что вода кончается, но промолчал. Уж очень было интересно, как тот выкрутится. Но даже когда кожаный мешок опустел, тот не проронил ни слова.
"Наверное, близко жилище этого Ерга," - предположил гвардеец, и оказался прав.
Этот старец обосновался в самом что ни на есть неподходящем месте: прямо на берегу вьющегося между холмами ручья. Вода смыла песок и землю, дно устилали разноцветные камни. Именно из этого материала Ерг построил себе жилище, чем-то скрепив их между собой. Домик получился очень заметный, даже красивый, но больше всего Альхейма впечатлил скорпион, сидящий на крыше, заросшей травой.
- Как это понять? - остановился гвардеец.
- Так и понимай... - печально произнес Мирра. - Я же тебе говорил: манеры у Ерга отвратительные. Вон он, кстати.
Из-за дома появился лысый, очень крупный человек. Всю его одежду составлял клочок паутины, намотанный вокруг бедер. Точнее сказать, начала Альхейму показалось, что тот одет в тонкий белый костюм, но это оказались длинные седые волосы, которыми Ерг оброс по всему телу. Скорпиона он или не замечал, или...
- Это настоящий скорпион?
- Я его никогда не трогал, - захихикал Мирра. - Но вообще-то он сидит там все время и не шевелится. Может, и настоящий...
У ручья их встретили новые чучела. Шатровик, притаившийся возле воды и явно намеревающийся поймать кого-нибудь из обитателей ручья. На другом берегу, на камне, сидела стрекоза, но ее можно было легко отличить от живой по обломанному крылу. Альхейм подивился и уму старца, и его же умению.
Оглядевшись, гвардеец заметил еще с десяток неподвижных фигур. Но почему настоящие скорпионы не нападают на чучела?.. Гвардеец торопливо пробежал по перекату ручья, и оказался лицом к лицу с хозяином веселого домика.
- Вот, Ерг, знакомься. Это Альхейм, мой слуга.
- Слуга? - Ерг, почесывая толстый живот, медленно обошел вокруг гвардейца. - Да, тебе, старой развалине, пригодится. Горожанин, что ли?
- Горожанин, - кивнул Мирра. - Бывший. Ты нас не слушай, Альхейм, мы о своем говорить будем. Набери пока воды.
Наполняя бурдюк, Альхейм не переставал оглядываться. То ему казалось, что шатровик оказался на шаг ближе, то скорпион вроде бы повел жалом. Интересно, а если тут появится настоящий хищник, сможет ли Ерг его вовремя заметить? Но еще интереснее Альхейму было знать, пробовали ли так поступать его земляки. А если да, то почему у них не вышло. Жаль, что спросить не кого.
Старики разговаривали тихо, гвардеец слышал только журчание речи Мирры и скрипучий рык Ерга, но слов разобрать не мог. С бурдюком в руке он подошел к ним, и те сразу замолчали.
- Скажи, Ерг, неужели настоящие насекомые не могут распознать твои чучела?
- Может, и могут, - недружелюбно отозвался тот, поглядывая из-под кустистых бровей. Альхейм с трудом сдерживал улыбку, глядя на голу макушку старика - кроме ладоней, это было единственное, свободное от волос место на его теле.
- Но они не приходят, да?
- Приходят. Так ты что же, - Ерг хитро прищурился, - ты думаешь, что эти чучела могут отпугнуть насекомых, да? Ну, ты и дурак!
Старец оглушительно расхохотался, ему вторил Мирра, который, правда, еще и подмигивал Альхейму.
- Ох, дурак! - отсмеялся Ерг и утер слезы. - Да это я для души их тут понаставил, чтобы не скучно было. Кроме того, я их всех знал. Вот тот шатровик, например - Хмурый, много лет здесь жил, за холмом гнездо было. Но однажды не по росту кусок отхватить решил... Его бы свои сожрали, мертвого, да я пожалел, отбил тело, мясо съел, соломой набил, вот, теперь красуется. Хороший был паук, забавный. Хмурился все время.
Альхейм внимательно посмотрел на Мирру, тот незаметно повел бровями.
- У тебя есть оружие? - спросил гвардеец.
- Ага, - кивнул Ерг. - Даже оруженосец есть. Вон, за домом стоит, посмотри.
- Правда, сходи посмотри! - захихикал Мирра.
Гвардеец, стараясь держаться независимо, осторожно обогнул угол домика. Там располагался незамеченный им прежде огород, окруженный невысоким заборчиком. По всем представлениям Альхейма, от посевов не должно было остаться ни следа. Однако он узнал капусту, морковь, помидоры и кабачки.
Дальше рассматривать времени не было, потому что гвардеец увидел человека. Нет ничего удивительного, что чучелом скорпиона Ерг не мог обмануть скорпионов настоящих, потому что Альхейм сразу понял, что смотрит на мертвеца. Натянутая на кости черепа кожа, почерневшая на солнце, куртка, качаемая ветром на тощих плечах. Он и в самом деле было оруженосцем, этот парень: на нем висело не менее трех десятков всевозможных колющих и режущих предметов. Три копья, вкопанных в землю и поддерживающих конструкцию, пять или шесть мечей, два лука, и огромное множество топориков и ножей.
Альхейм не стал подходить к мертвецу. Он явно не служил в Гвардии, если судить по наряду, а в остальном мог происходить откуда угодно.
- Уже насмотрелся? - удивился Мирра, когда Альхейм вернулся к ним. - Странно, мои потаенники возле него по часу стоят, любуются.
- Дурачье! - заржал Ерг и старец вторил ему тонким хихиканьем.
- Огород не тронут, - Альхейм сохранял серьезность. - Как это может быть?
- Он наговоры знает, - пояснил Мирра. - Пошепчет, и к этому месту больше ни одна тварь не подойдет. У него и от людей наговоры есть, да, Ерг?
- От людей есть, - кивнул тот, немного помрачнев. - От таких старых уродов, как ты, нету, вот что обидно.
Мирра зашелся в таком приступе веселья, что гвардеец испугался за его здоровье.
- Ты думаешь, к его дому можно вот так просто выйти? - спросил старец, закончив хихикать. - Нет, ни горожане, ни потаенники не смогут. Будут по Холмам взад и вперед бродить, а ничего не найдут.
- Я бы отыскал ручей, и шел по течению, - твердо сказал Альхейм, буравя Ерга взглядом.
- А ты попробуй! - с вызовом сказал тот и даже сделал шаг вперед. Они были одного роста, если не считать каблуков гвардейца. - Попробуй! Зайди вон за холм, да и вернись!
- Нет, нет! - замахал руками Мирра. - Не хватало еще мне тебя разыскивать. Сиди спокойно, слушайся старших. Может, в дом пойдем? Уж очень на закате припекает.
Ерг, еще раз мрачно взглянув на гвардейца, отворил тяжелую деревянную дверь. В доме была лишь одна комната, маленькие окошки забраны паутиной шатровика, довольно грязной. Топчан, стол и табурет, больше здесь ничего не было, не считая горы старой посуды в углу.
- Располагайтесь! - сказал хозяин и уселся на единственный табурет.
Мирра быстро улегся на топчан и с облечением вытянулся.
- Альхейм! Ты кострище видел за домом?
- Нет.
- Пойди посмотри, там хорошее кострище, с вертелом, и дрова есть. Покопайся у нас в мешке, что там от потаенников осталось, приготовь ужин. Ну и с огорода можешь взять немножечко, что понравится...
- Ты моим добром не распоряжайся! - прикрикнул на Мирру хозяин. - Капусты возьми кочан, вот и все. А я из погреба кое-что достану, как трапезничать позовешь. Посуда в углу.
- Вижу, - мрачно проговорил Альхейм. Роль слуги ему все же не нравилась. Но эти люди пугали... - Я пошел.
Он взял мешок, несколько мисок и покинул дом. Кострище оказалось аккуратно выложено камнями, железный вертел явно был переделан из чего-то. Взяв охапку дров, Альхейм не спеша занялся готовкой, поглядывая вверх и по сторонам.
Насекомые не обращали на домик старца никакого внимания. Они продолжали щипать траву, охотиться друг на друга. Однажды паук-верблюд, может быть, тот же самый, бежал прямо к огороду, но в последний момент отклонился в сторону, промчался мимо домика, едва не повалив фигуру жука-могильщика с обломанными усами, и с шумом преодолел ручей.
Звать стариков не пришлось, они появились сами, успев заглянуть в погреб. Консервированные овощи, догадался Альхейм, увидев запечатанные листьями корчаги. В животе заурчало: кормили в Гвардии сытно, но однообразно. Надо же, заговоренный огород, который не надо охранять... Да если бы так было в городе, то растительная пища стоила бы дешевле мясной!
- И кувшинчик, - умиротворенно произнес Ерг, опуская на землю солидных размеров сосуд. - Это я из картофеля гнал.
- Угостил бы? - тут же попросил Мирра. - Пожарим, да, Альхейм?
- Осталось только на посадку, - покачал головой Ерг. - Гости были.
- Кто?
- Кулейба и Тощий Хвост. Вот неугомонные, бродят и бродят...
- Куда в этот раз направились? - поинтересовался Мирра, подставляя кружку.
- На юг, вниз по Ронсе. Интересно, что расскажут. Если верно то, что ты говорил про Смерть, то поход у них веселый получится! - захохотал Ерг.
- Кулейба и Тощий Хвост - это тоже старцы, как и вы? - спросил Альхейм, принюхиваясь к напитку.
- Старцы не бывают как мы, - пояснил Мирра. - Старцы все разные. Нет одного правильного пути, все в стороны по жизни шагаем.

Предыдущая страница 9 Следующая страница


Предтеча 10

- И все никуда не придем! - хмыкнул Ерг. - Так, выпьем за твоего нового слугу, Мирра.
- Я не слуга, - напомнил Альхейм.
- А кто говорил про тебя? - притворно испугался хозяин. - Просто выпить хочется, вот и придумываем всякую чушь!
Картофельный напиток оказался не только вонючим, но и очень крепким. Альхейм с наслаждением зажевал его квашеной капустой, уперся спиной в дрова и застыл в сонной полудреме, рассматривая жуков-стригунов, сбивавшихся на ночь в табун. Его подергали за рукав, потребовали выпить еще, потом еще. Проснулся голод, и с наступлением темноты со всем угощением было покончено. Ерг ушел в дом первый.
- Не такие уж у него и плохие манеры, - сказал Мирре гвардеец, пытаясь подняться. - Хороший мужик.
- Хороший, - кивнул Мирра. - Только драться любит. Кого к нему не приведу, каждого еще до ужина отлупит.
- А меня что ж?
- А ты особенный, - старец легко встал, опершись на посох, и помог Альхейму. - Неужели не понял?

Альхейм проснулся на топчане, рядом тоненько похрапывал Мирра. Ерга в доме не было, и где хозяин спал, осталось для гвардейца неясным. Болела голова, да и во всем теле будто скопилась хворь.
- Плохо? - Ерг появился из-за угла дома с пучком моркови, как только Альхейм вышел наружу.
- От пива хуже бывало.
- Ну, съешь морковку, - одобрительно кивнул Ерг. - А вот Мирра требует себе стаканчик, прежде чем встать. Моложе меня, а совсем развалина!
Альхейм умылся из ручья, стараясь принимать как должное отсутствие хищников. И выше, и ниже по течению поток скрывался за холмами, он не видел, как обстоят дела там. Время от времени в воде скользили мелкие разноцветные рыбки, на вид совершенно безобидные. Впрочем, гвардеец старался держаться от них на расстоянии.
Ерг прошел в дом с кружкой в руке - Мирра остался верен своим привычкам. Дожевав морковь, Альхейм почувствовал голод, и без напоминания отправился готовить завтрак из остатков ужина. Их никто не тронул, хотя мух в воздухе хватало.
- Ну, пора нам в путь, - сказал Мирра, когда с трапезой было покончено. - Спасибо за гостеприимство, Ерг, может, еще увидимся.
- Разве от тебя отвяжешься? - пробурчал волосатый старик и не прощаясь ушел за дом.
- Пошли, - скомандовал Мирра и первым начал подниматься на холм.
- Зачем мы сюда приходили?
- Капусты поесть, тебе что, не понравилось? Хорошо он устроился, это Ерг.
- Где он научился своим наговорам? Ведь это - самое настоящее волшебство.
Прежде чем ответить, Мирра некоторое время шагал молча, сшибая кончиком посоха травинки.
- Не знаю. Не знаю, даже, откуда Ерг взялся, он не рассказывает. Вообще-то ты прав, он колдун. Но как-то я об этом прежде не думал... И ты не думай.
- А есть наговоры от смертоносцев? - спросил Альхейм, его давно мучил этот вопрос. - Тогда Ерг мог бы заговорить остров Аруну. Да и от других насекомых... Мог бы заговорить всю их реку!
- Может, у него бы получилось, а может, и нет, - пожал плечами Мирра. - Не знаю.
- Но ты же друг потаенникам!
- Не нравятся они мне. Пьяницы и бездельники. Война им хорошая нужна, вот что...
- Зачем?! - вскипел Альхейм. - Зачем война? Пусть живут себе тихо!
- Разве тебе они понравились? - осуждающе посмотрел на него старец. - Ведь Совет в самом деле скинул бы тебя в реку, я не шутил. Им чужаки не нужны, они их не понимают, и понимать не хотят. Хотят, чтобы ничего не менялось, чтобы все было как прежде. А это противоречит природе вещей. Поэтому, если я им действительно друг, то должен что-то предпринять. Например, втравить их в войну со смертоносцами. Многие погибнут, но ведь не все. Сейчас они дружно идут к гибели, строем. Ты в армии ходил строем?
- Я в Гвардии ездил строем, - буркнул Альхейм. - Чем ты занимаешься, Мирра?
- А чем хочется, тем и занимаюсь. Вот, путешествую. Обычно люди занимаются тем, что им пропитание дает, да мне это ни к чему. Еды вокруг полно, успевай рот подставлять. Личинки, моллюски, ягоды, клубни... Я уж про мясо и не говорю. Возьми камень, да и подбей муху!
- Камнем? - усомнился Альхейм.
- А что? Не веришь? Сейчас попробую!
Мира подхватил с земли несколько камней, нацелился на муху-навозницу, сосредоточенно поглощающую чьи-то экскременты. На первые два снаряда, пролетевшие совсем далеко, насекомое не отреагировало вовсе, третий согнал ее с кучи.
- Не получается, - признал Мирра. - А знаешь, почему? Потому что противоречит природе вещей. Эта муха еще не готова умереть. Или, если с другой стороны посмотреть, мы с тобой еще не голодные, и в мешке у нас полно еды. Зачем нам эта муха? Пускай порхает.
- Пускай! - засмеялся Альхейм. - Хотя я знал одного парня, который ловко кидал камни. Он заворачивал из в ремень, раскручивал и швырял, это называется "праща". Попадал даже в стрекоз.
- Ловко! - искренне изумился Мирра. - Прямо волшебство. Ты должен потренироваться, у тебя хороший ремень.
- Как-нибудь потом, - пообещал Альхейм. - И как мне раньше не пришло в голову научиться? Ведь без лука действительно трудно еды добыть. Тем более, что у нас и оружия нет... Стой!
- Что? - даже испугался Мирра. - Голову у Ерга забыл?
- Нет! Надо попросить у него копье, одно из тех, что на мертвеце!
- Нет, - отказался старец и продолжил путь. - Во-первых, Ерг очень вредный, и потом припомнит. Скажет еще, что спас нас, спросит долг сторицей. Во-вторых, если ты берешь с собой копье, то оно тебе непременно пригодится, это же в природе вещей! Значит, пока ты со мной, брось свои солдатские замашки.
Альхейм пошел дальше, удрученно покачав головой. С холма на холм, с холма на холм. Забравшись на очередную вершину, особенно крутую, Мирра остановился отдышаться.
- Вон! - показал он посохом.
- Что? - Альхейм наблюдал за кружащей над ними стрекозой.
- Горы впереди! Видишь?
Длинная цепь темных вершин, многие из которых имели к тому же белые шапки, протянулась с востока на запад.
- Красиво, - признал Альхейм. - Далеко до них?
- Дней пять будем идти, - прикинул Мирра.
- Понятно, - кивнул гвардеец. - А вот стрекозе до нас несколько мгновений. Посохом твоим отбиваться будем? Или Ерг прибежит нас заговаривать?
- Стрекоза?.. - будто удивился Мирра и задрал голову. - Стрекозы нападают только на одиночек. Разве вас этому смертоносцы не учат?
Будто услышав его, летучая хищница заложила крутой вираж и унеслась куда-то на юг.
- Знаешь, иногда они все-таки нападают и не на одиночек, - буркнул Альхейм. - Только вот убивают на всякий случай обоих.
- Правда? - удивился старец. - Это интересно, это надо запомнить.
И он пошел дальше. Альхейм тихонько сплюнул, но сказать было нечего.
Холмы постепенно становились все более пологими, наконец местность стала напоминать бугристую степь. К вечеру путники достигли муравейника, который стали обходить, оставляя его по левую руку. Альхейм не мог налюбоваться на величественное строение, уходящее к тому же глубоко под землю.
- Смертоносцы говорят, что муравьи - разумная раса, - сказал старцу. - Как и пчелы.
- Пчелы тоже так говорят?
- Нет... Пчелы - тоже разумная раса.
- Вот оно что. Что ж, смертоносцам виднее, по крайней мере, яснее, что надо говорить. Если честно, я в жизни совей ни раз не разговаривал с восьмилапыми, поэтому сомневаюсь даже в их разуме.
- Напрасно! Мне кажется, они не раз доказывали двуногим обратное.
- Что является главным признаком разума? - спросил Мирра, хитро прищурившись на спутника. - По моему мнению, глупость. Муравьи и пчелы глупостей не делают, а значит, они не разумны. А смертоносцы делают глупости?
Некоторое время Альхейм шагал молча и размышлял, как ответить. Он уже настолько привык к их безоблачному путешествию, что перестал обращать внимание на снующих по сторонам насекомых, совсем как старик.
- Нет, пожалуй, не делают. Они постоянно воюют друг с другом, это кажется глупым, но на самом деле это необходимо. Пауки слишком плодовиты, а на смертоносцев никто не охотится.
- Значит, смертоносцы не разумны, - спокойно сделал вывод Мирра.
- Но это глупо! - запротестовал Альхейм.
- Значит, я - разумен.
Холмы медленно превращались в степь, такую привычную для Альхейма. Не хватало только пробегающих время от времени караванов восьмилапых. Что-то там сейчас в родном городе? Новости наверняка достигли жителей, да и соседей тоже. Все собираются внутри стен... А возможно, уже началась война.
- Скоро погибнет мой город, - печально сказал гвардеец.
- Все города рано или поздно гибнут, так устроен мир пауков.
Они заночевали неподалеку от рощи, в которой устроились шанты. Ночью вокруг костра собрались насекомые, но Альхейма это почему-то не тревожило. Пусть греются, ведь они боятся огня...

День за днем путники двигались в направлении гор, медленно вырастающих на горизонте. Альхейм несколько раз пытался понять, зачем они туда идут, но ответ получал однообразный:
- Я там живу.
- Но почему именно там?! - возмущался гвардеец. - Ты мог бы жить на Аруне, или вместе с Ергом.
- С Ергом невозможно ужиться, у него ужасные манеры. Потаенники раздражают меня глупостью, эти, что на Аруне, еще ничего, но остальные...
- У них есть другие поселения?
- Много. Они кое-как еще поддерживают связь с помощью гонцов. Ведь все ждут Ларреля...
- А он придет, как ты думаешь, старец?
- Мне, пожалуй, не дождаться. Но, может быть, и придет. Видишь ли, Альхейм, придет Освободитель или нет, а все равно людям придется взять на себя ответственность за этот мир. Смертоносцы не разумны... - Мирра тяжело вздохнул, будто очень сожалел об этом факте. - Двуногим опять придется вспомнить забытые знания, построить города, удобные для себя, а не для пауков, прекратить войны...
- Тогда восьмилапые никому не оставят пищи!
- Уничтожить, если потребуется, смертоносцев...
- Это невозможно!
- Придумать, как это сделать... Если это будет необходимо природе вещей, то их уничтожат, способ найдется и без Ларреля Освободителя. Пока это не так, вот и нет способа. Не справляются они, понимаешь? - Мирра покосился на Альхейма. - Даже один на один уже не справляются. А уж если отыщут случайно что-нибудь человеческих рук, что-нибудь древнее, то гибнут целые армии.
- И все же ты объяснил, почему ты живешь в горах!
- Потому что я стар и мне полезен тамошний чистый воздух.
- Вот что я знаю о горах, - сдался Альхейм, - слушай: там холодно, нет пищи, потому что насекомые не могут там жить, и еще там живут чудовища с красной кровью.
- Я - одно из них! - захихикал Мирра.
- А я не хочу становиться вторым!
- Ну перестань, разве прилично в твоем возрасте и положении чего-то еще бояться? Я веду тебя не туда, где царит вечная зима, я слишком стар, чтобы лазить по снегам. Но в горах действительно меньше насекомых, почти нет людей и смертоносцев, то есть меньше суеты, и я...
- Почти нет смертоносцев? - удивился Альхейм.
- Ну, приходят иногда, - вздохнул старец. - Они ведь знают о существовании потаенников, вот и ищут их. Конечно, горы самое подходящее место. Вот поэтому потаенников там давно уже нет... Иногда, правда, появляются всяческий беглый люд. С ними трудно... Потаенники их не хотят брать, мне тоже ни к чему. Хорошо еще, что быстро гибнут.
- От чего же они гибнут? - приготовился услышать самое худшее гвардеец.
- Оттого, что всего боятся. Страх - это для насекомых как запах, запах жертвы. Правда, об этом лучше поговорить с Веславом, он у нас специалист по части того, от чего и что зависит. Я разбираться не люблю, живу да и все.
- Значит, ты живешь вместе этим Веславом? - гвардейцу немного полегчало. - Он, конечно, тоже старец?
- Тоже. Но живет отдельно от меня, с другой стороны горы, в пещере. Суровый мужчина... Тебе он, наверное, понравится.
Когда до гор, по расчетам Альхейма, оставалось не больше дня пути и серые громады заняли половину неба, Альхейм неожиданно увидел вдалеке редкую цепочку бегущих существ. Он ни с чем не мог перепутать и силуэты.
- Ложись! - одновременно со словами гвардеец сбил с ног старика и придавил к земле. - Смертоносцы!
- Слезь с меня, - попросил Мирра. - Я едва дышу.
- И люди, на каждом восьмилапом. Скорее всего, это регулярная часть, - сделал вывод Альхейм.
- Ну конечно, не просто так пришли. Очередная облава, из оного из ближайших городов. Я же тебя предупреждал!
- Но они могли нас заметить!
- Нет, не могли, - Мирра сел и подтянул сапоги.
- Почему? Ты заговорил нас?
- Не могли, потому что ты сбил меня на землю. А это произошло, потому что мы не нарушаем природу вещей. Значит, пауки и не могли нас заметить.
Гвардеец только сплюнул, озираясь по сторонам. Местность была почти ровной, спрятаться негде.
- Ночью мы не будем зажигать огня.
- Значит, такова природа вещей.
- Да замолчи же! Вот что, Мирра... - Альхейм пытался взглянуть на происходящее с точки зрения своего десятника. - Вот что: мы теперь и идти будем ночами, а днем лежать и отдыхать.
- Ты мой слуга, тебе и заботиться о моей безопасности, - покивал старик. - Как скажешь! Вот только хочу спросить: как же ночью мы увидим врагов? Можно наступить им прямо на лапы.
- Я почую их раньше... А они меня - еще раньше. Но ночью мы хотя бы спасемся от глаз, прежде всего - человеческих. Люди смотрят из седел, у них хороший обзор.
- Люди и раскоряки могут смотреть и оттуда, с гор, тогда нас уже заметили. Вся эта равнина сверху - как на ладони, - с гордостью сообщил Мирра, - сам увидишь.
- Совсем без риска мы не обойдемся, - покачал головой Альхейм. - можно, конечно, вернуться...
- Глупо! - рассердился старик. - Мы в двух шагах от моего дома, и я не собираюсь поворачивать из-за каких-то раскоряк!
Он даже хотел подняться, но гвардеец удержал старика за одежду. До вечера они пререкались, а ночью продолжили путь. Альхейм опять вспомнил про насекомых - ночью, без огня, к нему вернулись былые страхи. Но Мирра уверенно шел вперед, и до самого рассвета на них никто не прыгнул из темноты.
Путники снова улеглись, пожевали всухомятку, и старец тут же уснул. Альхейм старался высмотреть врага, но различил вдалеке лишь нескольких бегунцов, чрезвычайно опасных пауков с маленьким телом и длинными тонкими ногами.
Горы были совсем близко, и две лежащие на животе фигуры действительно были бы прекрасно видны для любого наблюдателя. Однако природу вещей они со стариком, видимо, до сих пор не потревожили. Не думать, приказал себе Альхейм, и вскоре успокоился. А потом и задремал, представляя собой отличную добычу для любого хищника.
Ночью они подошли к скалам, Мирра в темноте исхитрялся уверенно находить дорогу. Преодолев предгорья, старик отыскал одному ему ведомую тропинку, которую Альхейм даже после рассвета не обнаружил, и пошел еще быстрее. К счастью, мешок почти опустел, и гвардейцу удавалось за ним поспевать.
К середине дня путники оказались перед узкой расщелиной, в которую Мирра преспокойно и направился. Альхейм последовал за ним с неохотой, уж очень мрачен был окружающий пейзаж. Было довольно прохладно, и наверное по этому причине насекомые не появлялись. На стенах скал висели огромные слизни, медленно поедающие бурый мох.
- Что ж, в голодный год и это - пища, - пробормотал гвардеец.
Против ожидания Альхейма, старец жил не в пещере, а в деревянном доме, сложенном из крупных сосен. Дверь подпирал колышек, Мирра лихо вышиб его ногой и дверные петли громок заскрипели.
- Прошу! - простер руку Мирра. - Входи и располагайся!
Внутри обстановка оказалась побогаче, чем у Ерга, по крайней мере наличествовали настоящие кровати, числом три, и несколько табуретов, расставленных как попало в трех комнатах. Одна, впрочем, явно была кухней, Альхейм увидел печку-каменку.
- Ты разводишь здесь огонь? - спросил он. - А как же дым?
- Я не потаенник, - усмехнулся Мирра. - Топлю больше ночью, но в холодные дни и при свете. Труба у меня длинная, еще Ерг и Тощий Хвост помогали класть. Она наверх идет, там ущелье, а по нему все время ветер гуляет. Так разносит дымок, что и не разглядишь... Это Веслав придумал, конечно, он такие штуки любит.
- Понятно... - Альхейм прошелся по поскрипывающим доскам. - А насекомые? Кто здесь живет?
- Скорпионы забредают, пауки летом, мухи круглый год... - задумался Мирра. - Да, ничего особенного. Зимой вообще почти никого нет. За домом есть водопад небольшой, вода прямо с ледника течет. Не вздумай купаться! Там рядом пристроечка, в ней бочка есть и ведра. Ты бочку наполни, от нее Веслав трубу провел, прямо на кухню мне. Он, Веслав, любит такие штуки...
Бросив мешок, Альхейм отправился смотреть на водопад. Как только он зашел за дом, в уши ударил гул падающей с огромной высоты воды. Полюбовавшись на прекрасное природное явление, гвардеец немного повеселел, отыскал ведро и наполнил бочку удивительно холодной водой. Потом сам нашел трубу и затычку, которую надо было отодвинуть, чтобы влага потекла под уклон, на кухню Мирры.
- У меня тут только сухари остались, - немного расстроил его старик, хозяйничавший в доме. - Жаль, что мы ничего не принесли. Ну да ладно, завтра пойдем к Веславу, он попотчует.
- Здесь хорошо, - неожиданно вырвалось у Альхейма.
- Еще бы! - рассмеялся Мирра. - Ты еще не знаешь, насколько здесь хорошо. Вот только немного скучно. Я бросил твое одеяло в той комнате, сам буду ночью книги читать, кое-что хочу припомнить.
Гвардеец заметил распахнутый шкафчик, в котором умещалось не менее сотни фолиантов.
- Зачем тебе эти книги?
- Да по большей части просто так стоят. Но иногда могут и пригодиться, вот как теперь. Альхейм... У вас в городе часто так детей называли?
- Вроде нет, - пожал плечами гвардеец, разгрызая сухарь. - Ты воду подогреешь, да?
- Не я, а ты, дорогой слуга. И помыться сперва мне поможешь. Занятное, очень занятное у тебя имечко. Можно так записать, а можно и эдак...

Глава девятая

Утром Альхейм встал не сразу, сначала полежал немного, порассматривал доски потолка. За всю свою жизнь он нечасто просыпался в доме, на кровати, присыпанной соломой, на соломенной же подушке с наволочкой из паутины. Это, конечно, если уж не считать совсем раннего детства. Подростков в городе использовали на охране огородов, на сборе урожая, на уборке улиц... А потом сразу стал медоносом, жили в казарме от рейса до рейса. Потом Гвардия, и сразу в поход.
Неужели теперь он будет жить в доме, вдвоем с чудаковатым, но славным старцем, и даже почти волшебником? Но самое главное: ему просто нечем заняться! Нет никаких обязанностей. Следить за хозяйством, готовить и убирать, все то, чем должен заниматься слуга - разве это трудно? В этот самый час, возможно, жители города укрепляют стены, готовясь принять смертный бой, заранее зная, что обречены. Шансы есть только у совсем маленьких детей, их смертоносцы часто не убивают, а отвозят в свой город. Мяса им хватит от взрослых защитников...
А здесь, в горах, тишина. Ничего не происходит, водопад бежал тысячи лет и еще столько же будет падать в бездну. Смертоносцы придут и уйдут, главное - пересидеть опасность. Ну а уж если обнаружат, то непременно убьют, и тут думать не о чем.
Не думать, вспомнил Альхейм. Отчего ему приснились тогда три выдуманных колдуна? Надо будет рассказать Мирре. Хотя, зачем? Альхейм и сам знал, что скажет старик.
На кухне слышалось шуршание, видимо, Мирра собрался затопить печь. Дым будет видно, но старик ничего не боится. Он хоть знает, на каком расстоянии насекомые, в том числе пауки, способны чувствовать гарь? Пожар - самая страшная беда. Альхейм откинул одеяло и содрогнулся всем телом - было очень сыро и холодно. А ведь еще далеко до зимы!
Он быстро оделся. Забыл, когда и снимал на ночь хотя бы сапоги... У Ерга это было возможно, но многовато выпили. Помытое, отдохнувшее тело взялось болеть каждой потертостью, ушибом, это всегда так. Альхейм выглянул из комнаты. Открытый шкафчик, книги разбросаны по полу, некоторые раскрыты. Жаль, что гвардеец не умеет читать. Что толку в имени Альхейм?
- Встал? - заметил его Мирра. - Иди умойся на кухне, вода течет. А зимой, бывает, что и замерзнет ночью в трубе. Тогда только на водопад... Но, мне кажется, это очень полезно.
- Сомневаюсь, - пробурчал Альхейм и кое-как умылся непривычно холодной водой. - На завтрак - сухари?
- Ты опять голоден? - изумился Мирра. - да тебя не прокормишь, как я погляжу. Зачем мне такой слуга? Если хочешь, отрежь кусок от слизняка там, в расщелине. Им это не вредит, и частенько так поступаю, если лень спуститься вниз и поискать что-нибудь повкуснее.

Предыдущая страница 10 Следующая страница


11 Сеймон Норман

- Я думал, это наш запас на самые голодные времена, - мрачно сказал гвардеец. Есть слизней ему не хотелось.
- Брось! Упругое мясо, очень питательное. У меня есть приправы, если сварить его, то бульон получается просто замечательный! Но, во всяком случае у Веслава ты как следует перекусишь. Может, и не стоит перебивать аппетит? Лучше выйти прямо сейчас, чтобы попасть к обеду.
- Дай хоть сухарь в дорогу, - попросил Альхейм, для которого хороший день все же начинался с еды.
Они вышли, подперев дверь колышком, опять преодолели глубокую расщелину и двинулись вокруг горы. Уже через час Альхейм пожалел, что у него одинаковые ноги. Чтобы двигаться по таким косогорам, куда удобнее иметь одну короче на треть!
- Нас не слишком хорошо видно? - спросил он у старика, оглядывая окружившее их со всех сторон нагромождение камней.
- Разве ты умеешь становиться невидимым? - Мирра присел на камень. - Видишь ли, это горы. Увидеть нас можно, но издалека. А как добраться? Нужно отыскать дорогу, да еще исхитриться оказаться в том самом месте, где нас увидели. А это не так просто, чуть спустился - и все выглядит уже иначе. Кроме того, за это время мы будем уже далеко!
- Мне не кажется, что все так просто, - усомнился Альхейм. - Не кажется... Ты недооцениваешь смертоносцев, а я жил с ними двадцать лет.
- Я живу здесь тридцать лет, - улыбнулся Мирре. - А до этого жил восточнее, тоже немало.
- Почему же решил перебраться?
- К Веславу ближе, а кроме того, мой дом засыпало обвалом. Ничего не удалось спасти.
- Тебе повезло, что тебя там не было... - гвардеец вспомнил рассказы о горных обвалах и с опаской осмотрелся.
- При чем здесь везение? Я просто в ладу с порядком вещей.
- А дом твой, значит, был не в ладу?
- Правильно! - обрадовался Мирра. - Ты начинаешь понимать.
Они продолжили путь. В одном месте скалы расступились, показав равнину до самых холмов. Альхейм бросил туда взгляд и вдруг испуганно присел, рассмотрев группу знакомых многолапых фигур, движущуюся к югу.
- Они уходят!
- Может другие остались. А не остались, так придут, не сомневайся, - беспечно откликнулся Мирра. - Вот здесь сейчас опасный участок, ни в коем случае не останавливайся. Камешки сыпятся, а ты знай себе иди...
Когда ноги оказались на каменной осыпи, Альхейм так припустил вперед, что намного обогнал старца. Зацепившись за крепкий на вид куст, гвардеец посмотрел вниз и вдруг увидел там крошечную изломанную фигурку. Скорпион!
- Мирра, куда ты меня завел?! Здесь скорпионы срываются вниз, а у них лап побольше нашего!
- Скорпионы срываются, а мы-то знаем, что останавливаться и поворачивать назад - нельзя. Поэтому нам, разумным, здесь ничего не грозит.
Примерно к середине дня путники оказались перед крутой каменной стеной, уходящей, казалось, в самое небо. Здесь Мирра уселся немного отдохнуть, поглядывая вверх.
- Эй, Веслав! - неожиданно крикнул он. - Веслав!
- Я слышал, в горах не стоит шуметь, - осторожно напомнил Альхейм.
- Все слышали. Только один Веслав не слышал... - проворчал старец. - Как залезем наверх, ты уж ни шагу не делай, стой где стоишь и жди.
- Наверх?! - вскочил гвардеец, забыв о предложении хранить тишину. - Туда?!
- Это только снизу страшно, - успокоил его Мирра. - На самом деле крутизна быстро кончится, увидишь ложбинку в камне, по ней и ступай. И не забывай мне руку протягивать, понял?
Все оказалось именно так, как обещал Мирра. Казавшаяся отвесной стена далась путникам на удивление легко, а наверху, как только люди встали на краю узкого карниза, старик схватил Альхейма за руку.
- Видишь пещерку неприметную? - показал он рукой. - Там Веслав и живет.
- Да туда шанта не пролезет! - удивился Альхейм. - Пойдем, что стоим?
- Говорил же, стой на месте! Ловушки здесь на каждом шагу, Веслав он ведь такой, голова рукам покоя не дает. Веслав!! Ну где же ты?!
Никто не ответил, далеко в горы улетело эхо.
- Может, он ушел куда-нибудь? Скитаться, как ты?
- Нет, - уверенно покачал головой Мирра. - Веслав домосед, никогда никуда не ходит. Веслав!
- Кто там? - в отверстии крохотной пещерки показалось бледное лицо с обвислыми усами. - Мирра? Некогда мне, потом приходи.
- Дело есть, Веслав! Открывай!
- А я что же, бездельничаю? - не сдался хозяин. - Ты считаешь твои дела всегда важнее моих...
Тем не менее вдруг раздался довольно неприятный скрежет и здоровенный камень, лежавший под пещерой, пришел в движение, чуть подавшись вперед. Теперь Веслав мог выбраться на свежий воздух, что и сделал.
- Идти можно? - спросил Мирра.
- А почему нет? - даже обиделся Веслав, который оказался именно таким, как можно было предположить, рассматривая его лицо: худым и сутулым. - Конечно идите, раз уж пришли. Кто это такой? Потаенник бестолковый?
- Нет, - Мирра потащил за собой гвардейца. - Тут дело веселее и серьезнее. Это он мое дело, короче говоря. Покормишь? Я только вчера снизу, запасов нет.
- Вечно у тебя нет запасов... - Веслав повернулся было, чтобы первому войти в пещеру, но задержался, ткнул пальцем: - Вот этот камень не задевайте. Или вот этот... Оба не задевайте.
- Ловушки у него здесь, - сказал старец, опасливо обходя камни. - Чуть что - обвал. Так что держи ухо востро.
- А как же природы вещей? - усмехнулся Альхейм.
- А... - хотел что-то ответить Мирра, да осекся. - Проходи.
Внутри оказался длинный, низкий да узкий, сырой коридор. Пройдя в темноте не меньше шести десятков локтей, все трое оказались в широком зале, здесь горел факел и в его свете можно было рассмотреть какие-то деревянные детали, канаты, инструменты.
- Мастерская его, - пояснил Мирра.
- Ты что, сына приволок? - подозрительно обернулся Веслав.
- С чего ты взял?!
- Да ласковый какой-то, заботливый. Не похоже на тебя. Когда потаенника в коридоре задавило, так ты и не поморщился.
- Драк он был, - отмахнулся Мирра. - А этот нет.
- Я после того дурака едва стены отмыл. Проходите дальше.
Дальше оказался еще один коридор, довольно извилистый. Альхейм провел рукой по стене, и удивился ее гладкости. Сколько же поколений каменотесов мучались здесь? Или - сколько же лет Веславу?..
Мирра заметил его движение и сильно ударил по руке.
- Ничего здесь без спросу не трогай! Без головы останешься!
- И зачем тебе его голова? - прогудел впереди Веслав. - Даже интересно стало.
Наконец они оказались в жилых комнатах, стены здесь были обшиты досками. Точнее сказать, комната была одна, а еще имелись сени, в открытые двери виднелась веселая зеленая лужайка, будто они находились и не в горах, а где-нибудь в степи. Вот только в степи воздух гораздо теплее.
- Садитесь, - Веслав кивнул на лавки и сдвинул в угол большого стола груду книг. - Давай, Мирра, говори сразу.
- А перекусить? - напомнил старик.
- Экий ты прожорливый! - возмутился хозяин, но покосился при этом на крупного гвардейца. - Ладно, я сейчас буду хозяйничать, а ты рассказывай все равно.
- Альхейм может помочь! - напомнил Мирра, но Веслав не отреагировал. - Это мой слуга. А привел я его к тебе, чтобы посоветоваться. Видишь ли, он прежде жил в городе, на восток от Ронсы. А ближе к нашим краям оказался вместе с армией своего раскоряки-Повелителя. Случилась Смерть...
- Что?! - выкрикнул Веслав из сеней, гремя посудой.
- Смерть... Нашли что-то древнее раскоряки, а может слуги их, ну и вышло дело: две армии как гусеница откусила. Говорят, облако было на гриб похоже... Но наш парень уцелел. Он был вместе со смертоносцем, который в одиночку с ума начал сходить - знаешь, как с ними бывает? Я-то не имел счастья наблюдать, а в книгах часто читал. Так вот наш парень, не будь дурак, зарезал дружка, а уж потом вскоре попал к потаенникам. Алоха помнишь? Он не такой дурак, как остальные, не убил парня. Вот и все... Ах, да! Чуть не забыл: зовут его Альхейм. Аль-хейм.
Веслав не сказал ни слова. Гости сидели молча, поглядывая по сторонам, впрочем единственное, что Альхейм увидел интересного, было в сенях. На вбитом в стену гвозде размещался очень маленький лук, приделанный к какой-то конструкции. Гвардеец даже видел наложенную стрелу, но постеснялся подойти ближе.
Наконец Веслав один за другим принес три подноса, а потом и бидон с пивом. Альхейм невзначай провел по стенке удивительно ровного, красивого сосуда - она была металлической!
- Вот что я тебе скажу... - проговорил Веслав, пока гости жевали. - Ерунда это все. Чушь. Вроде как сказки про Ларреля.
- Ты думаешь? - вздохнул Мирра. - Но сам посуди, как-то все странно: пришел с востока, опален Смертью, убил друга.
- Тоже мне, друг! - хмыкнул Веслав. - Обычный раскоряка, я в свое время целый караван в ущелье отправил.
- Ты - караван, а он - друга, - уточнил Мирра. - Причем убил мечом, а не ловушкой, в которую мог сто лет никто не прийти.
- Не знаю... - почесал хозяин затылок, рассматривая Альхейма. - Не верится. Ты же знаешь, я никогда не интересовался этими книгами...
- А кому мне идти, Веслав? Не к Ергу же, он только о своих овощах думает. А ты человек рассудительный, не то, что я. В сказки вот не веришь...
- Вы о чем? - не выдержал гвардеец.
Старики помолчали, переглядываясь. Потом Веслав отодвинул в сторону тарелку.
- О тебе, сынок. Налей-ка нам пивка.
- Да в чем дело-то? - Альхейм наполнил кружки. - Имею я право знать?
- Расскажи, - пожал плечами хозяин.
- Ладно, - охотно согласился Мирра, будто без его разрешения не решался это сделать. - Книги есть такие... Странные. В общем, потаенникам столько лет делать нечего, кроме как пришествия Ларреля Освободителя ждать. Вот они и удумали предсказания сочинять, пророчества. И надо признаться, иногда эти пророчества сбывались. Например, про падение Срединного Царства...
- Все царства время от времени падают, - встрял Веслав. - Вот и это упало. Много надо ума, чтобы сказать, что однажды оно рассыпется!
- Не много, - согласился Мирра. - Но в пророчестве говорилось, что виной всему будет девушка, наследница Ларреля в десятом колене. Так и вышло...
- Ты что же, колени подсчитал?! - фыркнул Веслав.
- Не счесть, - смиренно кивнул старец. - Перепуталось все. Но сходил в те края однажды, и считаю, что Тулпан действительно приходится родственнице Ларрелю. А что Срединное Царство рассыпалось из-за нее, ты не станешь спорить?
- Не стану, - кивнул хозяин. - Только это меня ни в чем не убеждает.
- Я никогда не слышал о Срединном Царстве, - напомнил о себе Альхейм.
- О! Занимательная история! Царство располагалось посередине материка... Ну, это такая очень большая часть суши, на которой мы живем. Тамошний Повелитель проявил недюжинные способности к управлению: доверил его людям. После этого его город захватил земли сотне других, и образовалось это Царство, формально управляемое пауками, а на самом деле - людьми. К сожалению, люди тоже не всегда блещут разумом, и когда Повелительница Тулпан отказалась подчиниться Великому Повелителю...
- Я совсем запутался, - взмолился гвардеец. - Какая еще Повелительница? Люди не бывают Повелителями, тем более самки!
- В Срединном Царстве много чего было, - уклончиво ответил Мирра. - Правда, ее королевство туда не входило... Короче говоря, состоялся ее брак с Анрисом, главным царедворцем, про титул, доставшийся ей в результате некоторых... Ммм... Не важно! Еще короче: другим людям, врагам Анриса, удалось взбунтовать смертоносцев нескольких городов, потому что этикет не позволяет ни отмены титула, ни самки-Повелительницы. Вот и все, по Царству пошли трещины, Анрис вскоре был убит, и теперь на этом месте сотни нищих городов.
- Понятно, - кивнул Альхейм. - Ко мне это какое имеет отношение?
- Никакого, - ответил Веслав, потому что старик промолчал. - Все это случилось еще до Воздушного Запрета. Тогда жизнь у пауков была веселее, да и из Дельты время от времени появлялись интересные существа, вроде разумных стрекоз-летучек. Но... Это не имеет к тебе никакого отношения. Просто если дать Мирре волю, он так ничего и не расскажет.
- А ты не давай мне воли! - насупился Мирра. - Я потому к тебе и пришел! На чем я остановился?.. так вот, предсказания некоторых ученых мужей иногда сбываются. Одно из самых известных пророчеств - вообще-то, их тысячи, в основном бредовые - заключается в появлении Предтеч. Это пять человек, приход которых возвестит приближение Эпохи Освобождения.
- Это когда вернется Ларрель? - фыркнул в пиво Альхейм.
- Да. И вот какая штука... Про одного из этих Предтеч, а именно про пятого, Силача, сказано: он придет с востока, будет опален Смертью и убьет друга.
Альхейм, ожидал втайне от самого себя чего-то подобного, но оказался застигнут врасплох.
- Силач? - повторил он.
- Ну, иногда переводят как Боец. Это последний из Предтеч. Спустя сто лет должен явиться Ларрель.
- Разве сто? - спросил Веслав.
- Ну, сто один год, или сто одиннадцать, я уже не помню! В пророчестве сказано "век", а что понимали под веком тогдашние потаенники - тяжелый этого Силача известно еще только одно: его имя будет нести в себе рыбу. А тебя зовут Альхейм, понимаешь?
Гвардеец покачал головой.
- Ну конечно, он не понимает! - рассмеялся Веслав. - По лицу видно, что неграмотный! Альхейм это почти то же самое, что Хеймаль, а хеймаль на языке южных поморов как раз и означает рыбу. Длинная такая, с белым мясом.
- Альхейм вовсе не то же самое, что и Хеймаль, - осторожно заметил гвардеец.
- Да, - горячо согласился Мирра. - Но совпадение имеется. И кроме того, твое имя на древнем языке можно записать двумя способами. Смотри!
Он, недолго думая, окунул палец в лужицу соуса и быстро нарисовал на столешнице какие-то символы.
- В этом случае мы видим рыбу - вот ее хвост, вот голова. А в этом случае рыбу не видно, зато эти буквы можно прочесть немного иначе! И получится "олхаим". Что это означает, я не знаю, но вот "олхам" означало именно рыбу. Тоже, наверное, вкусную, ее часто упоминают в текстах того времени. Пишется, правда, она по другому...
- Пишется по другому, читается по другому! - Альхейм схватился за голову. - Я что - один из Предтеч?
- Возможно, - вздохнул Веслав, рассматривая символы. - Ты правильно сделал, что привел его сюда Мирра. Мне не пришло в голову записать его имя древними символами. Вот что, парень, ты должен припомнить все, что происходило с тобой последнее время.
- Я все рассказывал, - пожал плечами Альхейм.
- Расскажи еще раз. Ничего не пропускай!
Пришлось гвардейцу, прихлебывая пиво, поведать Веславу о своих приключениях. Тот часто задавал вопросы, заставляя возвращаться к уже рассказанному, беседа затянулась. Наконец Альхейм дошел до своего открытия, способа "не думать".
- Сам догадался?
- Не знаю... Сон просто был, там колдуны научили меня убить Чважи, и рассказали, как, - сообщил Альхейм и едва не подавился последним глотком пенного напитка. - Их было четверо. Старик, высокий, толстяк и еще женщина с длинными волосами.
- Мудрец придет первым, а Аскет вторым, четвертой Царица, меж ними Философ, последний - Силач, - нараспев сообщил Мирра.
- Но это невозможно! Я их придумал, когда пришлось выкручиваться! Те, воины, что напали на меня у реки, хотели узнать, откуда взялась Смерть и я стал врать, а Чважи все не откликался, и...
- Это не важно, - вздохнул Веслав. - Итак, Мирра, если парень нас не разыгрывает, то именно он подходит под описание пятого, последнего из Предтеч.

Утром Альхейм вышел через сени на лужайку. Она оказалась очень маленькой и ухоженной. Гвардеец сделал несколько шагов и вдруг оказался на краю пропасти. Внизу расстилалась узкая долина с бегущей по ее дну речушкой. Прекрасно были видны насекомые, был бы гвардейский лук - можно было бы поохотиться. Вот только добыча не дождется охотника, пока он спустится, ее уже сожрут...
- Нравится? - сзади подошел Веслав. - Самое красивое место в горах. Отсюда видно и Арни, самую большую гору хребта, вон он.
Альхейм проследил за движением руки Веслава и увидел далеко слева гору, вовсе не казавшуюся огромной.
- Просто очень далеко, - понял его сомнения хозяин. - А чуть правее - вулкан. К сожалению, он уже давно не извергается.
- Не... Что?
- Ну, это когда из его жерла летят камни, течет жидкий камень, ужасно горячий. Ночью так красиво, что не оторваться. И грохот, грохот...
- Однажды нас здесь всех зальет лавой, - вздохнул Мирра.
Он сидел на врытой в землю лавочке и перелистывал какую-то книгу.
- Что собираешься делать, Альхейм?
- Не знаю, - пожал плечами гвардеец. - Буду твоим слугой, наверное, как ты хотел.
- Да уж, хорош слуга... Ладно, поживи пока со мной.
- Пока?
- Если ты - Предтеча, то тебя позовут.
- Те колдуны, да? - Альхейм зажмурился и попытался вспомнить четверку. - А про них что0нибудь слышали?
- Только разговоры, - вздохнул Мирра. - На самом деле потаенники каждый год кричат о Предтечах, клянутся, что видели всех пятерых. Но им никто не верит, давно никто не верит.
- А другие старцы? Они знают?
- Наверное... - Мирра захлопнул книгу, аккуратно закрыл оклад на крохотный ключик. - Но старцев тысячи по всему миру. Некоторые из нас ходят друг другу в гости, иные - нет. Я оставил известие Ергу, если кто-нибудь захочет разузнать о тебе, то придет.
- Но ведь не смертоносцы? - улыбнулся Альхейм.
- Нет, им Ерг ничего не скажет, даже если вдруг случится беда. У него ужасные манеры, но не настолько. Хотя... Хотя я бы сказал.
- Зачем?!
- Чтобы проверить тебя. С предтечей пауки ничего сделать не смогут. Вы - провозвестники грядущей Эпохи Освобождения, вы создадите Трон, на который сядет Ларрель.
- Что за Трон?
- Не знаю, так сказано в пророчестве. Можно перевести как Основание. А можно как Подставка. Древний язык очень сложен.
В глубине души у Альхейма что-то зашевелилось, стало щекотно и даже приятно. Но нельзя выпускать это наружу, никак нельзя...
- Мы - это ведь не я один, верно? Это все Предтечи вместе. А я последний, младший.
- Насчет младшего не знаю, но последний, точно. Пятый.
- Значит, мне только и делать, что ждать, верно?
- А знаешь, никто тебя ни к чему не обязывает, - понял его Веслав и налил всем пива. - Даже интересно: что будет, если один из Предтеч пошлет раскоряке в задницу остальных вместе с Ларрелем. Но я, честно сказать, поверю в Предтеч, только если увижу всех пятерых. А пока это так, удивительное совпадение... Надеюсь, ты ничего не намекал потаенникам?
- Нет! - засмеялся Мирра. - Уж они бы направились прямо сюда, да еще и смертоносцев перепугали.
- Да, ни к чему им знать. Вот если я увижу всех пятерых... - опять задумался Веслав. - Нет, и этого мало. Поверю, когда увижу Трон. А еще лучше - Ларреля на нем.
- Вредный ты, - засопел старик. - А вот помнишь, что там связано с остальными?
- Ну, Мудрец придет с севра, насколько я помню. Ерг еще нас дразнил, что мол некому больше явиться с севера... Но никто ведь и не уточнял, куда именно должен прийти первый Предтеча! Ты пей пиво, Альхейм, наливай!
Гвардеец налил. Пиво помогало расслабиться. Сегодня утром он проснулся совершенно свободным человеком, вот разве что слугой отшельника-старца. А уже после обеда выясняется, что он должен строить Трон Ларрелю, которого с детства считал вреднее скорпиона. Обязанности, обязанности... Лишь полдня свободы. Альхейм выпил и налил еще.
- Мудрец должен прийти с севера, прочесть книгу и потерять детей. Сам понимаешь, под такое определение могли бы попасть многие, но с севера у нас горы, - разглагольствовал Мирра. - Но люди приходят с севера, например, те же беглецы. Тянутся в горы, а увидев, что тут не сладко, подаются назад к теплу. Книгу прочесть легко, достаточно попасть к потаенникам, на Аруну, или Заимку, или в Мертвый Поселок. Иногда ведь они все-таки берут беглецов... Потом, насколько я понимаю, он должен завести и потерять детей. Такое случалось много раз!
- Если быть точным, про "завести детей" ничего не говорится, - усмехнулся Веслав. - Он должен только потерять. Вот как Альхейм - ничего лишнего. Только опалила его не великая опасность, как тоже можно перевести, а именно Смерть, прямым текстом. Так же должно выйти с Мудрецом, все произойдет одно за другим.
- Ладно, - кивнул Мирра. - И он должен быть где-то неподалеку, иначе как же Предтечи встретятся?.. Кстати, книгу должен прочесть только Мудрец, значит, он и ищет остальных. Вот... Больше мы пока ничего о нем не знаем.
- Знаем. Альхейм говорил о старике.

Предыдущая страница 11 Следующая страница


Предтеча 12

- Да, верно! Аскет придет с юга, умрет и воскреснет, сотряся мир. Тут потаенники много чего выдумывали, я даже сам видел двух или трех Аскетов.
- Чем они занимались?
- Ели, пили, и ждали со дня на день Мудреца.
- Умнейшие люди! А что с Философом, напомни.
- Придет с запада, проповедует Ларреля и будет схвачен восьмилапыми.
- О! - подвыпивший Веслав зашелся в визгливом хохоте. - Ну, уж Философов должно быть полно, да ни одного в живых!
- Так и есть, - согласился Мирра. - Правда, я ни в одного не верил. Потаенников хватали, и приходящих с востока тоже, дело обычное. Но Философ должен проповедовать, а наши друзья только есть, пить, да хорониться обучены. И, наконец, Царица. Четвертая Предтеча по общему мнению, должна происходить из рода Ларреля, все время в этой связи Повелительницу Тулпан вспоминают. Хотя какая между ними связь?.. При чем здесь Ларрель? Не понимаю. Так или иначе, во всех семьях, которые могут наврать о своем высоком происхождении, на виду каждая девка. Царица не придет, то есть изначально будет находиться в месте встречи, которое, заметим, не оговорено никак. Она красива и горда, это все. Естественно, все женщины потаенников считают себя такими.
- Здорово! - веселился Веслав. - Что же ты сидишь, Альхейм? Иди! Присоединяйся к любой кампании!
- Нет Философа, - напомнил Мирра.
- Ах, да... Действительно. Ну, тогда ты стань Философом! Иди проповедовать, угоди к паукам, а Силач тебя спасет!
Старики попадали на землю от хохота. Альхейм печально поглядел на двух пьяных волшебников и налил себе еще пива. Хорошо им смеяться, сильным, мудрым, да еще оставившим жизнь позади. Какие заботы в таком возрасте? Альхейму даже захотелось стать стариком, но вспомнив тех, что коротали жизнь, греясь на солнышке у городских ворот, одумался. Сначала надо стать волшебником...
- Научите меня вашему волшебству! - громко попросил он.
- Что?! - хором переспросили старцы.
- Я хочу стать колдуном, как и вы.
- Уводи его, - сказал Веслав. - Хватит на сегодня веселья, и так почти весь день потерян. По дороге все объяснишь.
Мирра с кряхтением поднялся с травы, отыскал посох.
- Я же тебе говорил: все старцы разные. Мы ничему не учились, просто много слушали умных людей... Про себя я тебе все еще в лесу рассказал, и добавить нечего.
- Природа вещей... - покивал Альхейм. - Только почему-то эта природа помогает только тебе.
- Дурак! Она всем помогает, просто люди об этом не задумываются. Наверное, тебе не подходит мой путь. Он у каждого разный, ведь я сказал. Веслав, например, изучает свойства минералов, пытается разгадать тайны древних...
- Идите, - повторил хозяин и начал подталкивать их через комнату в каменный коридор. - Будет у вас еще время и меня обсудить. Но сейчас мне надо работать. Мирра, если будут какие-то новости - заходи!
- И ты тоже, - кивнул ему старик.
Спустя короткое время они уже, поддерживая друг друга, спустились с каменного обрыва на тропу и пошли по направлению к дому Мирры.

Утро вышло в точности таким же, как и предыдущее, вот только вечером Альхейм все-таки решился и отрезал от одного из слизней порядочный кусок. Мирра приказал положить мясо в деревянный чан и залить водой, а потом долго сыпал туда какие-то травы, сверяясь с книгой.
- Утром будет готово. Жарить и варить не требуется, а вкусно будет - пальчики оближешь!
Теперь оставалось только попробовать. Гвардеец вышел из своей комнаты и увидел через открытую дверь, что старик все еще спит. Открыв чан, он сразу почувствовал острый, вызывающий слюнотечение запах. На всякий случай вооружившись сухарем, Альхейм попробовал слизня и нашел его вполне пригодным в пищу.
Заслышав чавканье слуги, поднялся и Мирра. Первым делом старика налил обоим по кружке травяного настоя. К нему прилагались удивительно сладкие сушеные ягоды, и Альхейм даже зажмурился от удовольствия.
- Как они называются?
- Синика обычная.
- Врешь! Синика не такая сладкая.
- А эти морозом побиты, с прошлой зимы. Они особенные... Эх, меду бы нам, Альхейм. Ты ведь медонос. Сможешь, наверное, добыть? Улей в двух днях пути.
- Только ты со мной туда иди, - предложил гвардеец. - Поможешь не нарушить природу вещей и остаться в живых.
- Нет, - захихикал старик. - Мне идти в улей - это как раз и есть нарушение природы вещей!
После завтрака Альхейм обнаружил, что ему решительно нечего делать. Старик копался в книгах, все еще что-то выискивая, а гвардеец вышел во двор, прогулялся вокруг дома, полюбовался на водопад. Потом сходил посмотреть на слизня, и нашел его в добром здравии. Вышел из расщелины и, прячась за камнями, осмотрел равнину. Ни людей, ни смертоносцев.
Совсем недалеко охотился бегунец. Прищурившись, гвардеец наблюдал за ним. Вот паук присмотрел себе добычу - для этого он выпрямлял ноги, собирал их вместе и становился выше всех известных Альхейму насекомых, включая и огромного Повелителя. Потом хитрец забежал вперед жертвы, сделав широкий полукруг. На этот раз он расставил лапы пошире, чтобы стать ниже, незаметнее.
Оказавшись на пути обреченного насекомого, охотник положил брюхо в скопление травы, а лапы выставил наружу так, чтобы они напоминали ветки засохшего куста. Вскоре появилась жертва, тут Альхейм даже присвистнул. Оголодавший видимо бегунец собрался сожрать муравья! Впрочем, с такими длинными ногами он мог надеться легко убежать в случае тревоги.
Но муравей был один, наверное, разведывал для муравейника новый пространства. Он спокойно пробегал мимо бегунца, когда тот стремительно выпрямился, одним движением перешагнул через беднягу, оказавшись над ним, и тут же опустился, нанося укус.
Муравей, наверное, успел извернуться, потому что паук тут же снова поднялся. Тогда шестиногий попытался укусить охотника за ногу, но тот легко отшагнул, потом еще несколько раз, оставляя добычу все время под собой, в окружении сухих тонких конечностей. Потом бегунец атаковал снова, и на этот раз укус достиг цели, муравей застыл без движения.
Паук приподнялся, огляделся, и уже с комфортом опустился на мертвое тело. Сегодня он неплохо перекусит, если успеет до прихода скорпионов. Впрочем, они, может быть, и вовсе не придут. Зима приближалась и в предгорьях становилось меньше насекомых с каждым днем.
Альхейм уже собрался вернуться в расщелину, выпросить у Мирры какой-нибудь работы, как вдруг что-то привлекло его внимание. Что-то черное, но не как хитин насекомых, что-то, развивающееся на ветру. Глаза слезились от долгого вглядывания, гвардеец, боясь потерять странный предмет, не отводил взора, пытаясь сморгнуть капельки.
Что там? Клочок испачканной до предела паутины? Одежда мертвого человека? Ответ пришел тут же: посреди травы возникла тонкая черная фигура, огляделась, и быстро пошла к горам, опираясь на копье. Гвардеец, не двигаясь, смотрел на незнакомку, потому что сомнений быть не могло: к нему приближалась женщина. Он узнал это по чуть подпрыгивающей, раскачивающейся походке, по тому, как тяжело она переставляла копье, а время от времени меняла руку.
Когда Альхейму показалось, что женщина посмотрела из-под черного капюшона вверх, он даже спрятался за камень, хотя рассмотреть его с такого расстояния не фоне скал было почти невозможно. Лежа лицом вверх, он подумал, что ему, наверное, это привиделось. Хуже всего, что он знал, кто именно ему привиделся.
Альхейм выглянул снова и обнаружил женщину там же, где и оставил - она стояла, выставив вперед копье, и буравила взглядом возникшего перед ней могильщика. Толстый, мощный жук нерешительно шевелил усами, раздумывая, потом задом сполз обратно в свою яму. Незнакомка осторожно обошла его и продолжила путь к горам.
- Не думать! - вслух сказал себе Альхейм. - Единственный способ не сойти с ума - не думать. Все это сон.
Тогда он спокойно встал во весь рост, и, не скрываясь, прошел в расщелину, по пути задумчиво похлопал по спине испуганно вздрогнувшего слизня. Войдя в дом, он топнул ногой, чтобы привлечь внимание старика.
- К нам идет Царица, Мирра. Может быть, пригласив Веслава? Ему будет интересно.

Глава десятая

Идти за Веславом довелось, конечно же, Альхейму. Он не слишком торопился: Царице предстояло потратить еще немало усилий и времени, преодолевая участок невысоких скал, отделявший горы от равнины. А потом найти невидимую тропинку к дому Мирры, а по дороге уберечься от хищных насекомых... Но гвардеец не сомневался, что она справится. Она не может не справиться, она - Царица.
Веслав ругался самыми последними словами, когда его снова отвлекли от таинственных занятий. Но когда Альхейм исхитрился вставить словечко и поведать о приближении четвертой Предтечи, старик сразу угомонился. Он даже не стал звать гостя в дом, просто собрался и пошел с ним.
Уже смеркалось, когда они добрались до расщелины: Веслав был не мастером поспешать. Мирра сидел на камне, разглядывая собственные руки, и так увлекся этим занятием, что не заметил появления приятелей.
- Где она? - сразу спросил Альхейм.
- Там, - мотнул головой Мирра.
Гвардеец посмотрел вниз и увидел на скалах отблеск огня. Царица не успела найти дорогу при свете и остановилась на ночлег. Не стоит ли отправиться ей навстречу?
- Не думай об этом, - поморщился Веслав. - В конце концов, с чего ты взял, что это и есть Царица?
- Я же видел ее во сне.
- Ты говорил, она была в плаще с капюшоном!
- И теперь тоже. Много ты знаешь женщин, в одиночку разгуливающих возле гор, да еще одевающих капюшон, из под которого не так уж много видно?
- Да, действительно, - признал старик, - довольно глупая затея - одеть капюшон. Сзади подойдет бегунец, и ахнуть не успеешь. Что ж, допустим, это Царица... Или кто-то, кто хочет казаться тебе Царицей! Ты никого больше не заметил, Мирра?
- Нет, - качнул тот головой. - Она одна.
- Обычный человек не нашел бы нас, верно? - спросил Альхейм.
- Отчего же? Многие знают, что я живу в горах, а Ерг мог бы объяснить дорогу. Если это Царица, Альхейм, то она пришла за тобой. Но почему одна?! Их должно быть четверо, ведь ты последний. Ох, Веслав, тревожно мне.
- Что такое?
- Начнут Предтечи строить Трон Ларреля, умоется земля кровью.
- Ты же сам хотел втравить потаенников в какую-нибудь свару со смертоносцами, чтобы не жирели. Надо сказать, что время выбрано очень подходящее: местный город погиб, восточные соседи тоже, вся местность вокруг пустоши свободна. Можно строить, что душе угодно, хоть бы и Трон... - Веслав будто зачарованный смотрел на отблески костра. - Знаешь, Альхейм, мы ведь могли бы помочь. Я разобрал многие древние чертежи, сумел даже в одиночку построить части некоторых машин... Тяжелое это дело. Скажем, летательные машины. В молодости я построил такую, в точности по чертежам. Но она не полетела... Возможно, нужен какой-то наговор. А может быть, я неверно понял нарисованное. Я использовал дерево, а древние наверняка имели много металла... Но ведь дереву легче взлететь, чем железу! Потратил почти два года, протягивая паутинки так, как было нарисовано. Все смеялись, а я верил. Но машина не взлетела. Тогда я и ушел.
- Ты был потаенником?
- Нет, жил в городе, как и ты. Но мы не слишком откровенничали со смертоносцами. Город давно погиб, и я позабыл его название, если тебя это интересует.
- Но пауки читают мысли!
- Не у всех... У нас шутили, что если нет мыслей, нечего и читать. Да, так шутили... Альхейм, я мог бы принести пользу. Вот например, оружие. Я могу построить машины, способные швырять тяжелые камни на сотню локтей! Я использую подобные механизмы при строительстве своих ловушек. Или нет... Нет... Я могу открыть вам Большую и Малую тайны ядов.
- Веслав, остановись! - Мирра удивленно смотрел на друга. - Ты же сам говорил, что не веришь в Предтеч!
- Мне скучно все время сидеть здесь и ждать смерти, - вздохнул старик и тоже присел. - Потаенники хотя бы верят в Ларреля, а я нет. Почему бы не использовать разгаданные тайны, если кто-нибудь рискнет начать войну?
- Война будет неизбежно проиграна, если не придут настоящие Предтечи. Да и они лишь начнут Освобождение, лишь приготовят Трон.
- Это можно сделать здесь! - Веслав широко развел руками, случайно ударив внимательно слушавшего Альхейма. - Мы проведем линии обороны от горы к горе, выкопаем рвы, расставим машины. Пригоним сюда жирных потаенников и создадим такую крепость, которую не смогут захватить все пауки вместе взятые!
- А если они отменят Воздушный Запрет? Если снова поднимутся в небо на своих шарах, если выпустят из заточения расу стрекоз, посадят на них верных людей?
- У нас есть арбалеты! - почти кричал Веслав. - Отобьемся от стрекоз, а шары - это просто смешно! Одна горящая стрела, и все!
- Ты никогда не пробовал воевать с ними, ты лишь фантазируешь. Без Предтеч потаенники будут обречены, только выдадут себя и поставят под удар. Смертоносцы умеют объединяться для войны... - Мирра тяжело поднялся. - Пойдемте в дом, холодает.
Они поужинали молча, потом старики опять полезли в книги. Альхейм тоже взял одну, полистал, разглядывая маленькие значки. Потом увидел раскрытой другую, с красивыми картинками, нарисованными тушью.
- Это одна из книг о Ларреле Освободителе, - пояснил Мирра, видя интерес гвардейца. - Чепуха. Просто история его славных побед, а потом - гибели. Одна из версий гибели, конечно... А про годы поражений, когда раскоряки гнали его армию, ни слова. Побеждал-побеждал, и вдруг оказался осажден в горной крепости!
Альхейм перелистывал страницы, рассматривая изображения битв. Ларрель разрывал пауков руками, хватал за лапы и швырял в огонь, топил в реках мешки с потомством... Сказки. Только последняя картинка приковала его внимание: Ларрель стоял на крепостной стене, готовясь броситься вниз, в скопление пауков. В глазах у златоглавого короля не было печали, лишь задумчивость, будто он играл в карты.
- У вас есть карты? - спросил Альхейм. - Могли бы сыграть, все равно делать нечего.
- Нет у меня карт, - пробурчал Мирра, листая книгу.
Гвардейцу стало совсем скучно. Спать не хотелось, хотелось увидеть Царицу.
- А где была эта последняя крепость Ларреля? В горах?
- В горах, но никто не знает, в каких. В сущности, Ларрель вообще мог жить и воевать на другом материке, за океаном.
- Как же тогда повесть о нем попала сюда?
- Потаенники живут по всему свету, - ответил Веслав. - Раньше я хотел отправиться к морю, не на юг, к устью Ронсы, а на запад. Там есть холодные моря, и люди плавают по ним на кораблях.
- Что-то не верится, - улыбнулся Альхейм. - Я видел морских гадов, заплывавших в Ронсу!
- Опасное занятие быть моряком, - кивнул Веслав. - Но холодные моря спокойнее теплых. Я хотел строить корабли по древним чертежам... Но потом понял, что с потаенниками дело иметь трудно. Тогда и ушел сюда, чтобы никто не мешал работать одному... И здесь мешали!
- А я до сих пор горжусь, что помешал тебе полететь с горы на той дрянной машине, - заметил Мирра. - В конце концов, она ведь разбилась. Хорошо, что тебя не было внутри.
- Потому и разбилась, что меня там не было!
- А что бы ты там делал? У человека нет крыльев, значит, летающие машины должны летать без его помощи. Это же понятно, Веслав! Вот воздушный шар - другое дело, там я тебе не мешал, а помогал.
- Вы поднимались в небо на шарах? - ахнул Альхейм, приставая с табурета. - После Воздушного Запрета никто этого не делал!
- Поднимались, - вздохнул Веслав. - Только у смертоносцев есть где-то, возле Дельты, червяки специальные, которые выделяют летучий газ. Но эти червяки под запретом, да и не могут люди ими управлять. А мы надумали шар теплым воздухом, как древние, только оболочка много воздуха пропускала, и угля с собой много не возьмешь... Бестолковая штука получилась. Зато арбалеты - это вещь стоящая! А еще тайны ядов, Большая и Малая, и раскрыл их обе!
- Замолчи же! - взмолился Мирра. - Пророки умоляли оставить эти тайны в покое!
- Ну, от Малой-то никакого вреда.
- От Малой один шаг до Большой! Все, ложитесь спать, не хочу больше это слышать!
Альхейм послушно ушел к себе, хотя еще долго слышал препирательства стариков. Тайны ядов... Когда-то люди истребляли пауков, отравляя свои стрелы в особой жидкости. Но Эпоха Войны все равно закончилась победой восьмилапых, и постепенно даже потаенники утратили секрет отравы, способной убить смертоносца. Это, насколько помнил гвардеец, и являлось Малой тайной, за Большой скрывалось что-то и вовсе ужасное. Наверное, Мирра прав, не стоит будить эти силы.
Но ему ли решать? Скоро придет Царица, она четвертая Предтеча, она старше Силача. А за ней есть еще трое, более мудрых. Мудрец... Почему он не пришел с ней? Тот старик, что приснился ночью, на лесной поляне. Так давно.

Он встал до рассвета, вышел опять сквозь расщелину на склон. Костер все так же горел, кидая отблески на скалы. Жива. Да и могло ли быть иначе? Альхейм знал, что к нему приближается Царица. После разговора с ней его не станет, появится Силач, или Боец. Как это возможно? Его и воином-то назвать можно с большой натяжкой.
Некоторое он всерьез рассматривал возможность пойти сейчас Царице навстречу, но отказался от этого. Ведь пока он еще Альхейм, обычный человек, гвардеец переставшей существовать Гвардии. Надо ждать, не вмешиваться в действия четвертой Предтечи.
Мысли перескочили на Ларреля Освободителя. Надо бы пораспрашивать о нем Веслава, вдруг в его пересказе история окажется более понятной? Гвардеец вернулся в дом и обнаружил стариков на кухне, они готовили какое-то хитрое блюдо из свежего мяса.
- Откуда добыча?
- Вон наш охотник, - Мирра кивнул на уже виденный Альхеймом маленький лук, прикрепленный к сложной конструкции. - Это арбалет. Вспомнили, что у меня в подвале один лежит про запас...
- Не вспомнили, а нашли, когда за настойкой спустились, - уточнил Веслав. - Отличная машинка древних, можно подстрелить любую тварь хоть с трех сотен локтей!
- И смертоносца? - Альхейм покрутил оружие в руках.
- Ну, попасть конечно можно, - замялся Веслав. - Убить - нет, но если вспомнить про Малую тайну... ладно, Мирра, не смотри на меня так, я еще подумаю! Подстрелили шмеля, они часто прилетают к водопаду.
- Шмеля?.. - удивился Альхейм и с уважением поглядел на арбалет. - У него толстая шкура.
- И пуглив, - с гордостью поглаживая усы, напомнил старик. - А мы почти от самого дома, прямо в голову! И пробило ему череп насквозь, вот как.
Пока гвардеец вертел оружие, прилаживал стрелу, старики закинула жаркое в печь и присели выпить по стаканчику.
- Осторожнее с этой штукой в доме, - попросил Мирра. - Он только взводится с натугой, а спускается одним пальцем.
- Что вы там приготовили? - Альхейм отложил арбалет.
- Мирра что-то намудрил, я только помогал. Говорит, Царица будет довольна.
- Еще бы! - хозяин продолжал что-то смешивать и взбалтывать в миске. - Столько соусов, я весь запас трав потратил. Ты уверен, что это она, Альхейм?
- Уверен, - кивнул гвардеец и посмотрел на дверь. - Думаю, она знает дорогу и скоро придет.
- Тогда причешись, - посоветовал Веслав.
Тут только Альхейм заметил, что оба старика выглядят необычайно опрятно. Мирра даже надел новое рубище, не протертое на локтях, а Веслав отчистил куртку от грязи. Рассудив, что это разумно, гвардеец отправился к водопаду, и долго тер себе лицо, на забыв также уши и шею.
Подходя к дому, он и увидел ее, медленно идущую по расщелине. Царица обходила слизней, направляя в их сторону свое короткое копье, и не сразу заметила Альхейма.
- Приветствую тебя... - выдавил гвардеец, более привычный к "Слава Повелителю!"
Царица не ответила, молча рассматривая Альхейма. Он видел внутри капюшона только огромные, волшебные глаза, и еще длинную прядь черных волос, упавшую на плечо.
- Не хочешь ли зайти в дом? Здесь живут друзья.
- Идем со мной, Боец, - голос у нее оказался тонкий и звонкий. - Тебя заждались.
- Но... Ты устала, войди и поешь, отдохни. Мы можем выступить завтра утром.
- Идем со мной! - Царица отвернулась и пошла по расщелине обратно.
Сделав несколько нерешительных шагов, Альхейм услышал, как за спиной скрипнула дверь.
- Так и уйдешь? Без припасов, без арбалета? - насмешливо спросил Веслав.
Гвардеец обернулся. Действительно, глупо идти не собравшись.
- И с какой стати эта девка тобой командует? - продолжил старик. - Мы, конечно, можем и вдвоем сожрать шмеля, но кое-кто не завтракал.
- Идем со мной! - ломкий голос Царицы отражался от скал в узком проходе.
- Если уж так нужно, успеешь ее догнать, ты ведь ходишь быстрее. Ну, заходи! Никуда она не денется, кем бы ни была.
Альхейм немного опомнился. Вблизи он не был так уверен, что имеет дело именно с Царицей - обычная женщина, скорее даже девушка, в грязном плаще, макушкой едва достанет ему до подмышки.
- Приглашаю тебя войти в дом и поговорить! - сказал он увереннее. - Я многого не знаю.
- Мы поговорим в пути! - Царица явно старалась выглядеть властной и суровой. - Идем, Мудрец ждет!
- Надо собраться! - Альхейм рассердился и поднялся на крыльцо. - И перекусить надо! А еще эти старцы могут...
- Иди со мной! - она даже стукнула копьем о камни. - Иди со мной, Боец! Я, Царица, четвертая из Предтеч, приказываю тебе!
Чтобы не сказать грубости, Альхейм грудью втолкнул Веслава в дом и захлопнул за собой дверь.
- Правильно, - сказал из кухни Мирра. - Царица еще неопытна и ведет себя противно природе вещей. Все уже почти готово... Как ты думаешь, Веслав, у нее хватит ума войти?
- Думаю, нет. Будет торчать снаружи, да еще, того гляди, расплачется.
- Я к ней выйду немного погодя. Что думаешь?
- Обычная девчонка, - пожал плечами Веслав. - Лет двадцати или даже меньше. Интересно, откуда она...
- Именем Ларреля Освободителя приказываю тебе выйти, Боец! - раздался крик Царицы, в дверь что-то ударило. - Ты пятый, а я четвертая! Повинуйся!
- Выпей! - Мирра протянул кружку Альхейму, а заодно и приятелю, тут же поднял свою. - За Эпоху Освобождения!
- Что-то я немного сомневаюсь... - пробурчал Веслав, но выпил.
Они сели за изрезанный ножами стол, хозяин достал из печи чугунок. Из шмеля приготовили сразу несколько блюд, включая бульон. Благодаря различным приправам, невозможно было понять, что мясо одно и то же, что в вареном, что в жареном, что в печеном виде. На середине обеда, когда присутствующие успели осушить еще несколько кружек, дверь скрипнула.
- Боец, ты отказываешься повиноваться своей Царице, - раздался немного дрожащий голос. - Я разочарована. Тебе предстоит понести наказание.
- Почему Мудрец не пришел сам? - спросил Мирра, пока Альхейм тужился проглотить кусок.

Предыдущая страница 12 Следующая страница


13 Сеймон Норман

Царица не ответила. Гвардеец не услышал за спиной мягких шагов, но заметил округлившиеся глаза Веслава и отшатнулся, прижался к стене. Но удар был направлен не в него, копье пролетело мимо и вонзилось глубоко в стену, чуть левее груди сидевшего боком старика. Мирра вжался в угол, к печи, закрываясь сковородой, на пол посыпались остатки мяса.
Когда гвардеец вскочил, Царица уже обнажила меч. Он схватил ее за руку, встряхнул, от этого капюшон съехал на бок, показав высокий лоб и вздернутый носик. Брови Царицы сошлись на переносице, она пыталась бороться.
- Ты должен подчиниться! Никто не может причинить Царице вреда!
Альхейм почувствовал на щеке капельку слюны и расхохотался.
- Зачем мне причинять тебе вред, девочка?!
Выкрутив у нее меч, он дернул за тесемки плаща и сбросил его на пол. Тут же пришлось схватить Царицу и за другую руку, уже успевшую выхватить кинжал.
- Разве это правильно: убить того, за кем пришла?
Ей действительно было меньше двадцати. Несмотря на маленький рост, девушка исхитрялась казаться долговязой, это подчеркивал мужской костюм и высокие сапоги. "Сапоги выше колена" - вспомнил Альхейм свое вранье. Да, но тогда он представлял совершенно другую женщину, старше, полнее. У Царицы действительно оказались очень большие, светло-карие глаза, а также тонкие губы, едва очерченный подбородок и шея не толще запястья гвардейца.
- Все, больше у тебя нет оружия? - он покрутил ее перед собой, попутно обнаружив почти полное отсутствие женских выпуклостей. - Садись за стол.
Он толкнул ее на Веслава, который силился выдернуть из стены копье. Старик успел подхватить девушку и опустить на табурет, Мирра мгновенно пододвинул ей под нос миску с вымоченным в соусе мясом.
- Сиди! - выставив вперед широкую ладонь, Альхейм пресек попытку Царицы подняться. - Ты в гостях, вот и веди себя прилично.
Девушка вдруг затряслась всем телом, будто собираясь взорваться. Гвардеец недоуменно посмотрел на Мирру, но не успел ничего спросить: Царица разрыдалась, закрыв лицо длинными волосами.
- Дай ей плащ, - попросил Веслав. - И выдерни это копье, мне сидеть неудобно!
- Нужно выпить, - решился хозяин и достал четвертую кружку. - Всем.
Царица продолжала всхлипывать, кутаясь в плащ, пока Альхейм выдергивал из стены копье - а ведь и не подумаешь, что девчонка бросала! - пока ставил в угол ее оружие и ходил в комнату за табуретом для себя. Мирра поднял кружку, опасливо косясь на гостью, потом подмигнул Веславу.
- Выпьем за четвертую Предтечу!
- Какая же она Предтеча? - пошевелил усами Веслав. - Совсем на Царицу не похожа.
Девушка всхлипнула громче и тихонько завыла.
"Надо было ей сапоги проверить, - подумал Альхейм. - Да и рукава тоже. Очень удобно ударить, когда все думают, что ты в истерике."
- Хватит реветь, - потребовал он, перебивая открывшего было рот Мирру. - А ну возьми кружку и выпей!
Она не ответила, но немного притихла. Тогда гвардеец схватил ее за волосы и задрал голову.
- Не будешь слушаться, силой волью!
- Ты... Не сможешь! - прошипела Царица, глаза ее мгновенно высохли, будто раскалились от ненависти, остались лишь дорожки от слез на щеках. - Не сможешь мне указывать!
- Смогу, я - Силач.
- Ты - Боец! Надо идти, Мудрец приказал вернуться как можно скорее!
- Ничего не может случиться с Предтечами, - заявил Веслав. - Что бы ни произошло, они воздвигнут Трон Ларреля, так предсказано. Если, конечно, они настоящие Предтечи... Чем ты можешь доказать, что ты и есть Царица?
- Он знает! - она все с такой же ненавистью смотрела в глаза Альхейму, медленно опуская руки.
- Знаю, - согласился гвардеец. - Но начинаю сомневаться. Расскажи, где Мудрец.
- В Мьяне.
Альхейм вопросительно посмотрел на Веслава, тот на Мирру. Старик нахмурился.
- Мьяна - местечко к юго-западу от Пелевой пустоши. Там... Это древний город в пустыне. Но об этом почти никто не знает, смертоносцы запрещают ходить туда своим слугам, патрулируют вокруг. Потаенники считают, что Мьяна - родина Виолет.
- Кто это такой? - удивился гвардеец. - Никогда не слышал этого имени.
- Его и произносить не принято... - Мирра осуждающе посмотрел на Веслава, который язвительно захихикал. - Считается, что каждый раз произнося имя Соперницы, ты придаешь ей сил. Древние авторы утверждали, что лишь когда ее совсем забудут, она лишится своей души и не сможет подняться из мертвых.
- Соперница?.. - Альхейм на миг остолбенел, забыв даже следить за руками Царицы. Тут она и выхватила из расположенных в голенище ножен тонкий кинжал. - Положи на стол! - приказал он, перехватывая клинок у самого горла Веслава.
Тот подавился собственным смехом и оглянулся на след, оставленный в стене копьем. Старику явно не нравилось такое внимание.
- Я - Силач, или Боец, как тебе нравится! И ты не сможешь убить этих людей против моей воли!
- Они мешают тебе выполнить волю Ларреля!
- Еще одна попытка, и я тебя свяжу, - пообещал Альхейм. - У тебя найдется прочная паутина, Мирра?
- Была где-то... - задумчиво произнес хозяин, который, казалось, не обратил на эпизод с кинжалом никакого внимания. - Соперницу многие считают виновницей поражений Ларреля Освободителя, но мне это кажется ерундой. Во всяком случае, у древних авторов я не нашел ни следа приписываемых ей позже предательств.
- В сказках Соперница - владычица колдунов.
- Ты веришь в колдунов, ворующих детей и устраивающих пожары в городах? - осуждающе посмотрел на Альхейма Веслав. - Города горят, потому что полны сухой паутины, парень! А дети, сбежавшие от родителей, попадают обычно к скорпионам.
- Значит, и в городах помнят о ней... - продолжал Мирра. - Очень странная фигура. Я вообще не понимаю, почему ее прозвали Соперницей, ведь она даже не встречалась с Ларрелем, не воевала с ним, не помогала его врагам.
- А что о ней пишут в книгах?
- Почти ничего не сохранилось, хотя я бывал в многих хранилищах потаенников. То, что писали сто лет назад и позже - вранье, авторы просто пытались объяснить ее присутствие в древних книгах. А там говорится примерно следующее: эта женщина...
- Виолет! - громко вставил упрямый Веслав.
- Не будем все-таки называть ее имени. Она царствовала в Мьяне во время Эпохи Войны, и называли тогда Мьяну Мерзкой. Почему - не знаю. Полки Ларреля дошли до западных морей, потом до южных, затем направились на восток. Помню, что сказано: "Проходя мимо Мерзкой Мьяны, Златоглавый Король приказал армии мочиться на стены города." Ничего о встрече, ссоре - совсем ничего. Многое, конечно, потеряно...
- А может, он ее просто не любил, - предположил Веслав. - Может, сватов посылал, а она их на воротах повесила - бывают такие женщины, - старик чуть отодвинулся от Царицы. - Вот он и приказал своим воинам отплатить за оскорбление.
- Ларрель имел шесть жен, - улыбнулся Мирра. - И не все они пошли за него по своей воле. Если Освободителю что-нибудь требовалось, он это брал. Это древние прозвали ее Соперницей, кроме того, они ее боялись. И еще мы знаем, что она попала во многие глупые сказки... Основанные, наверное, на реальных событиях, но в этом уже не разобраться.
- Так что Мьяна? - напомнил Альхейм, когда старик умолк.
- Мерзкая Мьяна - мертвый город древних, почему-то в пустыне Солей, я там не был никогда. Смертоносцы патрулируют местность, а потаенникам там делать нечего. Вот такие как Веслав, любители покопаться в древностях, могли бы туда забраться... Но книг там скорее всего нет.
- Да уж, за столько лет-то, - согласился Веслав. - Там, скорее всего, вообще ничего нет. Ты ешь, девочка, это вкусно! И пей заодно. Мьяну разрушил Великий Повелитель, который возглавил объединенные силы пауков. Что там могло остаться? Они истребляли всех людей, не служивших им, разрушали все на своем пути. Эпоха Войны, как никак... Но что там делает Мудрец, и как он туда попал?
Притихшая Царица опустила глаза, когда все повернулись к ней. Повертев в руке кусок лепешки, она положила его обратно, потом все-таки заговорила.
- Нет преград Предтечам. Мудрец первый из нас, его сила особенно велика. Он пришел ко мне, он послал меня за Бойцом.
- И сказал, где меня искать?
- Да.
- Ты не заходила ни к потаенникам, ни к Ергу?
- Мне не нужно было к ним идти. Мудрец послал меня, и я знала, где тебя искать. Я - Предтеча, каждый мой шаг верен.
- Тогда и мой тоже... - неуверенно пробормотал Альхейм, и Мирра утвердительно кивнул.
- Именно так! Предтечи не могут противоречить природе вещей, пока не выполнят свою миссию. Трон Ларреля будет воздвигнут, теперь я верю в это окончательно.
- А я еще сомневаюсь... - вздохнул Веслав.
- Проверь, - хозяин опять наплескал настойки в кружки. - Хотя я бы не стал. Это противно природе вещей.
Царица все-таки положила в рот кусок лепешки, и даже понюхала напиток, но тут же поставила кружку обратно на стол. Совсем еще девчонка, - удивлялся Альхейм. А Веслав в это время выпил, крякнул и отправился в комнату.
- Смотри, Царица, - Мирра указал на маленькое окно и девушка посмотрела туда. - Что ты видишь?
Она медлила с ответом, наверное, надеясь найти в окошке что-то необычное. Засмотрелся туда же и Альхейм, поэтому даже вздрогнул, услышав за спиной резкий звук и тут же испуганный крик. Обернувшись, гвардеец увидел Веслава, озадаченно рассматривавшего арбалет.
- Ты целился ей прямо в сердце, как договаривались? - быстро спросил взволнованный Мирра.
- Да! Порвалась тетива, я даже не успел выстрелить, только навел на нее арбалет - и все!
Альхейм подавил в себе желание свернуть Веславу шею и посмотрел на Царицу. Та именно в этот момент повернула голову и они встретились глазами. Будто молния промчалась по позвоночнику гвардейца, снизу вверх, расплавив мозг, и больше он уже не мог так себя называть. Даже собственное имя казалось глупым, ничего не значащим, вот разве что напоминающим рыбу. Силач, или, уж лучше, Боец - ведь так называла его Четвертая Предтеча. Если еще и оставались какие-то сомнения в том, что именно она - Царица, то теперь от них не осталось и следа.
- Ты хотел убить ее, Веслав? - тихо спросил Боец.
- Царицу нельзя убить! - старик сосал кровь из пораненного пальца. - Что бы это была за Предтеча, если любой может всадить в нее стрелу? Но тетива порвалась, и я не знаю...
- Больше никогда не пытайся этого сделать, - перебил его Боец. - Никогда.
- Действительно, Веслав, хватит сомневаться! - закивал Мирра и отыскал для приятеля какую-то тряпку. - Ведь убить-то ты ее не можешь, а вот прострелить руку или ногу - запросто, в этом нет никакого противоречия.
- Я целил в сердце!
- А стрела могла попасть в руку! А могла, между прочим, в твое сердце, ведь если девочка - Царица, то ты идешь против природы вещей!
Не слушая больше стариков, Альхейм протянул Царице ее кинжал. Потом дотянулся до копья и перехватил его поудобнее, взглядом испросив разрешения оставить оружие себе. Она кивнула и встала, накинула капюшон.
- Нам надо идти, Боец, прямо сейчас.
- Как прикажешь, Царица. Позволь взять с собой арбалет и припасы.
- Я буду ждать тебя снаружи.
Она вышла и Альхейм едва удержал себя в доме, так хотелось следовать за девушкой. Если бы кто-то раньше попытался объяснить ему, что такое "предназначение", что чувствует избранный, то Боец просто не поверил бы ему, или даже не понял. Быстро отыскав мешок Мирры, он покидал в него лепешек и мяса, отыскал соль. Старик сам дал кулек с какими-то травами, Веслав принес арбалет.
- Если ты немного задержишься, я поменяю тетиву...
- Дай сюда, я сам поменяю по дороге.
- Значит, ты уверен, что это именно она, да?
Альхейм даже ничего не ответил. Сунул рук за голенища - один нож остался у Мирры. Ладно уж, пусть это будет платой за помощь.
- Но мы ведь даже не узнали, что делает Мудрец в Мьяне! - Веслав беспомощно оглянулся на хозяина дома.
Мирра задумчиво водил пальцем по столешнице.
- Поторопились... Альхейм, мы будем ждать здесь известий, хорошо? А если надо будет передать что-нибудь быстрее, пошли к нам Ерга, до него тебе будет ближе.
- Ты ведь говорил, что сам я не смогу его найти? - Боец задержался в дверях.
- Сможешь, - вздохнул старик. - Теперь ты не противоречишь природе вещей...
- Прощайте! Боюсь, что она выйдет из расщелины.
Не дожидаясь ответа, Альхейм вышел и действительно не увидел Царицы. Бегом он промчался через расщелину, ее не было и там. Более того, что-то подсказало ему, что девушка осталась у дома. Отыскав Царицу у водопада, Боец просто встал рядом.
- Красиво падает эта вода... - Царица вытирала худые руки о плащ. - Очень студеная. Эти старики - наши друзья?
- Да.
- Ты уверен в этом?
- Да.
- Хорошо. Тогда в путь, - она прошла мимо Альхейма, и тот зашагал следом, видя лишь чуть развевающийся плащ.
- Могу ли я знать...
- Потом.
Уже оказавшись внизу, Боец на миг отвлекся от охраны Царицы и посмотрел на расщелину. Кто-то помахал ему рукой, но кто именно, рассмотреть не удалось.

Уже к вечеру Альхейм понял, что в охране Царица не нуждалась. За весь день на их пути осмелился встать лишь один скорпион, да и тот не нападал, а лишь угрожающе водил жалом. Четвертая Предтеча на секунду задержалась, так что Боец уже готов был кинуться в битву, но тут же пошла вокруг хищника, рукой поманив спутника за собой.
На ночь он развел для нее костер, и Царица поела с видимым аппетитом. Альхейм, напротив, есть почему-то не хотел, он сидел рядом и пытался поймать взгляд девушки. Ту ничуть не смущало такое поведение. Закончив ужин, она утерла рот пучком травы и вдруг откинула капюшон.
- Ты ведь сразу понял, что я - Царица?
- Сразу, но... Не до конца. Прости меня.
- Забудь. Но впредь ты должен помнить, Боец, что доверять можно только нам, Предтечам. Ты пятый и младший среди нас... Не нужно было слушать стариков.
- Прости... - Альхейму и в самом деле стало стыдно.
- Прощаю. Но они сослужили и хорошую службу - насколько я поняла, тебе не надо рассказывать, кто мы?
- Я знаю, что есть еще Мудрец, Аскет и Философ.
- Мудрец, Смерть и Жизнь, - поморщилась Царица. - Твои старики не сильны в языках. Все трое ждут нас в Мьяне.
- Мьяна - действительно разрушенный тысячу лет назад город Соперницы?
- Больше, чем тысячу лет назад. Про Соперницу я пока ничего не знаю, но теперь тоже хочу расспросить Мудреца. Он знает все, Боец, если что-то хочешь выяснить, обращайся только к нему. Потаенники невежественны, все путают... Твое имя должно означать рыбу. Как же тебя звали прежде?
- Альхейм. Но я думал, что это имя останется со мной.
- Останется, хотя больше ничего не значит. Нам не следует выдавать своего присутствия среди людей и называть друг друга будем по старым именам. Я - Фиа.
- Красивое имя, - искренне сказал Альхейм.
- Оно означает "муха". Но твое имя тоже не пахнет рыбой... Ты пришел с востока, опален Древней Смертью и предал друга. Расскажи, как это случилось.
- Могу я рассчитывать потом узнать побольше о тебе?
- Ты ставишь мне условия, Боец? - нахмурилась девушка. - Рассказывай, и перестань озираться. Если опасность будет рядом, мы почувствуем ее, а еще опасность почует тот хищник, что вздумает нами полакомиться.
Альхейм подчинился. Царица слушала его внимательно, даже по-детски приоткрыла рот. Потом вздохнула и уставилась в огонь.
- Все происходит именно так, как предсказывали древние пророки... - тихо проговорила она.
- Откуда же пришла ты? - опять осмелился поинтересоваться Альхейм.
- Ниоткуда. Я просто с детства жила в Мьяне.
- Но Мирра сказал, что город разрушен...
- Город разрушен и засыпан песками. Соперница отчего-то предпочитала жить в пустыне, и как только ее слуги перестали бороться с наступающей стихией, Солей поглотила руины. Но несколько человек выжили и продолжили службы у гробницы Соперницы.
- Разве гробница не была разрушена тоже?
- Не перебивай! Соперница покончила с собой в день гибели Ларреля. Нет, не делай таких глаз, она не могла знать о том, что происходит в горах. Но почему-то она это сделала... Выпила яд. Ее тело положили в каменный саркофаг и спрятали в подземельях Мьяны. Мерзкой Мьяны, как я теперь узнала, но мы не называли наш город так. Пауки разрушили все строения на поверхности, но гробницу не искали, а все входы в подземелье успели засыпать защитники. Выжившие вернулись к своей владычице... Мы читали молитвы на древних языках, чтобы не подпустить к телу голодных духов.
- Кто это? - не понял Альхейм.
- Те, кто пожирает души умерших людей. Соперница собиралась сохранить свою душу, чтобы однажды воскреснуть. Перед смертью она сказала, что это случится перед пришествием Ларреля. Тогда это прозвучало странно... Да мы и потом почти ничего не знали о Ларреле, Предтечах и других пророчествах, потому что люди, бывшие со смертоносцами, уничтожили все книги. Покинуть Мьяну тоже было нельзя, вокруг бродили смертоносцы, мы видели их.
- Как же вы выжили среди пустыни?
- Есть подземные колодцы, пищу же можно найти и в песках. Самое страшное - выдержать бури, успеть прокопать ход наверх, пока все не задохнулись. Вот и все... - Фиа неожиданно улыбнулась. - Это мое первое в жизни путешествие, Боец. И я прошла этот путь одна, стараясь прогонять их сердца страх - так, как учил Мудрец. Все получилось! А ведь я немного сомневалась... Но ты говоришь, что сразу узнал Царицу!
- Конечно, ты Царица! - подтвердил Альхейм. - А как выглядят остальные.
- Пришел старик в плаще, с палкой в руке, без оружия. Пришел, и сказал, кто я такая, - девушка вытянулась на траве, в ее глазах отразилось полное звезд небо. - Я не могла ему не поверить, я сразу поняла... Но поверить - это так трудно! Подумать только, всю жизнь собиралась прожить в Мьяне. В Мерзкой Мьяне.
- Как ты пробралась мимо патрулей?
- Мудрец сказал: иди и ничего не бойся. Я никого не встретила, Боец... Но все же я очень рада, что теперь мы идем вместе, - Фиа протянула руку и коснулась плеча воина. - Не могла спать, во сне приходил страх. А теперь у меня просто закрываются глаза, об остальном поговори утром.
И она действительно уснула почти мгновенно, надвинув на лицо капюшон. Альхейм до самого рассвета сидел рядом, подбрасывая ветки в костер и вслушиваясь в ночные шорохи. Его настигло предназначение, это ко многому обязывало - но это и дарило счастье, недоступное другим людям.

Глава одиннадцатая

Царица оказалась неразговорчивой. Рассказывать до вечера ничего не пожелала, и весь день шла, не снимая капюшона и не потея. Альхейм попробовал было что-нибудь из нее вытянуть, но успеха не добился. Хищники обходили Предтеч стороной, явно чувствуя ту самую опасность, о которой говорила Фиа. А выражаясь словами Мирры, скорпионы и шатровики хотели быть в мире с природой вещей.
Даже ни одна из стрекоз не задерживалась у путников над головами, все летели прочь. Воину стало скучно, захотелось, чтобы поскорее наступил вечер, чтобы Царица опять начала рассказывать о Мьяне. Однако вскоре после полудня, когда Предтечи одолели очередной подъем, прямо перед ними оказался отряд неизвестных Альхейму воинов. Сбив Царицу на землю, Боец за ноги оттащил ее назад.
- Не делай так больше! - довольно громко выкрикнула Фиа, выплевывая набившуюся в рот траву.
- Ты шла вперед, будто ничего не случилось!
- С нами ничего не может случиться.
- Но это не скорпионы, это люди и смертоносцы! Тише...
Наверх легко взбежал паук, другой появился чуть в стороне. Люди приподнялись на стременах, оглядывая холм, у каждого в руках был большой лук. Альхейм не был уверен, что редкий кустик, за которым притаились путники, служит им надежным убежищем, и подтянул к себе арбалет.
- Их только двое, - прошептала Царица.
- Внизу другие... Кроме того, пока я буду пытаться убить смертоносцев, нас истыкают стрелами. Стой! Не думай, Царица, ведь они услышат нас!
- Нет, Мудрец сказал мне: пауки не смогут больше читать наши мысли. Мы стали Предтечами, мы не подвластны им. Отдай мне копье, давай примем бой во славу Ларреля!
Больше всего Альхейма настораживало поведение всадников: они не переговаривались. Значит, общаются с пауками. Путников успели заметить или услышать, и их не перепутали с насекомыми, распознали врага. Позади хрустнула ветка. Альхейм обернулся и увидел редкую цепь восьмилапых, поднимающихся на холм с другой стороны.
- Нас окружили, - шепнул он Царице.
- Вы окружены! - тут громко сообщил один из всадников. - Если убьете хоть одного из нас, умрете сразу. Если сдадитесь, можете надеяться на справедливый суд!

Предыдущая страница 13 Следующая страница


Предтеча 14

Фиа резко рванула из рук Альхейма свое короткое копье, но Боец не выпустил оружие. Оттолкнув девушку, он встал.
- Мы мирные путники! Не убивайте нас!
- Что ты делаешь, мерзавец! - Фиа подобралась будто для прыжка и Альхейм предостерегающе выставил вперед руки.
- Мы - Предтечи, каждый наш шаг верен, ничего страшного произойти не может, - тихо сказал он.
Пока Царица переваривала эту мысль, смертоносцы, рванувшись с места, оказались прямо перед ними. Глядя в их мудрые, холодные глаза, Альхейм с трудом удержал в себе мочу. Предтечи - что за чушь? Их убьют сейчас, одним движением когтистой лапы, а потом будут рвать хелицерами... Потом вспрыснут пищеварительный фермент...
- Чьи вы? - строго поинтересовался тот всадник, что выглядел постарше, хотя оба он были чернобородые и тучные.
- Слава Повелителю! - машинально и не к месту выкрикнул Альхейм, склоняясь в поклоне, чем вызвал нервный смешок Фиа. - Мы... Мы мирные путники.
- Это мы уже слышали. Чьи вы?
- Мы живем там... - Боец указал было на север, но вспомнил о стариках и продолжил движение руки, ткнув куда-то на северо-запад. - Прячемся от всех в лесу, потому что наш город погиб много, много лет назад и...
- Колдуны, - сделал вывод второй всадник. - Анча, я думаю, их надо убить.
"Повелителя может заинтересовать эта деревня," - сказал паук, так, чтобы все его слышали.
- Тогда просто выверни его душу, а потом убей!
"Я не могу открыть его душу," - неохотно признался Анча, пошевелив передними лапами. - "И это тоже может заинтересовать Повелителя. Если нет - пусть это будет наш дар ему. Не забудь, Вилли, что наш поход оказался неудачен."
- Это верно... - Вилли посмотрел на второго человека. - Бери себе мужика, а я - девчонку.
- Сладкоежка, - поморщился тот и ловко спрыгнул на землю, успев отстегнуть моток паутины.
- Дурак ты, - укорил его Вилли, тоже спускаясь. - Она же колдунья, их трогать нельзя, от этого болезни нехорошие бывают.
Пока девушку приматывали к седлу Анчи клейкой паутиной, она неотрывно смотрела на Бойца, стараясь вложить в этот взгляд как можно больше страдания и унижения. Альхейм облегченно вздохнул, когда его положили так, что Фии он не видел. Все остальные воины уже присоединились к каравану, а вскоре и Анчи, старший в команде, догнал своих. Боец насчитал около четырех десятков смертоносцев и несколько меньшее количество людей. У многих двуногих заметны были перевязанные раны, а у бегущего позади паука он заметил отсутствие половины лапы.
- Вы были в бою? - поинтересовался Альхейм у своего воина, стараясь окончательно успокоиться.
- В походе, - сплюнул тот. - Пошли отрезать один отряд от ихнего города, чтобы там остались одни самки, но... Да тебе-то какая разница?
- Никакой, - согласился Альхейм. - А куда мы едем? Вы чьи?
- Мы из Раджарава! - гордо сообщил всадник. - Наш Повелитель скоро овладеет всеми этими местами! Слыхал про Древнюю Смерть? На Пелевой пустоши два войска погибли! Значит, теперь эта земля - наша. В городе почти одни самки и двуногие, так что... Вот только соседи кидаются вперед нас, ну да ничего, мы им лапы поукоротим!
- А что там теперь, на Пелевой пустоши?
- Там Смерть, - помрачнел всадник и тихо добавил: - Древняя Смерть сильнее даже Повелителей... Все, кто был там, покрылись нарывами, облысели, а вскоре начали умирать один за другим. Не хотел бы я такой смерти... Говорят, что Древняя Смерть забирает их к себе, в свою подземную обитель. Впрочем, вам, колдунам, лучше об этом знать. Лучше ты расскажи: зачем в Мьяну шли?
- С чего ты взял, что мы шли в Мьяну? - Альхейм дернулся от неожиданности, но паутина его удержала.
- Ха! Да куда же еще могут идти колдуны? Поклониться Сопернице, уж у вас так заведено, это в наших краях каждый знает. Так зачем... - опять хотел спросить воин, но тут же понял, что уже дал ответ на свой вопрос. - Да. Вот так-то, все про вас известно.
- Мы не колдуны... - начал было Альхейм, но тут же получил кулаком по шее.
- Не ври мне! И хватит болтать, а то еще напустишь дыму мне в голову... Лежи молча, а то рот заткну.
"Я не возражаю, пусть говорит что хочет," - раздался в их разумах голос и Альхейм узнал Анчу.
Надеется понять, кто я такой - догадался он. Смертоносец не может читать его мысли, но это не должно всерьез тревожить паука, многие люди овладевают этим искусством. Или они делают это как-то иначе?.. Альхейм просто не знал, как "видят" это восьмилапые. Вспомнилось "недумание", собственное открытие. Определенно, сейчас он вел себя совершенно иначе, но смертоносец не мог даже открыть его душу, то есть сломить всякое сопротивление человеческого разума, получить доступ ко всем воспоминаниям. В Гвардии говорили, что при этом можно сойти с ума, и что никто не сможет противостоять достаточно старому пауку... Неужели теперь даже Повелители не властны над Альхеймом? Стало даже весело.
- Как дела?! - крикнул он как можно громче, не зная, стоит ли обращаться к Фие по имени.
- Хорошо! - довольно мрачно откликнулась девушка.
Ей страшно, догадался Боец. Ведь она никогда прежде не общалась со смертоносцами. Альхейму, с самого рождения привыкшему к их присутствию, было трудно даже представить, что она испытывает. Огромные, бесконечно сильные и мудрые, безжалостные, отвратительно выглядящие чудовища. Неужели и в самом деле отвратительные?.. Альхейм приподнял голову, посмотрел на бегущего рядом паука. Ничего отвратительного, с чего он это взял?
- Отвратительные... Меня сейчас стошнит... - донеслось откуда-то издалека.
Альхейм вздрогнул, ему показалось, что это говорила Фиа... Но такого не могло быть, если бы девушка сказала что-нибудь так тихо, он бы просто не расслышал ее за топотом множества лап. Однако ощущение было смутно знакомым, будто говорил кто-то, похожий на паука... Но это была женщина.
- Боец, гадина... Трус... Теперь нас убьют, сожрут эти твари... Разве я могу быть настоящей Царицей? Мудрец ошибся, ошибся. Меня сейчас стошнит... А с закрытыми глазами еще хуже.
- Эй... - тихонько позвал Альхейм.
Он не мог понять, как приходят к нему странные слова. С детства Альхейм умел мысленно обращаться к любому пауку на выбор, или сразу к нескольким, или ко всем... Но он не смог бы объяснить, как ему это удается, просто умел - и все. В городе так поступали все. Теперь Альхейм боялся, что его услышат восьмилапые. Или они не могут этого - теперь? Не лишился ли он способности говорить мысленно со смертоносцами?
"Анча!" - позвал Боец, больше не слыша голоса Фии. - "Анча!"
Тишина.
- Анча!
"Что тебе?" - тут же откликнулся смертоносец.
"Куда мы направляемся? Ваш город на юге?" - спросил Альхейм первое, что пришло в голову, хотя караван продвигался именно на юг, петляя между холмами.
"Колдун? Почему ты молчишь, двуногий?" - в голосе паука слышалось раздражение, он не привык к таким шуткам.
- Мы идем в ваш город, верно? - теперь Боец говорил вслух.
"Ты должен уже знать это."
- Я... Забыл.
Смертоносец ответил волной презрения, всадники рассмеялись. Альхейм не обратил на это внимания, теперь ему все было ясно. Больше он уже никогда не сможет говорить с пауками, не раскрывая рта... Будто потерял что-то.
"Фиа!" - теперь смело позвал Боец. - "Фиа, ты должна меня слышать!"
"Боец?.." - неуверенно отозвалась девушка. - "Ты... Как тебе это удается?"
"Тебе тоже," - удовлетворенно сказал Альхейм и даже улыбнулся. - "Мы можем говорить, Царица! Мы настоящие Предтечи, с нами ничего не случится!"
"Тогда... Тогда придумай, как нам избавиться от мерзких пауков и их слуг!" - мысли Фии звучали куда тверже, чем ее же голос. - "Я устала, меня вот-вот вырвет! Он них исходит такой запах..."
"Запах?.." - даже не понял воин. - "Ах, да, запах! Так они пахнут, когда приближается линька. У Анчи как раз такое время, а если к тому же он недавно был с самками..."
Альхейм не услышал, а почувствовал, как забилась невидимая Фиа, выплевывая остатки завтрака. Он тихо рассмеялся - стало хорошо и уютно. Они - Предтечи! С ними ничего не может случиться... И вовсе не жаль того гвардейца-новобранца, который мечтал о битвах во славу Повелителя, не жаль даже родной город... И, честно сказать, не очень жаль погибших родных. Они остались где-то там, в прошлой жизни.
"Держись, Царица! Мы бежим на юг, а значит, приближаемся к Мудрецу. Мьяна все ближе, люди не могут передвигаться с такой скоростью. А чтобы отвлечься от запахов, расскажи мне, как выглядят Мудрец, Смерть и Жизнь. Ведь ты должна была видеть уже всех троих!"
Некоторое время Фиа не отвечала, успокаиваясь.
"Я не видела Жизнь, его схватили раньше, чем мы успели... Но так и должно было произойти. Ты читал пророчества?"
"Мирра рассказывал. Я, вообще-то, и читать не умею, а уж древнего языка совсем не знаю, ни словечка."
"Ты - Боец, тебе, наверное, ни к чему..." - караван заложил крутой вираж между холмов и Фиа на время умолкла, с опаской разглядывая семью скорпионов, зачем-то побежавших параллельным курсом по склону. Они двигались по меньшей окружности, поэтому отстали не сразу. - "Однажды, когда под утро мы возвращались в подземелье с охоты, у входа оказался старик. Наши мужчины замешкались - прежде никогда никто не приходил вот так, запросто! А незнакомец подошел, положил руку мне на лоб и назвал Царицей. Это был Мудрец."

Он пришел в Мьяну с севера, и не по своей воле. В родном городе старика разоблачили подполье колдунов, по крайней мере Повелитель назвал однажды на площади несколько имен. По его словам, колдуны замышляли поджечь паутину, погубить город вместе со всеми жителями и потомством восьмилапых. Виновных тут же спеленали, а потом они несколько дней умирали на площади, пожираемые заживо. Среди них оказались сразу трое близких знакомых Первого Предтечи, который тогда еще не ощущал себя таковым. Вместе они часто собирались за жбаном пива, болтали про Эпохи Войны и Рабства, даже втайне обменивались запрещенными книгами. Все это было игрой, ни к чему не ведущей...
Вечером Мудрец не знал, что и думать. Неужели его друзья настолько прониклись древними бреднями, что осмелились поднять руку на город, на Повелителя? Все они умели блокировать свое сознание от проникновения рядовых смертоносцев, но Повелитель всегда мог открыть душу, узнать все. Однако не похоже, чтобы он и в самом деле это сделал, по крайней мере "колдуны" не выглядели выпотрошенными, как это бывает с прошедшими через процедуру "открытия души". Тогда, может быть, старому пауку просто стало известно об их разговорах, и он решил пресечь крамолу? Тогда разумнее было бы схватить всех четверых.
Поднявшись на третий, верхний этаж большого дома, где он к тому времени уже был старейшиной клана, Мудрец всю ночь просидел у окна, стараясь принять какое-нибудь решение. Больше всего он боялся повредить своим детям и внукам, многим из которых удалось уже добиться высоких должностей в городе. А утром за ним пришли.
Начальник Южных Ворот провел свой отряд через половину города, чтобы окружить дом Мудреца. Однако внутрь вошел один, по обычаю разулся и спокойно дождался хозяина внизу.
- Вот что, Бергам, я хочу тебе сказать... Нам в городе не нужны смутьяны.
- Слава Повелителю, - только и выговорил Мудрец, присаживаясь рядом.
- Слава Повелителю, - важно согласился Начальник Южных Ворот. - Его милость столь велика, что праведный гнев не коснулся тебя. Не оспаривая справедливости его высокого решения... Гхм... Ночью господин Наместник двуногих держал совет с нами, наиболее уважаемыми гражданами, чиновниками. Господин Наместник считает, что, хотя твоя вина явно и не столь велика, а все же... Гхм... Короче говоря, ты не проявил вовремя бдительности, а это бросило тень на честь всех людей города.
- Но Повелитель...
- Его воля - закон! Но наш Наместник тоже имеет власть над двуногими. И он... То есть мы все решили, что тебе, Бергам, больше нечего делать в этом квартале. Забирай семью и уходи за стены, к огородникам, к медоносам - куда хочешь. Вот бумага, - Начальник Южных Ворот помахал свитком, - в которой сказано, что если ты или кто-либо из твоих потомков появится на площади, то стража обязана тебя задержать и препроводить во Дворец. Ну а там - сам понимаешь. От себя хочу добавить, что хотя Наместник своим указом не может запретить двуногому подданному посещать город, но начальники всех ворот предупреждены о нежелательности твоего появления. Тоже сам поймешь.
- Пойму... - кивнул Мудрец.
Несколько секунд в доме стояла тишина, а потом за дверью завыли сразу несколько старух: вдова старшего брата, две вдовы младшего, да их подруги-приживалки. Почти сразу в горницу вошел старший сын, Мит, в сопровождении двух своих племянников - тоже подслушивал. Бергам собрался было сказать Миту что-нибудь ободряюще-философское, но тот обратился прямо к Начальнику Южных Ворот.
- Как много у нас есть времени? Окончательно ли решение Наместника?
- Окончательно, - хмуро бросил тот, поднимаясь. Вой явно не входил в его планы, пора было убираться. - Указ касается только Бергама и его потомков, остальная родня может остаться. Поэтому нет смысла брать с собой много пожитков, потом будет кому помочь вынести основное. Ну, а пока - пища, оружие, одежда, вот и все. Времени вам дано до второй утренней стражи, успеете. Но по городу ходить не разрешается, конвой ждет снаружи, и я тоже жду.
- Но мои братья, моя сестра... - умоляюще заломил руки Мит. - Мой младший сын служит в городской страже! Могу ли я поговорить с Наместником?
- Исполни указ, а потом можешь присылать гонцов, или написать прошение, - пожал плечами Начальник Южных Ворот и вышел из дома.
- Не горюй, Мит! - Бергам положил руку на плечо сына. - Все как-нибудь образуется. В конце концов, за стенами живет не меньше людей, чем в городе.
- Живут, - печально согласился сын. - Но как живут! Неужели ты хочешь, чтобы твоих правнуков утащили скорпионы?!
Племянники Мита, внуки Бергама, и вовсе смотрели на деда словно голодные осы. Вместе с дядей они владел неплохим делом, шили богатым женщинам города платья, и в огородники не торопились. Тем не менее указ есть указ, и вскоре около двух десятков людей - сам Бергам, его дети и внуки, их жены и мужья, а также несколько сопровождающих, проследовали к Южным Воротам, окруженные стражей. На улицах, к счастью, было немного людей, но несколько комков грязи в процессию все же полетели.
Выйдя из города, Бергам, двинулся дальше на юг, к хорошо известному поселку огородников Сальники. Некогда там имелась топильня, принадлежавшая еще деду Бергама и обеспечивавшая тогда половину потребности города в сале, как называли перетопленный жир мух. Семья уже давно не имела никакого отношения к этому местечку, да и топильня перестала существовать, но куда пойти еще, Мудрец просто не знал.
Домашние вышагивали сзади, увешанные скарбом, и Бергам слышал их приглушенное ворчание. Что ж, он прекрасно мог их понять: по его вине жизнь преуспевающих, уважаемых горожан внезапно перевернулась. Теперь они - низы общества, ниже даже огородников и медоносов, потому что не умеют работать руками.
Солнце начинало уже склоняться к закату, когда они добрались до Сальников. Давно не приходилось Мудрецу передвигаться так далеко на своих двоих... То же, впрочем, касалось и остальных. Грязные, уставшие, злые, они остановились в одном из крайних домов, причем уплатили изрядную сумму - хозяин явно не был им рад.
Утро принесло новые неприятности. Оказалось, что участки земли в Сальниках стоят очень дорого, а когда Бергам предложил пойти дальше, женщины дружно запротестовали. Именно в Сальники вскоре должен был прибыть караван с остальным имуществом, оставшиеся в городе родственники обещали договориться со смертоносцами. Когда же Мудрец, махнув рукой, собрался выложить за ветхий домик и клочок плодородной, но неухоженной почвы два мешка наконечников для стрел и несколько прекрасно выделанных пряжек, выяснилось, что Мит куда-то исчез. Внуки и дочь отводили глаза, и Бергам понял, что им все известно.
- Ладно, пусть идет куда хочет, - стараясь обойтись без скандала сказал он. - Но куда делась наша казна?
- Так ты же сам доверил ее Миту. Вот он, наверное, и решил, что при нем она будет в безопасности, - ответила дочь. - Я тоже так думаю, тем более, что с Митом ушли внуки твоего брата.
- Ушли - куда? - спросил Бергам, стараясь не сорваться на крик.
Ему не ответили, но Бергам и сам все понял. Мит решил попытать счастья, поговорить с кем-нибудь из членов Совета, добиться от Наместника хотя бы смягчения наказания. Может, он прав? - старался уговорить себя Мудрец. Конечно, средства Миту понадобятся немалые.
День прошел в безделье. Горожане сидели в доме, боясь показаться на улице - сверху ее не прикрывала паутина, стрекозы летали прямо над головами людей, высматривая добычу. Неподалеку от дома проходил муравьиный путь, из окна пришельцы видели, как черные насекомые вдруг ни с того ни с сего погнались за женщиной, оказавшейся слишком близко. Она, не выказав признаков паники, забралась на дерево и помочилась на муравьев сверху, после чего те прекратили погоню и, тщательно почистив антенны, опять двинулись по своим делам.
- Мы не сможем здесь жить, - сухо сказала дочь, прижимая к себе младшего сына.
Бергам трижды раскрыл рот, и трижды не нашел слов. Оставалось только плюнуть и пойти спать, что он и сделал. Хозяин, из уважения к возрасту и богатству опасного горожанина, отдал Бергаму на время собственную спальню. Забравшись на скрипучую кровать, он уставился в затянутое куском грязной паутины окошко и попробовал собраться с мыслями.
Может быть, он рано сдался? Может быть, следовало пойти к Наместнику вместе с Митом? Но нет, все это бесполезно. Прямо сейчас на площади корчатся его друзья, по капле всасываемые в себя пауками. Бергам не верил, что они стали колдунами. С такими мыслями лучше держаться от города подальше... Но если Мит сумеет добиться прощения для детей Бергама, то он готов остаться в Сальниках один. Много ли нужно старику?
Он повернулся на другой бок, и при этом кровать сильно перекосилась - что-то вылетело из-под ножки. Бергам заглянул вниз и нашел, к немалому своему удивлению, книгу. Да не простую, а самую что ни на есть запретную, повествующую о Ларреле, последнем и самом ярком герое Эпохи Войны. Вероятно, владевший ей огородник просто не был обучен грамоте, иначе давно швырнул бы книгу в огонь. Тогда Бергам решил сделать это сам, но прежде, конечно же, прочесть.
Изложенная здесь история Ларреля немного отличалась от прежде прочитанных версий. В частности, между западным и восточным походами Златоглавый Король проходил мимо Мьяны, проклятого города, которым владела Соперница. Ларрель приказал своим воинам мочиться на стены, и Бергам пожалел, что некому теперь рассказать о таком забавном событии. Чтение постепенно увлекло, будто мягкой тканью прикрыв от бушующих над головой гроз.
Но вот наконец Ларрель Освободитель погиб, бросившись со стен своей последней крепости в самую гущу врагов. Книга на этом не окончилась: там еще содержалось пророчество о грядущем пришествии Ларреля, а также описывались Предтечи. Все это уже было известно Бергаму, но впервые он получил в руки полный текст.
- Мудрец придет с севера, прочтет книгу и потеряет детей, - задумчиво сказал он вслух, закрыв книгу. Спускаться вниз, чтобы сжечь ее в очаге, было лень. - Очень расплывчато. Я вот тоже пришел с севера, сюда, в Сальники. Ведь не сказано, куда он должен прийти! Книгу я прочел - и не сказано, какую именно книгу. Наконец...
Внизу послышался топот лап. Выглянув в окно, Бергам увидел прибывшего на смертоносце Мита. Сын выглядел довольным, хотя и немного смущенным, негромко пробасил что-то выбежавшим сестре и жене, вошел в дом. Старик натянул на себя одеяло, внезапно его пробил озноб.
Сын поднялся к нему не сразу, сначала долго о чем-то беседовал с остальной родней. Наконец Мит вошел, постоял в дверях, привыкая к уже заполнявшей комнату темноте.
- Ты ездил в город? - начал разговор Бергам.
- Да, - кивнул Мит и присел на краешек кровати, опять сильно качнув ее. - Мне удалось кое с кем поговорить, из влиятельных членов совета. Наместник... Он выпустил новый указ.
- Наказание отменено?
- Нет.
- Смягчено?
- Нет.
- Может быть, хоть кто-то может вернуться?
- Нет.
Они помолчали. Бергам чувствовал, что сын не решается сказать ему самое главное, и не имел сил торопить Мита. Наконец тот прокашлялся и сказал:
- Изгнание не вечно, Наместник указал срок.
- Но ты сказал, что он не смягчился! - Бергам порывисто сел на постели. - Сколько лет?
- Не лет... Изгнание кончится после твоей смерти. И знаешь... - Мит опять покашлял. - Знаешь, мне передали, что Наместник верит в твое благоразумие. Сегодня весь город был на площади... Я хочу сказать, это ужасно. Тебе очень повезло.
- Что?.. - не понял, не хотел понимать Бергам.
- Если изгнание продлится несколько лет... Да хотя бы месяцев... Наши дела придут в полный упадок. Приказчики уже сейчас почти все растащили, обнаглели. Все еще можно поправить, хотя многие клиенты не захотят иметь с нами дело... Но мы выкрутимся! - убежденно сказал Мит. - Конечно, потратить пришлось очень много. То есть мы уже не сможем купить дом здесь, на южных окраинах, надо идти на север или на запад, а там очень неспокойные соседи. Мы просто погибнем там! Поэтому... Вот!
Он достал из кармана крошечную медную флягу и бросил ее на кровать.
- Что это? - не своим голосом проговорил Бергам.
- Яд бегунца, он растворен в меде, и... Ты знаешь, отец, что эта штука стоит немало! - Мит вскочил, взмахнул руками, увидел книгу. - От этого питья ты просто уснешь, я специально говорил с Барелем, аптекарем. Самое лучшее средство, совершенно не больно... А это что?! Книга? Ты и сюда их притащил, отец? Ты хочешь погубить нас всех, тебе мало того, что ты уже натворил?! - он побежал к двери, захватив с собой растрепанный том, но вдруг остановился. - И вот что еще! Не думай, что мы дадим тебе нас погубить! Покойная мать нас бы поддержала!
- Что?.. - опять бессмысленно спросил совершенно потерянный Бергам.
- А то, что если у тебя нет мужества, то у нас оно найдется! Ради твоих же внуков и правнуков! А в крайнем случае... Знаешь, здесь можно погибнуть от тысячи причин, а то и просто исчезнуть. Скорпионы ночью подходят к самым домам! Так что лучше бы ты оставил по себе добрую память...
Мит хлопнул дверью. Его отец долго сидел, глядя прямо перед собой, потом взял в руку фляжку. Прохладная, успокаивающая, она показалась ему воплощением смерти, освобождения.
- Вот как надо освобождать, учись, Ларрель, - глупо ухмыльнулся Бергам, вытащил пробку и осторожно принюхался. - И пахнет приятно. Да и вкус, я уверен, изумительный. Барель отличный аптекарь, а Мит не поскупился ради родного отца.
Покрутив флягу в руке, он заткнул ее опять, а потом, будто внезапно сообразив, что происходит, быстро откупорил и выпил несколько глотков. Замотавшись в одеяло, старик стал ждать результата, уже раскаявшись в поступке.
- Надо было пойти к огородникам и все им рассказать, - проворчал он. - Теперь уже поздно. Ну и ладно, какая мне разница? Пусть живут как им нравится.
Он знал эту настойку, специально предназначенную для облегчения страданий смертельно раненых и безнадежно больных. Скоро должен прийти сон. Внизу загрохотали стульями, зазвенели посудой, явно собираясь ужинать. Бергама никто не позвал. Потом несколько раз хлопнула дверь, это любимые родственник выбегали по нужде. Наконец все в доме стихло, а старик продолжал лежать, и не чувствовал ни малейшей сонливости.
- Выходит, Барель обманул Мита? - шепотом спросил сам себя Бергам. - Или ошибся, забыл добавить яда... Но запах именно такой, какой и должен быть. А вкус недурен!
Сев, он почувствовал, что суставы вроде бы двигаются свободнее, чем прежде, а сердце бьется ровнее.
- Или это признаки приближающейся кончины, или Барель здорово напутал, - сделал вывод Бергам и допил содержимое фляги. - Аппетит проснулся. Хороший напиток - жаль, Бергам прислал так мало.
Прихватив опустевшую флягу, старик спустился вниз и там, при свете тлеющих в очаге углей, хорошенько рассмотрел ее. Клеймо Бареля на дне, тот же вензель, но из воска, на пробке, этот Бергам сломал, открывая сосуд. Оба оттиска имеют в себе по три черепа, так аптекари обозначают смертельные яды.
- Ничего не понимаю... - задевая стулья, наступая на спящих, Бергам в полутьме отыскал остатки ужина и принялся жадно есть все подряд.
Что-то недовольно пробормотала дочь, ей с готовностью ответила жена Мита. С жадностью пожрав все, что удалось отыскать, старик напился воды и почувствовал себя просто великолепно. Удивительная ясность мысли заставила его быстро припомнить всю свою предыдущую жизнь, с которой теперь торопили расстаться.
- Да и нечего терять, если подумать, - прошептал он. - Я уж стар и немощен, если не считать этого странного состояния. Впереди только нахлебничество и скорая смерть.
- Постарайся, папа... - прошептала дочь.
- Заткнись, дура! - отмахнулся Бергам. - Что ты понимаешь? Уж не больше своего братца, который до седых волос дожил только для того, чтобы отравить отца! Я бы мог вам попробовать объяснить, но... Не хочу и время тратить!
Теперь ему все казалось совершенно ясным и понятным, за исключением, быть может, одной детали: что делать дальше? Хотелось уйти, но не было ни цели, ни способа выжить одному. Зато умирать не хотелось совершенно.
Посох остался наверху, Бергам даже засмеялся, когда понял это. Давно, очень давно он не делал без него и шага. Почти бегом старик поднялся обратно, взял в руки посох, ощупал рукоять скрытого в нем ножа, окованный тяжелым железом острый край. И все же от скорпиона не отбиться... Тем более, в темноте.

- Книга! - вдруг вспомнил он и завертелся в поисках. - Этот негодяй унес книгу, наверняка спалил... Что ж, я все равно помню. Придет с севера, прочтет книгу и потеряет детей. Не слишком ли много я о себе возомнил?
Бергам немного поразмыслил в поисках ответа на этот вопрос, но успеха не достиг. Яд он выпил, или просто какое-то наркотическое снадобье, давшее временное облегчение?
- Знать бы, куда... Знать бы, куда должны прийти Предтечи... Не могло же пророчество иметь в виду Сальники? Ведь Царица должна быть уже здесь, она ниоткуда не придет...
Бормоча, он спустился вниз, нашел лучину и зажег ее от углей, всмотрелся в груду оружия. Родственники беспокойно зашевелились.
- Надо с кем-нибудь поговорить, с кем-то, кто знает здешних жителей... Надо идти...
Когда старик схватил стоящие у двери лук и колчан, а потом шагнул в ночь, сестра негромко захныкала. Мит прикрикнул на нее и задул лучину.
- Все к лучшему... Я ему специальное снадобье купил, но раз так - пусть будет как отец хочет.
Больше в доме никто не говорил до самого рассвета, а Мудрец, не разбирая дороги, наугад двинулся к ближайшим домам. Нащупав наконец стену - ночь выдалась безлунная - он сразу забарабанил в нее кулаками.
- Эй, хозяин! Хозяин, открой!
- Ты кто такой? - окно с толстыми ставнями оказалось прямо над головой Бергама. - Ступай своей дорогой!
- Хозяин?.. - старик подошел поближе. - Постой! Просто поговори со мной! Скажи, ты никогда не слышал о пророчествах? Тех, где про Ларреля, про Предтеч...
- Эти сказки здесь каждый знает, - угрюмо отозвался огородник, - только не ко времени их рассказывать. Уходи, кому говорю! А то выйду с копьем!
- Я не один, и у нас с собой огниво! - соврал Бергам, почуяв слабое место. - Не груби, а отвечай, вот я и уйду. Что у вас говорят? Сюда должны прийти Предтечи?
- Да по несколько раз в год приносит разных сумасшедших! - взревел хозяин дома. - А мне дела нет, кому что в голову взбрело! Уходите, а то ударю в колокол, у меня есть! Мужики сбегутся - не поздоровится вам!
- Но почему они приходят сюда, почему? - не отставал старик. - С чего они решили, что в пророчестве говорится именно о Сальниках?
- А я откуда знаю?! Говорят, какая-то земля Ларреля, будь он проклят, здесь начинается. У колдунов спрашивай! Все уходят в сторону пустыни, если, конечно, мы не успеваем смертоносцев позвать. Вот и ты проваливай в Мерзкую Мьяну!
- Мьяна?.. - растерялся Бергам. Странно, что он совсем недавно забавлялся над связанной с этим мертвым городом историей. - Город Соперницы? Да, он где-то далеко в пустыне...
- Нет! - огородник терял остатки терпения. - Не далеко! Нащупайте дорогу и идите по ней прямо! Дома кончатся, а вы идите все равно прямо, дорога восьмилапыми утоптана. Вот и будет тебе пустыня, до Мьяны к полудню дошагаете. А теперь убирайтесь!
Старик замолчал, размышляя, хозяин пыхтел за ставнями. Мьяна - мертвый город, разрушен еще в Эпоху Войны если, конечно, вообще существовал. Пустыня и правда начиналась за ближайшими холмами, как он помнил еще по проведенному здесь детству. Но ходить туда строжайше запрещено указом Повелителя, чтобы не занести в город Древнюю Смерть.
- Но Повелитель мне больше не указ, - решился Мудрец и зашагал прочь.

Предыдущая страница 14 Следующая страница


15 Сеймон Норман

В доме негодующе хрюкнул огородник, запричитала его жена.

Глава двенадцатая

Рассвет застал Бергама в пустыне. Сухой ветер шевелил длинные стебли редкой, выгоревшей травы, впереди и вовсе виднелся один только песок. Старик вздохнул, сожалея, что не догадался запастись водой, потом улыбнулся.
- Ты возомнил себя Первым Предтечей? Тогда иди до конца, ведь тебя ничто не сможет остановить. Если же ты ошибся, то... Лучше об этом и не думать.
Тем не менее он об этом думал. Странно, что в аптекарской фляге не оказалось яда, а может быть, оказался, но... Но что-то пошло не так. Бергам до сих пор чувствовал себя удивительно хорошо, несмотря на то, что шел всю ночь и достиг пустыни куда раньше, чем предполагал огородник. Но еще удивительнее истории с ядом было то, что ему удалось дойти! Никто не напал на одинокого, беспомощного в кромешной темноте путника.
Бергам огляделся. В воздухе насекомых почти не было, но совсем неподалеку отдыхал рыжий, под цвет песка, паук. Прежде горожанин никогда не видел таких тварей, но ведь травоядными пауки не бывают. Продолжив путь, старик вскоре увидел две параллельные цепочки следов скорпионов. С Предтечей ничего не может случиться, ведь впереди у них целый век работы, строительство Трона Ларреля Освободителя. Но как же трудно поверить в пророчество до конца! Да и так ли много у старик для этого оснований?
Как ни странно, он ничуть не устал, наоборот, на песке даже пошел увереннее, быстрее. Пустыня будто подталкивала его, не пыталась хватать за ноги, втягивать в себя по щиколотки... Патрули, вот что теперь беспокоило Бергама. Указ Повелителя был из разряда строгих, и здесь, ближе всего к городу, следить за его исполнением должны особенно внимательно.
Вскоре он увидел пере собой целую полосу вспаханного песка и догадался, что здесь прошел караван смертоносцев. Прошел совсем недавно, следы еще пахли сладковато-кислым запахом, присущим паукам. Неужели опять повезло, и отряд ушел утром, в самое спокойное время, на какую-нибудь пересменку? Часто оглядываясь, Бергам поднялся на песчаный холм и увидел часового.
Всадник смотрел в сторону города, поэтому увидел Мудреца сразу. Он вскинул лук, но от волнения уронил стрелу, полез в колчан за другой. Смертоносец, быстро перебирая лапами по осыпающемуся песку, сбежал вниз и побежал вокруг. Старик проводил его глазами, стараясь успокоить дыхание.
- Что происходит?.. - выговорил он и продолжил путь.
Неужели восьмилапый предпочел уклониться от встречи, скрылся? А может быть, пошел за подмогой? Уже спустя несколько мгновений стало ясно, что Бергам не угадал. Смертоносец лишь обежал холм, чтобы убедиться, что имеет дело с одиноким путником. Теперь он не спеша приближался к старику сзади.
Восьмилапый молчал. Оставалось только продолжать идти вперед, стараясь не вжимать голову в плечи. Наконец огромная фигура появилась слева, обогнала его и встала на пути.
- Кто ты такой?! - выкрикнул всадник.
- Мудрец, Первый Предтеча Ларреля Освободителя! - почти истерично ответил Бергам.
- Именем Повелителя мы приказываем тебя остановиться!
- Я стою, потому что вы не даете мне пройти.
"Пустыня запретна для людей," - впервые заговорил паук. - "Ты должен остаться с нами до прихода командира, или умереть."
- Я должен идти! Вы не сможете остановить меня! - трясущимися от волнения руками Мудрец поднял посох, нацеливая на паука острый верхний конец.
"Значит, ты выбираешь смерть," - удовлетворенно заметил смертоносец. - "Будь моим свидетелем, Пложин, я хотел оставить пленника командиру."
- Да, - согласился воин, прицеливаясь. - Я скажу...
"Не смей! Я хочу его живым. И еще я хочу открыть его душу, и не могу..."
Сам удивляясь своей прыти, Мудрец подскочил к пауку и изо всех сил ударил его поверх хелицеров, хотя прекрасно знал, что пробить находящуюся здесь многослойную хитиновую броню практически невозможно. Смертоносец, наделенной нечеловечески быстрой реакцией, мгновенно отпрянул, не дав оружие прикоснуться к себе. От толчка воин покачнулся, выронил из рук оружие, но все равно не успел ухватиться за луку и медленно сполз вниз. В этот самый момент восьмилапый атаковал Бергама, но вынужден был остановиться, чтобы не раздавить товарища.
Воспользовавшись этим, старик ударил снова, теперь метясь в ближайший к нему глаз и попал, железное острие глубоко погрузилось в смертоносца. Тот опять отпрыгнул, одновременно ударив лапой, но прежде чем убить старика переломил хребет встававшему Пложину. Смягченный удар сшиб Мудреца с ног.
Песок попал в глаза. Старик вскочил, стал вслепую отмахиваться посохом, в любой миг ожидая решающего удара.
"Из-за тебя погиб подданный Повелителя! Теперь ты будешь умирать медленно, так медленно, как только я сумею!"
Что-то дернуло старика за куртку, повернуло. Липкий конец паутины! Когда Бергам восстановил способность видеть происходящее, у него уже оставалась лишь одна свободная рука. Он перехватил посох, но разрезать им нить не мог, поэтому выдернул нож. Удалось прекратить спеленывание, что давало лишь короткую отсрочку.
"Я боюсь убить тебя!" - паук испытывал боль, он был в ярости. - "Ты так стар, что я боюсь ударить тебя!"
Мудрец не ответил. Он почти успел содрать с себя паутину вместе с курткой, когда могучая лапа повалила его на спину и прижала к песку. Тогда старки ударил по ней ножом, еще и еще. Прямо над лицом оказались клыки, ноги придавило мягкое брюхо.
"У тебя нет оружия, чтобы убить даже малыша!"
И в этот момент облака в небе вспыхнули ослепительно белым светом. И старик, и смертоносец замерли, а через несколько долгих мгновений на них налетел грохот и сильнейший порыв горячего ветра. Паука покатило по земле к подножию холма, лежавшего Бергама тоже, но куда медленнее, зарывая в песок. Потом он уже ничего не видел - целый песчаный шквал пронесся по пустыне, смешав небо и землю.
Ветер кончился так же внезапно, как и налетел. У старика набился полный рот песка, но к своему удивлению, одну руку он обнаружил свободной. Откопавшись на мгновение раньше, чем отключился лишенный воздуха мозг, Бергам некоторое время просто лежал, отплевываясь. Потом поднялся и осмотрелся.
Смертоносца откатило к самому холму, подъем на который теперь выглядел куда более пологим. Самого паука нигде не было видно, из чего старик сделал вывод, что тот погребен под массой принесенного ветром песка. Он сделал шаг и запнулся о посох. Чуть позже наткнулся и на нож, зачем - на труп Пложина. И только восьмилапый не показывался.
- Какое еще нужно доказательство?! - задрал голову к небу Мудрец и рассмеялся. - Никто не может остановить меня. Никто.
И будто споря с его словами, песок впереди зашевелился. Смертоносец боролся, он пытался выбраться... С посохом в руке Бергам подбежал ближе, приготовился ударить, но враг не показывался. Протянулось несколько долгих минут, наконец движение прекратилось.
- Вот и все, - кивнул Мудрец и пошел своей дорогой.
Он опять наткнулся на Пложиша. Лук воина куда-то унес ветер, так же впрочем, как и лук старика, но теперь его не беспокоило отсутствие оружия. Зато на поясе стражника нашлась полная фляга воды, а за спиной, в мешке, немного вяленого мяса.
- Почему этот мешок у тебя на плечах, а не в седле? - обратился Мудрец к мертвецу. - Не знаешь? Я скажу: потому что я должен поесть. Что там у тебя еще, интересно?
В мешке, кроме мяса, находились лишь шесть одинаковых серых плащей с капюшонами. Мудрец провел рукой по непокрытой голове, пожал плечами, и накинул на себя одно из одеяний. Капюшон неплохо укрывал от солнца, зато мешал смотреть по сторонам.
- А этого и не нужно, - решил старик, кладя флягу в мешок и забрасывая его на плечо. - Все важное у меня впереди, а не сбоку.
Поэтому он не видел зловещего гриба, поднявшегося в небо справа, из-за холмов. Там, на Пелевой пустоши, в тот день мгновенно умерли многие тысячи.

Больше смертоносцев Мудрец не встретил, да и не удивился этому. Паукам достаточно создать редкую цепь, а их ментальное чутье не позволит пройти незамеченным ни одному живому существу. Кроме, конечно, Предтечи... По дороге к Мерзкой Мьяне, чем бы она ни была, старик попытался выработать хоть какой-то план действий.
Итак, он - Мудрец, Первый Предтеча. Где-то его должны ждать еще четверо, их имена в пророчестве Смерть, Жизнь, Царица и Боец. Что касается двух последних, то Бергам мог хотя бы приблизительно представить их свойства. Но Смерть и Жизнь... Он помнил, что Второй Предтеча должен умереть, а потом воскреснуть, сотряся мир. Не он ли, в таком случае, недавно воскрес где-то на северо-востоке, там, откуда пришла удивительная буря?
Бергам откинул капюшон и охнул от удивления, увидев медленно распадающийся облачный гриб. Он сделал по направлению к нему несколько неуверенных шагов и вдруг на холме появился скорпион. Мудрец остановился, но насекомое быстро бежало прямо к нему, потом появился второй, откуда-то вынырнула стрекоза.
- Я понял, понял! - замахал Бергам руками. - Я не должен туда ходить, верно?
Он не знал, к кому обращается. Из-за холмов появлялись все новые и новые насекомые, хищные и травоядные, они бежали вместе, словно от пожара. Но какой пожар может быть в пустыне?! Мудрец уже приготовился быть растерзанным, но на него никто не обратил внимания, даже стая обычно таких надоедливых мух промчалась над головой без задержки.
- Так значит, пожар?.. - задумчиво произнес старик. - Или... Наводнение?!
Он прислушался, готовясь взбежать на ближайший холм. В этих краях о наводнениях никогда не слышали, но люди с севера кое-что рассказывали об обрушившихся с гор ледников, об огромных волнах на реках. Может быть, что-то подобное произошло с Ронсой? Но она далеко. Не расслышав рокота наступающей воды, Бергам продолжил путь, более не пытаясь свернуть.
- Как я сразу не догадался? Одна из Древних Смертей ожила, вот что случилось! А ведь за пустыней наши соседи, по слухам, с кем-то воюют... Если насекомые бежали, то и мне туда идти не следует.
Пустыня, и раньше не баловавшая глаз изобилием насекомых, теперь будто вымерла. Разбегавшиеся от огромного гриба, выросшего на горизонте, облака на время дали тень, но вскоре солнце будто раздробило их своими лучами. Вода в баклажке воина быстро кончилась, впрочем, досаждала Мудрецу только жажда, ноги не знали устали.
Время от времени он все же поглядывал в сторону, опасаясь отступающих перед Древней Смертью воинов соседей, но никто так и не показался. К вечеру от холмов протянулись длинные тени, но прохлады это не дало, раскаленные камни и песок обжигали ноги сквозь сапоги. Посох сделался тяжел и Бергам закинул его на плечо - для ходьбы ему теперь опора не требовалась.
В голову закрадывались мысли что он, быть может, идет в неправильном направлении. Какой смысл искать людей в центр пустыни? Если там и остались какие-либо развалины Мьяны, то они совершенно заброшены. Да и там ли она, Мерзкая Мьяна? Соперница была порядочной дурой, если выбрала для своего города такое местечко.
Уже в сумерках Бергам все же решил, что надо остановиться. Подошвы ног горели, наверняка сильно стертые, горло будто жгло огнем при каждом вдохе - ветер с востока гнал раскаленный воздух. Съесть без воды, скорее всего, ничего не получится, зато можно выспаться, дать отдых ногам. Он направился к холму, который показался чуть более гостеприимным, чем другие - там желтел пучок выгоревшей травы.
Уже поднявшись на вершину, собираясь лечь, старик заметил совсем рядом вытянувшееся тело. Вздрогнув, он отскочил, поднимая посох, но по неподвижности незнакомца догадался, что тот мертв.
- И похоже, давно... - проговорил Бергам, всматриваясь в дочерна загоревшее, иссушенное солнцем лицо.
Покойник и при жизни отличался высоким ростом, а теперь, высохший, казался удивительно длинным. Что-то показалось Мудрецу странным. Он обошел тело, присел рядом.
- Как же тебя никто не обглодал? Тут, конечно, пустыня, но скорпионы-то наверняка пробегают, а чутье у них - ого-го! И что теперь делать?.. Постой, - Бергам задумался, потирая виски. - Мне как раз нужен один покойник, только он должен ожить, да еще не просто так... Почему мне кажется, что это ты и есть? Странно, но я в этом почти уверен.
Он смелее придвинулся к мертвецу, потрогал его нагретые лишь солнцем щеки, подергал за нос, проверил пульс и приподнял веко. По всем приметам человек был совершенно мертв, но тело отлично сохранилось, если не считать крайнего истощения и солнечных ожогов на открытых участках кожи.
- Что ж, если я Предтеча, то решил здесь заночевать неспроста... Прилягу рядом, если не возражаешь.
Но сон не шел. Впервые Бергам ночевал один под открытым небом, даже огнем не защищенный от хищников. Кроме того, в этот день он действительно потерял детей... А обрел странную миссию, о которой мало что знал, смертоносцев в качестве врагов, а еще высоченного мертвеца, который вот-вот должен ожить. Ветер изменился, теперь он нес прохладу, старик поплотнее закутался в плащ.
Звезды светили ясно, от нечего делать Мудрец стал рассматривать их, припоминая выученные когда-то, во время службы в армии, созвездия. Скорпион, Рак, Шанта, Бегущие Муравьи... Небо казалось ему твердым, незыблемым. И не успел Бергам подумать об этом, как созвездия дрогнули, будто разбегаясь, а потом медленно, с трудом, вернулись на свои места.
- Что такое?.. - старик сел, потер глаза, опять задрал голову. Так и есть, звезды двигались, будто пытаясь отыскать каждая свою точку, но никак не попадая в нее. - Мои глаза... Я устал, надо выспаться.
Послышался тихий вздох. Бергам, сморщившись, будто от какой-то страшной муки, нагнулся к мертвецу. Сомнений не было, он дышал, подрагивающее звездное небо отражалось в широко распахнутых глазах. Второй Предтеча с трудом приподнял руку и что-то прохрипел.
- Что?.. - растерялся Мудрец. - Я не понимаю.
- Во... ды...
- У меня нет! Я не знал, что...
- Есть... - Смерть уронил руку. - Ищи...
Будто во сне старик поднялся, обошел вокруг ожившего мертвеца еще раз. Где искать? Что-то блеснуло в стороне, он шагнул туда и зацепил что-то ногой. Осторожно пощупал - бурдюк с теплой водой. Он лежал здесь, в траве! Как мог Бергам его не заметить?!
Полив на лицо Второму Предтече тухлой водой, старик и сам решился прополоскать горло. Что ж, это было лучше, чем ничего. На ожившего влага произвела чудесное действие: он задышал чаще, а вскоре смог сам перевернуться на бок и выпить еще несколько больших глотков.
- Это не слишком хорошая вода, - заметил Мудрец. - Она долго лежала на солнце.
- Я... Тоже... - прохрипел Смерть.
Ночью они почти не разговаривали, обмениваясь односложными репликами. Второй Предтеча то и дело просил снова поднести к его губам бурдюк, а утром сделал это самостоятельно. Наконец, опираясь на посох старика, он встал.
- Ну, вот. Хватит отдыхать, пора и поработать, - Смерть улыбнулся, и выглядело это жутко.
- Ты все знаешь? - Мудрец почувствовал облегчение.
- Нет, я знаю лишь, что ты - Первый Предтеча. А я... Ты скажешь мне, что делать.
- Но я не...
- Пустяки, - Смерть сделал несколько осторожных шагов. - Жить больно! Но постепенно мне становится легче.
- Кто ты?
Он не ответил, прошел еще немного, упражняясь, у него и правда получалось неплохо.
- Я чувствую пустыню! Да, это она. А в какой стороне Мерзкая Мьяна?
- Думаю, там, на севере.
- На севере, - удовлетворенно кивнул Смерть. - Надеюсь, нам удастся опередить Виолет.
- Кого?! - воскликнул сбитый с толку Бергам. - Ты уже можешь говорить? Расскажи мне все, что знаешь, прошу тебя!
- Не проси, а приказывай. Ты - Мудрец, твоя воля - закон. Идем, надо спешить.

Хросен почти ничего не помнил, так он заявил с самого начала. Но Мудрец был настойчив, и Второй Предтеча, постанывая и иногда останавливаясь, чтоб помассировать свои конечности, начал рассказ.
- Не удивляйся, Мудрец, но я буду говорить о времени, когда жил Ларрель. Сколько лет прошло с тех пор?
- Не знаю, - смутился Бергам. - Между Эпохой Войны и заключением Договора между двуногими и восьмилапыми прошла целая Эпоха Рабства, а сколько они включали в себя лет - не знаю. Да и Договор принят никак не позже, чем несколько веков назад.
- Понятно... - Смерть повел плечами, и раздался громкий треск. - Если ты не знаешь, сколько прошло времени, то, скорее всего, не знаешь почти ничего. Ларрель говорил, что так, скорее всего, и будет... Но ты должен был прочесть пророчество! - вспомнил он. - Значит, про Ларреля ты все знаешь!
- Ларрель Освободитель был последним человеческим героем Эпохи войны. Но знаю я о нем больше из глупых сказок, где он то хороший, то плохой... Соперница всегда плохая. Книги мало кто читал, они под запретом, и, кроме того, тоже противоречат друг другу. Пожалуйста, Хросен, расскажи мне все с самого начала! Может быть, нам остановиться?
- Лучше идти, но твоя воля - закон, - Мудрец ничего не ответил и Смерть продолжил: - Дело в том, что Виолет тоже скоро вернется, если не вернулась уже.
- Да кто это такая?
- Повелительница Мьяны. Разве ты не читал о ней в книге?
- Повелительницу Мерзкой Мьяны называют Соперницей...
- Мне не знакомо это имя, - Хросен шел все увереннее, теперь лишь слегка покачиваясь. - Но дело не в этом. Мы должны спешить, город еще далеко, если я не вижу башен.
- Какие башни?.. - Мудрец решительно остановился. - Что ты говоришь?! Мьяна разрушена смертоносцами еще в Эпоху Войны! Разрушена совсем, она не возродилась. Рассказывай мне все, Смерть, я приказываю тебе!
- Хорошо... И все же мы должны идти, - Хросен молчал, пока Бергам не зашагал снова. - Я был мертв дольше, чем полагал. Эпохи... Что такое Эпохи? Сколько в них лет? Мы странно одеты. Что это?.. Паутина! Надо же. А тело очень похоже на мое.
- Тело?..
- Да, оно не мое. Этот малый жил наверное где-то поблизости, а потом его потянуло в пустыню, или случилось как-то иначе. Жаль его, впрочем, иначе и быть не могло. Ларрель говорил, что все будет именно так, но я, признаться, ему не верил. Оружия у меня совсем нет... Но у тебя неплохой посох - ты не против, если я еще похожу с ним?
Если ты мало что знаешь о короле Ларреле, то, скорее всего, никогда не слышал о Белой сотне. Король, видя, что люди проигрывают войну паукам от гор до гор, что восьмилапые твари плодятся с ужасающей скоростью и спустя пару лет отнимают у нас плоды самых великих побед, решил обратиться к запретным наукам. Для начала он сжег на кострах всех инквизиторов... Ты и про это не слыхал?!
Они говорили, что все беды от наук и знаний древних. После исхода инквизиторы воцарились на всем Междугорье, призвали уничтожить все, что напоминало о бежавших на звезды. И этого ты не знаешь... Занятно, что твое имя - Мудрец, правда? Но не обижайся, я здесь именно для того, чтобы помочь тебе.
Когда на небе стала расти зеленая хвостатая звезда, большая часть людей покинула Землю на летучих кораблях, но это случилось задолго до моего рождения. Потом были годы длинной зимы, их было очень трудно пережить. Тогда оставшиеся еще пользовались древней наукой, хотя многое было разрушено землетрясениями. Выросли горы, на востоке и западе, разлилось южное море. Наконец стихии оставили наших предков в покое, а появившийся Орден Инквизиции начал борьбу за уничтожение всего, что напоминало о прошлом.
Они сжигали на кострах всех, кто умел стоить летучие корабли, самодвижущиеся повозки, огромные корабли. Караваны телег везли в горы обломки старого оружия, механизмов, даже домов. Там все это старались если не уничтожить, но спрятать. Об этом я лишь читал, все случилось очень давно... Потом около ста лет люди жили спокойно, славя Орден.
Но появились насекомые, они стали травить посевы, в то же время сами являясь надежным источником пищи. Инквизиторы сперва боролись с ними, потом признали частью нового мира. Людей было еще очень много, куда больше, чем позже, в Эпоху Войны, как вы это называете. Строили длинные высокие стены, непроходимые для крупных хищников, но они оказались бесполезны, и вскоре их, не достроив, разобрали, чтобы спросить города и крепости.
Вот тогда и пришли смертоносцы. Отвратительные твари! С ними невозможно договориться, они готовы только воевать. Сначала они появились с юга и были истреблены, потом с востока, а не успели добить этих - опять с юга. Инквизиторы возглавили войну, и сначала люди отбивались очень успешно. Но пауки плодятся очень быстро, как и все насекомые, и быстро вырастают, в то время как нам надо было полтора десятка лет, чтобы получить воина! И все же Междугорье оставалось свободным, пока смертоносцы не научились использовать против нас свой разум. Мы называли это Гнев. Вы тоже? Целые армии людей оказались истреблены небольшими отрядами пауков, потому что не могли пошевелиться от страха, внушенного чудовищами.
Постепенно нашли способ противостоять и этому, но половина Междугорья оказалась их руках. Пауки захватывали города, затягивали их паутиной и выводили потомство прямо здесь. Ларрель понял, что окончательная гибель - вопрос времени, может быть, нескольких лет. Тогда он задумал обратиться к древним, запретным знаниям, чтобы уничтожить насекомых. Но сначала надо было уничтожить инквизиторов... И по свободной части Междугорья запылали костры.
Конечно, Ларрелю не так уж просто было с ними расправиться. Орден вел войну, многие люди поддерживали его. Однако король одолел быстро, потому что показал путь - отыскать древние знания и победить. Все ведь уже понимали, что устоять против такого количества врагов невозможно... Тем более, что на стороне пауков выступали то жуки, плюющие огнем, то разумная саранча. Впрочем, саранчу истребили полностью, устроив пожар в степи. Но скольким воинам это стоило жизни! А тут еще смертоносцы научились не только убивать людей, но и держать их в рабстве, использовать для сражений на воде и в горах. Прежде холодные перевалы были недоступны для насекомых, а теперь спасаться стало просто негде.
Виолет - дочь главного Инквизитора. Когда с Орденом было покончено, и королевские отряды отлавливали последних адептов, она вдруг сама заявилась прямо в лагерь Ларреля. Я уже был там тога, в составе Белой сотни, но о нас немного погодя. Король позволил ей войти в свою палатку и говорил с ней несколько часов. Потом Виолет ускакала вместе со всей свитой, и обосновалась в Мьяне.
Что, Мудрец?.. Нет, она ускакала не на пауках, а на лошадях. Их оставалось совсем немного, это такие травоядные животные с красной кровью. К сожалению, без людей они совершенно беспомощны, гибнут даже от мух, потому что спина у них не прикрыта хитином. Мы одевали специальные попоны, но и это не помогло - ведь размножались эти звери не быстрее, чем люди.
Они о чем-то сторговались там, понимаешь? Ларрель и Виолет, между которыми никакой дружбы быть не могло, ведь они лично поджег костер ее отца. Поползли слухи, один глупее другого. Но кое-кто говорил, что король в поисках спасения цепляется за соломинку, за темные культы. Мало кто относился к колдунам серьезно, но и боялись их многие. Волшебство...
Но тогда Ларрель еще мог сражаться. Мы отправились в западный поход и перебили всех смертоносцев до самых гор, до холодного моря. Сожгли их города, но уже не могли заселить их. Такая удача сопутствовала нам не случайно, потому что к отравленным стрелам Ларрелю удалось добавить кое-что еще... Как ты сказал? Малая и Большая тайны ядов? Если яд для стрел - Малая тайна, то, значит, как раз в ту пору король овладел Большой. Наши парни из белой сотни смогли отыскать в старинных книгах рецепт одного вещества, порошка, оказывающего губительное действие на насекомых. Достаточно распылить его в воздухе, и они становятся вялыми, больными. Ларрель приказывал воинам одевать на лицо мокрые тряпочки, дожидался подходящего ветра и развеивал порошок над войском раскоряк. Они гибли десятками тысяч, Мудрец!
Вернувшись с запада, король обнаружил, что пало еще несколько крепостей на востоке. Стоило бы сперва двинуться на юг, но выбора не было, пришлось пойти к восточным горам. Поход был удачен, но не так сильно, потому что с юга атаковали новые полчища пауков, да и истребить всех смертоносцев не удалось, там, в восточных горах, есть теплые проходы... Но все это я узнал позже, от Виолет.
Белую сотню Ларрель составил из детей погибших ученых, тех, кого удалось спасти. Мы ненавидели инквизиторов и были самой надежной опорой короля. Я, Хросен, занимался летучими машинами, но не хватало материалов, а еще времени... Ларрель понял, что я не успею, что скоро все Междугорье окажется под властью пауков. Тогда он позвал меня к себе в палатку, это было неподалеку отсюда, мы как раз пришли с запада. Войско пировало, с окрестных крепостей несли угощение, а король был мрачен.
- Мы слишком поздно начали, Хросен, - сразу сказал он мне. - И слишком много вреда принес Орден. У меня мало воинов, и даже новое оружие не поможет отразить двойную угрозу.
- Нам надо идти на юг! - сказал я. - Пленные пауки рассказывали о Дельте! Там должен показать себя наш порошок!
Тебе рассказывали о Дельте смертоносцы, Мудрец? Вот как! Наверное, вы теперь общаетесь с ними запросто. А мы узнавали крупицы информации от пленных. Окружали смертоносца, отрубали ему лапы по одной, потом уносили в лагерь и пытали. Дорогую плату приходилось платить за этих тварей, но они молчали - выживание вида для насекомых важнее всего. И лишь спустя время мы поняли - а этим как раз занималась наша Белая сотня - что оставшись один, восьмилапый слабеет. Медленно сходит с ума от страха, паники.
Вот сумасшедшие пауки с нами и говорили. Урывками нам удавалось получать от них хоть какие-то сведения. Так мы узнали о Дельте, страшном месте на юго-востоке от Междугорья. Туда, наверное, и упала зеленая хвостатая звезда, оттуда пошли крупные насекомые, или, по крайней мере, только разумные их виды.
Я не знаю точно, Мудрец... даже Ларрель не знал. Но говорили, что прежде, до падения звезды и исхода, насекомые были куда мельче. Думаю, что это правда - ведь иначе лошади бы не выжили, и другие краснокровные звери. Они еще остались? Нет? А в мое время их было много в горах. Я даже как-то раз видел птицу, это летучее существо с красной кровью, размером с муху. Конечно, стрекозы их теперь уже всех переловили.
- Мы не можем наступать сейчас на юг, - ответил король. - С востока пришла сильная армия, пало уже восемь крепостей. Войско просто не согласится идти к неведомой Дельте, оставив своих родичей на верную смерть.
- Но пока мы будем на востоке, армия придет с юга!
- Наверняка. И наверняка крепости падут, рано или поздно. Тогда придется отступить к горам на север, вместе со всеми оставшимися. Но видел ли ты, как люди дрались за смертоносцев на западе? Они стали их рабами, с детства находились под воздействием разума раскоряк... Их даже не смущает, что пауки пожирают не только мертвых, но и больных!
Да, так и было. Смертоносцы на западе имели много двуногих рабов, и, запирая в городе женщин и детей, заставляли воинов сражаться. Если бы люди так же относились к выживанию своего вида, как насекомые! Но все не так. Пленные - и те норовили сбежать при первой возможности, не верили в нашу победу.
- Что же делать? - спросил я Ларреля.
- Надеяться на чудо. Этой ночью я тайно посетил Мьяну.
- Мерзкую Мьяну?! - после уничтожения Ордена все презирали Виолет.
- Да. Королева Виолет обещала помочь, в обмен на сохранение жизни ей и ее подданным.
- Но чем она может помочь?! Не верь ей, король!
- Она наш союзник, - усмехнулся Ларрель. - Ведь смертоносцы не пощадят ее только за то, что Виолет мой враг. Мьяна тоже обречена, и она это понимает. А ведь Виолет - последняя хранительница знаний тайного темного культа, существовавшего еще задолго до исхода. Ты еще мало знаешь об Ордене Инквизиторов... Вот поэтому она и пошла на сделку - чтобы сохранить культ.
- Что за культ?
- Я не так уж много о нем знаю... Знаю только, что другого выбора у Виолет просто не было. Она прозревает будущее и видит неизбежную победу двуногих. Во всех вариантах будущего человек опять станет хозяином планеты, вместе с пауками или без них. Да хватит таращить глаза, Хросен! Нет времени на долгие разговоры. Мы вместе смотрели в волшебный шар и я видел ужас на лице Виолет. Или ты не доверяешь своему корою?
Я упал на колени. Кому в этом мире доверять, если не Ларрелю?
- Тогда слушай дальше, Хросен, и задавай поменьше вопросов. Есть только один вариант будущего, в котором темный культ сохранится. Для этого необходимо, чтобы Виолет воскресла много, очень много лет спустя. Для необходимого колдовства у нее не было сил... А у меня они есть. Мы заключили сделку еще до западного похода, но я не был уверен, что стану выполнять свои обязательства. Я люблю колдовство не больше твоего, а верю в него еще меньше. Точнее - вовсе не верил, пока не поглядел в волшебный шар. Я увидел... Будущее прекрасно, Хросен! И поэтому я хочу в нем быть, и приглашаю тебя помочь мне.
- Я готов умереть за тебя, король!
- Именно этого мне и нужно. Этой же ночью.
Ларрель приказал мне отправиться в пустыню. Честно сказать, в ту пору она выглядела повеселее... Просто неплодородные почвы, неблагоприятная роза ветров, вот и все. Виолет хотела, чтобы я пришел к ней, в Мьяну, но король запретил, опасаясь предательства. Но и удаляться далеко от Мьяны тоже показалось ему опасным.
Я должен был умереть благодаря особому ритуалу, это гарантировало мне воскрешение спустя нужное время в чужом теле. Я уже говорил тебе, что оно похоже на мое настоящее? Даже не знаю, случайно ли это вышло. Ритуал был довольно прост, в основном он состоял в чтении специальных заклинаний. Ты не знаешь, что это такое?! Много же прошло времени. Думаю, что это совершенно неважно сейчас. Потом я кинул в огонь свитки и отворил себе вены, вот и все.
Ах, да! Еще Ларрель рассказал мне о тебе, Мудрец. Ты - его Первый Предтеча, твоя судьба в том, чтобы все подготовить к его возвращению. Не спорь, ты сделаешь это лучше кого бы то ни было. Все просчитано, все подготовлено... Волшебство Виолет запустило длинную цепь совпадений, вовсе не случайных. Твое рождение было задумано еще тогда, понимаешь? Так же, как и других Предтеч, кроме меня.
Я умер. Тебе, конечно, очень интересно, что со мной произошло? Во-первых, ты умрешь еще очень нескоро, впереди век работы. Во-вторых, я не смогу тебе ничего толком рассказать. Я умер, понимаешь? Мой разум перестал существовать, погибли все воспоминания, чувства, мысли. Царство теней, может быть так следует назвать то место, где я очутился... Будто сон.
И так же, как забываешь сон спустя минуту после окончательного пробуждения, я забыл все, что видел. Или почти все... Я видел там Виолет, я знаю, что она мертва, но воскреснет, именно поэтому мы должны спешить. Разговор с Ларрелем я помню, будто он был вчера, а вот пребывание в мире мертвых...
Я не уверен, что туда попадают все, ведь я умер особым образом. Виолет говорила со мной, и я вроде бы что-то ей отвечал... Она - волшебница, для нее мир мертвых - родной дом. Очнувшись, я вспомнил ее слова о восточном и южных походах Ларреля, о его гибели... Да, она говорила о гибели короля! Где он умер? В северной крепости? А как? Я очень боюсь, что Ларрель не исполнил ритуал, тогда произойти может все что угодно. Или не произойти.
Мы должны попасть в Мьяну, там ждет нас Царица, Третья Предтеча, об этом мне тоже сказал король. Вдруг Виолет попробует убить ее? Соперница... Что ж, можно называть королеву Мерзкой Мьяны и так.
- А я прочел в книге, что возвратившись с запада, Ларрель приказал своим воинам мочиться на стены Мьяны, - вспомнил Бергам.
- Что ж, шутка вполне в духе короля! Наверное, отвлекал ее внимание, не давал ей отыскать меня в пустыне, - предположил Хросен. - Я до сих пор не верю, что жив. Или не верю, что умирал? Не могу сам в себе разобраться. Ларрель сказал: ты получишь новое тело, новый разум. Но он не говорил, что будет так больно!
- Разум! - вспомнил Мудрец. - Если твой разум умер, то откуда ты знаешь, как тебя зовут, откуда помнишь разговор с королем?
- Цепи событий, - напомнил Смерть. - Волшебство заставляло все эти годы разных мужчин и женщин соединяться в некоей заранее рассчитанной последовательности. Так получились все Предтечи, кроме меня... Но ты прав - выходит, что и я тоже. Этот бедняга тоже назывался Хросеном... А может быть, и нет. Возможно, он был колдуном, последователем тайного культа, и над ним проделали некоторые ритуалы. Или сошел с ума, забыл свою жизнь и вообразил себя Хросеном, служившем в Белой сотне во времена короля Ларреля. Боюсь, этого мне уже никогда не узнать. Тише... Я слышу голоса, там, впереди.

Предыдущая страница 15 Следующая страница


Предтеча 16

Мудрец и Смерть затаились в тени высокого холма и вскоре действительно увидели цепочку людей, около десятка. С луками и копьями в руках они прошли мимо них, не заметив.

Глава тринадцатая

Мудрец почувствовал какое-то странное влечение: ему хотелось пойти за этими людьми прямо сейчас, точнее, за одним из них. Он не знал, за кем именно, но был уверен, что узнает. Смерть, выслушав, покачал головой.
- Они ведут себя как охотники. Странная манера, конечно, охотиться ночью... Но ведь многое изменилось. Пусть идут, а мы пока подберемся к городу.
- Города никакого нет, - уверенно сказал Мудрец. - Я же тебе сказал: Мьяна разрушена смертоносцами еще в твое время, а потом пустыню объявили запретным местом. Кстати, интересно, почему... Нам говорили, что тут осталась Древняя Смерть, одна из тех, что может убивать спустя тысячи лет.
- Это могут быть дела Соперницы. Просто решила, что так будет спокойнее... Вот и все. Что ж, если Мьяна разрушена, надо найти то место, на котором она стояла. Виолет должна воскреснуть именно здесь, это точно.
- Но нам она не нужна, - пробормотал Мудрец, продолжая путь. - Нам нужна Четвертая Предтеча, Царица, и здесь же стоит подождать трех других. Ведь нам сейчас надо собраться вместе, верно?
- Ждать в Мьяне я бы не советовал, не доверяю Виолет. Но Царицу надо успеть забрать.
Он совсем оправился, этот недавний мертвец. Шагал быстро, делая своими длинными ногами огромные шаги, так что Бергам едва поспевал. Теперь оба двигались по следам прошедшей группы, уклоняясь немного к западу. Вскоре Смерть, более высокий, положил руку спутнику на плечо.
- Вижу какие-то камни... Скажи-ка, а смертоносцы сейчас летают?
- Что?
- Ну, король говорил мне еще о каких-то воздушных шарах, он видел их в другом шаре, волшебном, том, что показывала ему Виолет. Я вот подумал, что если пауки летают, то, конечно, давно бы обратили внимание на кучу камней, едва заросшую травой, и следы вокруг.
- Следы можно, наверное, замести, - предположил Бергам. - Но в воздухе давно никого нет. У пауков была, очень давно, задолго до моего рождения, большая война с разумными стрекозами. Кажется, им удалось при поддержке людей уничтожить всю их популяцию. На восток, за горы, отсюда уходили отряды, больше ничего не знаю. Потом они объявили Воздушный Запрет, с тех пор никто не имеет права подниматься в воздух на таких шарах.
- Почему?
- Откуда мне знать? - пожал плечами Мудрец. - Нам от этого одна выгода. Но шары и те существа, что умеют выделять летучий газ, наверняка хранятся во Дворцах Повелителей.
Часто оглядываясь, они приблизились к скоплению камней, с одного бока занесенных песком. Немного в стороне Мудрец заметил еще одну кучу обломков то ли древних зданий, то ли скал. Смерть озирался.
- Не узнаю. Да и был я в Мьяне всего два раза, проездом. Наверное, все изменилось... Мне казалось, город окружен высокими холмами.
- Время и ветры могли сравнять из за столько лет, - предположил Бергам.
- Да. Вот что, я хочу пройтись по округе. Мне кажется, что это не единственное убежище местных жителей.
- Ты хочешь говорить с ними?
- Нет, я пройду, стараясь остаться незамеченным. Думаю, что если Виолет ожила, то я почувствую ее. Позволишь?
- Конечно, - торопливо кивнул Мудрец. - Возьми на всякий случай плащ, и иди, а я подожду здесь того человека, когда он придет с охоты.
- Она, - бросил Хросен, уходя. - Я ведь тоже почуял Царицу. Хороший плащ... Почему ты не дал мне его раньше?
Мудрец, постояв немного, опустился на песок. Он не видел никакого входа в дом пустынных жителей, но предполагал, что его можно отыскать, сдвинув несколько камней. Ждать пришлось недолго - вскоре охотники вернулись, волоча на копье убитого жука. Они довольно громко переругивались, сетуя на неудачную охоту, и заметили гостя только подойдя вплотную. Жук упал на песок, все схватились за оружие.
- Царица! - позвал Мудрец, поднимаясь и указывая на самую маленькую фигурку. - Подойди ко мне.
- Я? - удивилась Фиа, но уже шла, загребая песок сапогами. Она поняла все так быстро, что даже испугалась собственного знания. - Мудрец!
- Да, Царица. Я пришел за тобой.
Они встали друг против друга, жадно рассматривая. Потом старик нагнулся к мешку и вытащил третий плащ, протянул его девушке.
- Одень. Почему-то они оказались у меня в руках и их ровно пять.
- Спасибо... - путаясь, Фиа накинула плащ. - А... А что мне делать?
- Помочь нам затолкать жука в подземелье! - прогромыхал из-за ее спины бас, и дюжий охотник с топором на плече подошел к Мудрецу. - Кто ты такой?
- Я - Предтеча Ларреля. Не стой у меня на пути.
- Кому ты угрожаешь именем своего поганого королишки?! - сморщился мужчина. - Мы служим Виолет Мьянской! Ты отыскал ее могилу, и сделал это напрасно, старик!
- Оставь его, Жолис! - потребовала Фиа. - Ты же слышал - он Предтеча Ларреля! Пророчество исполняется!
- Ага, а ты, значит - Царица? - Жолис скептически осмотрел девушку, потом сильно толкнул ее в грудь, отчего она упала на песок. - Это ничего, что я разговариваю с тобой стоя? Какая бы ты ни была Царица, а очень скоро наступает твоя смена читать в мавзолее, и будь добра снять дурацкий плащ! А ты, Предтеча, отправишься со мной к Ринде, старшей жрице, она будет решать твою судьбу.
Мудрец рассматривал улыбающегося Жолиса и чувствовал, как то напряжен, как готов вступить в схватку, отражая и нанося удары. И все же старик решился, скользнул рукой вниз по посоху.
- Твою старшую жрицу зовут Ринда? Она глупа?
Именно когда Жолис от ярости вытаращил глаза, Мудрец и ударил, метя нижним концом посоха между ног. Мьянец отпрыгнул, но от неожиданности не удержал на плече топор, тот упал острием в песок. Поднять его, чтобы защититься от разящего удара острия посоха, охотник уже не успел. Не слишком опытный воин, Бергам просто ударил в грудь, но попал чуть ниже, проколов врага почти насквозь.
- Ты был непочтителен! - выкрикнул старик.
Сбоку раздался свист рассекаемого сталью воздуха, Фиа выхватила длинный широкий, но очень плоский клинок, встала рядом с Бергамом. Жолис наконец упал, над ним столпились остальные охотники, не решаясь постараться помочь.
- Я должен поговорить с Царицей наедине, - старик постарался удержать инициативу. - Убирайтесь к своей Ринде!
Он отошел в сторону, подтолкнув Фию, и тем освободил дорогу мьянцам. Те, переглянувшись, ухватили стонущего товарища и по одному протиснулись куда-то между камней, оставив на песке своего жука.
- Здесь много людей? - первым делом спросил Бергам.
- Две сотни, половина - старики и дети, - сразу ответила Фиа. - Но разве ты не все знаешь, Мудрец?
- Я не знаю многого. Но кажется, с каждой минутой узнаю все больше, становлюсь настоящим Предтечей.
- Мы будем сражаться?
- А ты хотела бы этого?
- Нет, я... Я родилась здесь, Мудрец! Мы охраняем тело Соперницы. Все мы посвящены ей, и должны служить. Но теперь все как-то сразу изменилось... - Фиа оглянулась на вход в подземелье. - Давай лучше бежим! Здесь все ненавидят Ларреля, Ринда может послать против нас отряд!
- Постой, надо дождаться Смерть, он где-то рядом. Чувствуешь?
- Да... - поежилась под плащом девушка.
Они прошли несколько сот шагов в том направлении, куда вело их чутье, миновали еще два входа в подземелье и наткнулись на своего высокого товарища. Смерть спокойно подошел к Царице, взглянул ей в глаза, а потом с улыбкой накинул на ее голову капюшон.
- Да, это она. Мудрец, я слышал ваш разговор, находясь за холмами. Нам надо попробовать еще раз.
- Позже. Лучше избежать встречи с мьянцами, нам ни к чему устраивать побоище.
- Никто не устоит против нас, - с ухмылкой заметил Смерть. - Колдовство Виолет сыграет против ее же слуг!
- Все равно. Теперь нам надо найти Третьего Предтечу, Жизнь. Если мы встретились с Царицей, значит он уже где-то здесь.
- Тогда решай, куда нам идти. Ты ведь Мудрец!
Бергам отвернулся, чтобы скрыть растерянность. Он посмотрел назад, на юг, и понял, что не хочет туда идти. Повернулся к северу, сердце забилось ровнее.
- Туда!
С ближайшего холма, сжимая в руках лук, три удаляющиеся фигуры в плащах рассматривала Ринда, старшая жрица культа Виолет Мьянской. Позади нее стояли несколько десятков готовых броситься в бой воинов.
- Спускаемся вниз, - решила Ринда.
- Но почему?! - возмутился седой, но еще крепкий мужчина. - Мой сын тяжело ранен, он может умереть! А от этих троих смертоносцы узнают, где покоится тело Виолет!
- Пророчество исполняется, близок час воскрешения. Мы должны быть готовы, - тихо проговорила жрица и громче добавила: - Немедленно все спускаемся вниз!

- Теперь я Царица, слуга Ларреля Освободителя, которого меня учили ненавидеть с раннего детства, - закончила рассказ девушка, как раз когда их оставили одних в подвалах Дворца. - Потом мы шли на север и встретили Вика, но об этом поговорим позже. Надо выбираться, Боец.
Их неслышный разговор продолжался все время поездки, и потом, когда караван прошел в городские ворота и доставил пленников ко Дворцу. Альхейм был так увлечен повествованием, что только и успел заметить, что город, называемый Раджарав, достаточно велик и густонаселен, а вдоль стен расположено множество предместий.
- Скоро начнет темнеть, - заметил он. - Тогда, наверное, и надо попытаться выбраться.
- Если раньше с нами не захочет поговорить их Повелитель! Говорят, им по тысяче лет, и они огромные, как дом!
- Да, так и есть, - Альхейм вспомнил своего Повелителя, которого последний раз видел в лагере на Пелевой пустоши. - Но мы Предтечи и ничего не должны бояться. Возможно, мы и сумели бы отбиться от врагов там, в холмах, но зато какое расстояние нам удалось преодолеть за день! Думаю, пустыня теперь осталась к северо-востоку от нас. Быстро бежали, у меня даже ребра ломит... Как ты себя чувствуешь, Фиа?
- Ужасно, - отозвалась девушка.
Они по прежнему были спеленуты клейкой нитью, но в сапогах у Альхейма остались гвардейские ножи. Опять не обыскали - а ведь на этот раз попались опытные вояки. Странное расположение судьбы... Нет, не странное, если вспомнить, кто он такой.
Через ели, оставленные в стенах подвала скорее для вентиляции, чем для освещения, проникали длинные косые лучи. Вспомнив, что по ночам смертоносцы как правило не активны, Альхейм решил, что пора начать действовать.
- Фиа, тебе придется мне помочь.
- Конечно! - с готовностью приподняла голову девушка.
- Вот! - он развернулся на полу сапогами к ее лицу. - Надо стащить сапоги. Внутри оружие.
- Сапоги?.. - не поняла Фиа. - А как?
- Зубами, как же еще?
Девушка продолжала смотреть в лицо Альхейму и тот отвел глаза.
- Ну, я же не специально это придумал! Просто там ножи, а как еще до них добраться? Я дотянуться не могу.
- А если я, Царица, не стану этого делать? - холодно проговорила Фиа.
- Думаю, ничего страшного не случится. Утром нас допросит Повелитель, а потом будут другие шансы сбежать. Мы ведь Предтечи, верно? - улыбнулся Альхейм как можно беспечнее. - Не надо бояться.
С гримасой беспредельного отвращения Царица вцепилась зубами в грязный сапог товарища и что есть силы потянула на себя. С третьей попытки ей удалось стащить его, показались закрепленные внутри голенища ножны.
- Теперь зубами дотянись до рукоятки ножа, - посоветовал Альхейм. - Он легко выйдет, только не порежься.
- Ты хоть когда-нибудь моешь ноги? - спросила Фиа, приблизив лицо к голенищу. - Хорошо еще, что меня трижды тошнило по дороге...
Немного повозившись и трижды оцарапав Альхейма острым гвардейским ножом, Фиа наконец освободила ему руки. Вскоре они уже стояли у щелей, пытаясь рассмотреть хоть что-нибудь снаружи.
- Бесполезно, стены толстые, щели узкие, - решали Царица. - Надо пройти через дверь.
- Дверь вроде как заперта с той стороны, - напомнил Альхейм.
Толстая, тяжелая, дверь запиралась на два массивных засова, позади нее находился зал, в котором отдыхала после обходов стража.
- Ножами мы с такой не справимся, - пояснил Боец строго глядящей на него девушке.
- И зачем же тогда было совать сапоги мне в рот?
- Ну... Теперь мы можем выспаться со всеми удобствами, - пожал плечами Альхейм, который и правда не находил другого ответа на этот простой вопрос. - А утром, когда к нам войдут, нападем на стражу.
- К утру мы могли бы уже быть далеко отсюда... - Фиа сползла по стене, уселась на пятки. - Возможно, Мудрец уже и сам освободил Жизнь...
- Это Третий Предтеча? - вспомнил Альхейм, усаживаясь рядом. - Тот, которого Мирра называл Философ. Жизнь... Ты его видела?
- Нет, но чувствовала, так же, как тебя. Он был заперт на севере пустыни, его схватили патрули смертоносец. Там сохранились древние развалины, пауки затянули их паутиной и ловят мух. А потом они выступили караваном к Мьяне, так решил их предводитель. И Мудрец послал меня за тобой...
- А кто такой Вик?
- Просто человек, - пожала плечами Фиа. - Он повстречал Третьего Предтечу, когда их отряд был разгромлен какими-то соседями. Горожане вечно воюют вместе со своими хозяевами! Остался один, заблудился, встретил Жизнь. Он сказал, что Третий Предтеча толстый, очень веселый, из каких-то лесных потаенников. Вбил себе в голову, что надо идти в города, проповедовать против раскоряк. Это сказано в пророчестве, помнишь? Его обычное имя - Мелик, он явился откуда-то издалека.
- С запада, - напомнил Боец.
- Ах, все так перепутано! Мне кажется, пророчества слишком часто переписывали... Впрочем, это не имеет никакой разницы, ты сам почувствуешь Предтечу, когда он очутится рядом. Главное сбылось: он проповедовал, и очень удачно, люди ему верили. Поверил и Вик, пошел с ним. Встретив патруль, Мелик не убежал, а обратился с речью к воинам. Пауки не мешали ему, стояли и смотрели, а люди начали разговаривать. Постепенно смертоносцы поняли, что Мелик может убедить их воевать против раскоряк, что его слова - как яд. Тогда они приказали своим рабам идти рядом...
- Воинам, - поправил Альхейм.
- Какая разница, не понимаю! Приказали им идти пешком, а сами спеленали Мелика так, что он не мог даже говорить, и увезли в эти развалины. Причем смертоносцы так испугались, что даже ударили Гневом своих людей. Про Вика, который испугался и затаился в кустах, даже не вспомнили. Он говорил, что двуногие воины его видели, но не выдали. Странно, да?
- Еще как. Он мастер говорить, этот Мелик!
- Да, так и должно быть. А потом Вик побежал куда глаза глядят и встретил нас. Мы поспешили к Жизни на выручку, но не успели, караван смертоносцев прошел стороной. Он был там, я чувствовала... Мы шли по следам половину дня, пауки двигались прямо к Мьяне.
- Но зачем? И откуда они о ней знают?
- Ваши Повелители... Прости, бывшие твои Повелители знают совсем не мало. По крайней мере про пророчества им прекрасно известно. И конечно, им известно о Сопернице, о Мьяне. Они легко могли догадаться, что там все еще живут люди... По крайней мере, больше им просто некуда идти, ведь город этих пауков совсем в другой стороне. Мудрец дал мне копье Вика, чтобы удобнее было охотиться, и отправил к тебе.
- Откуда он знал?..
- Почувствовал. Он Первый Предтеча, сильнее нас всех, и становится сильнее с каждым днем. Я - тоже чувствовала тебя все сильнее, когда шла, чувствовала даже места, где ты проходил.
- Да, надо спешить, - вздохнув, признал Альхейм. - Я теперь начинаю тебя понимать - у меня в груди будто что-то чешется.
- Ну тогда сделай что-нибудь с этой дверью! - вскочила Царица. - Ведь это ты Боец, не я!
Альхейм встал, с разбегу, что есть мочи, ударил ногой по тяжело двери.
- Эй! Стража! Откройте!
- Что тебе? - тут же откликнулся чей-то голос, в двери вдруг распахнулось невидимое прежде окошко. - Совсем рехнулся?
- Почему ужина не приносят?! - подскочил ближе Альхейм.
- Какой тебе, колдуну, еще ужин?.. Стой, а ты почему не связан?
- А вот потому! - Боец быстро просунул в окошко руку с ножом и глубоко ранил стражника в лицо. - Скоро от вашего городка камня на камне не останется!
За дверью закричали. Альхейм с торжеством показал окровавленное лезвие девушке и поскорее отскочил от окошка, в которое раненый стражник неловко просунул меч. Теперь кричали уже несколько голосов.
- Только бы они не позвали пауков, - Фиа нервно перекидывала нож из руки в руку.
- Мы - Предтечи! - самодовольно заявил Боец. - Ничего не случится.
- Мирра верно сказал тогда: стрела из арбалета могла попасть мне в руку... Если мы останемся живы - это еще не означает, что мы останемся целы.
Не успел Альхейм осмыслить эти слова, как засовы по ту сторону двери начали со скрипом отодвигаться. Он отошел на несколько шагов, давая возможность Фие притаиться за углом.
- Готова? - мысленно спросил он ее.
- Да!
Дверь распахнулась, в подвал ворвались сразу два стражника, выставив вперед длинные клинки. Десятник учил новобранцев в таких случаях подныривать под мечи, режущим ударом ранить ноги противников и сразу откатываться по земле назад. Альхейм помнил это, но лишь только согнул колени, как острия опустились вниз.
- Брось нож, колдун! Эй, несите веревки!
- Вот сейчас ты мне за все заплатишь! - пообещал второй, с окровавленной щекой. Но сначала мы тебя свяжем, а уж потом...
Фиа, прыгнув ему на плечи, быстро провела ножом по горлу стражника и выскочила за дверь. Второй обернулся, намереваясь преследовать девушку, но тут уж подоспел Альхейм, вогнав нож в спину врагу по самую рукоятку. Из зала раздался пронзительный визг, надо было спешить, но стражник не хотел умирать, вывернулся и попытался опустить длинный меч, чтобы дотянуться до Бойца. Почти в панике тот оттолкнул раненого, выбежал в зал.
Царица прыгала по скамьям, как саранча, не давая пяти или шести стражникам загнать себя в угол. Они, спотыкаясь и от этого приходя в полное неистовство, носились за ней, размахивая мечами. Альхейм растерянно всплеснул руками и шагнул назад, чтобы раздобыть себе оружие посерьезнее ножа. Навстречу попался упорный стражник, и на этот раз получил ножом в живот. Выкрутив меч, Боец помчался на помощь Фие.
Как ни странно, страха он не чувствовал, наверное, сказывалось осознание себя не простым человеком. Сделав вид, что хочет достать первого противника длинным низким выпадом, Альхейм с левой руки, от бедра швырнул нож и удивительно точно вогнал его в ложбинку между ключицами, видневшуюся в вороте рубахи.
Второй кинулся вперед, размахивая оружием, и Боец вспрыгнул на лавку, но тут же опустился снова, отбив в сторону меч противника, возвратным движением подрезал плечо, и уже не спеша, с разворота воткнул острие меча в грудь. Потом он нашел глазами Царицу - она в очередной раз выскользнула из окружения, швырнув неизменный плащ в лицо врагу.
- Возьми меч! - Альхейм встал между ней и тремя оставшимися стражниками. - Выход, где выход?
- Там лестница, в углу! - запыхавшаяся Фиа подобрала на бегу оружие и побежала показывать. - Сюда!
Альхейм отступил за ней, пока стражники, переглядываясь, решали, кому начать атаку. Выстоять против троих прежний гвардеец не сумел бы, но теперь... Его так и подмывало кинуться в середину, завертеться, как лучшие по сотням фехтовальщики на турнирах.
Сзади раздался дробный стук: это Фиа побежала вверх по узкой лестнице. Боец просто не мог отпустить ее одну, повернулся, и нагнал девушку в два прыжка. На счастье, судьба опять благоволила Предтечам: стражники позади кинулись за ним все сразу и столкнулись в узком проходе.
Они выбежали еще в один зал, наполовину прикрытый паутиной, и увидели прямо перед собой широкие, распахнутые двери. Альхейм хотел крикнуть Фие, чтобы она была осторожна, что такие входы обычно предназначаются для пауков, но не успел - по стене, догоняя, побежал смертоносец. Оборачиваясь, Альхейм стал отставать, и восьмилапый тоже притормозил, забрался выше, достиг крупного железного крюка, вбитого в стену для удобства смертоносец.
"Сейчас выплюнет паутину, пробежит еще немного, а потом кинется вниз, удлиняя нить," - вдруг понял Альхейм. - "Растопырит лапы и сметет меня, прижмет."
Он заложил на бегу крутой вираж, краем глаза заметив, как резко ускорился паук. Можно было подумать, что он спешит на Фией, но Предтеча знал... Да! Смертоносец прыгнул, качнулся обратно маятником, набирая скорость, когтистая лапа просвистела в половине локтя от человека. Альхейм оглянулся, провожая восьмилапого глазами. Тот долетел почти до дальней стены, но не зацепился, а качнулся обратно, чтобы быстрей оказаться возле врага. Он опять набирал скорость, удлиняя нить...
Неожиданно для самого себя Альхейм с воплем обернулся и бросился навстречу, зажав меч обеими руками. Паук не успел выставить лапы, удар, хруст хитина. Ненавидящие, крупные глаза застыли прямо перед лицом воина, чуть дернулись истекающие ядом клыки. Смертоносец умер мгновенно - значит, меч вошел прямо в мозг, через пасть... Боец вырвал оружие обратно и кинулся догонять Царицу, размышляя о ранней седине.
В его родном городе Дворец Повелителя был целиком опутан паутиной, на которой день и ночь висели могучие телохранители. В Раджараве было иначе, по крайней мере с той стороны здания, к которому они подъехали. Паутина начиналась лишь ближе к крыше, зато на уровне двух человеческих ростов проходил карниз, достаточно широкий, чтобы по нему мог свободно перемещаться паук. Если смертоносцы почувствовали волнение двуногих стражников, то Фие должно было прийтись несладко...
Еще Альхейм успел подумать, что паук, которого он убил, по размеру никак не подходил на роль телохранителя. Больше времени на мысли не осталось - за дверями смертоносец, повалив на землю Царицу, начинал вязать ее паутиной. С воплем Боец прыгнул на бронированную спину, привстал на колени, чтобы хоть как следует замахнуться мечом. Когда-то в лесу он убил друга, прыгнув на него с ветвей дерева, другого способа пробить толстый хитин мечом просто нет...
Смертоносец резко прыгнул, сбрасывая со спины врага. Падая, Альхейм успел увидеть еще двух пауков, бегущих по карнизу. Сопротивляться нет смысла...
- Бей его! - Фиа, наполовину обмотанная нитью, исхитрилась догнать смертоносца и с первого же удара отсекла ему одну из лап.
Паук раздраженно отмахнулся, но Царица с необычной быстротой пригнулась, ударила еще раз, хрустнули хелицеры.
- Да бей же!
Альхейм впервые не смог даже размышлять над приказом Царицы. Он одним прыжком оказался на ногах, и сразу рядом со смертоносец, отсек еще одну лапу. Паука как раз оперся на нее и от неожиданности повалился на бок, дернувшись ядовитыми клыками к обидчику. Точнее, клыком - на месте второго зияла истекающая голубой кровью рана. Изо всей силы Боец вонзил оружие в пасть, как тому, что раскачивался на нити. Восьмилапый вздрогнул и умер.
- Сзади! - Фиа кружилась на месте, выставив меч.
Альхейм не успел подумать о своей необычной силе, позволяющей пробивать хитин почти без замаха, уворачиваться от стремительных и длинных лап - надо было действовать. Пауки отрезали их от темных улиц, медленно подбирались к оскалившейся Фие.
- Назад! - Боец отшвырнул девушку ко входу, попятился.
"Кто вы такие?" - спросил один из смертоносцев. - "Откуда вы пришли? Ищи легкую смерть, человек - отвечай!"

Предыдущая страница 16 Следующая страница


17 Сеймон Норман

По интонации Боец понял, что оба смертоносца изо всех сил бьют их своим Гневом, но не видят, не чувствуют никаких результатов. Поэтому, ошарашенные, они и не наступали. Входя в двери, Альхейм не выдержал, крикнул:
- Слава Ларрелю Освободителю!
- Ты хочешь подняться наверх? - спокойно спросила Царица за его спиной. - Я не вижу лестницы, может быть, она за паутиной.
- Там будет еще больше пауков, - Альхейм стоял в дверях с мечом и сам себе удивлялся - да неужели можно удерживать в одиночку двух смертоносцев? Но те замерли в неподвижности. - Но их сейчас везде будет много, даже если мы прорвемся к улицам. Прикажи что-нибудь, Царица.
- Хорошо, - она немного помолчала, даже будто бы замурлыкала чуть слышно какую-то песенку. - Вот что: надо захватить их Повелителя.
- Что?! - воскликнул Альхейм и тут только понял, что Царица говорит мысленно.
- Захватить в плен их Повелителя. Как это лучше сделать, подскажи? Он придет сюда сам?
- Лучше всего было бы остаться в камере и дождаться допроса.
- Зато теперь у нас есть мечи! А еще - сила! Так он придет, или нам надо прорваться к нему?
Альхейм молчал, разглядывая все новые фигуры смертоносцев, появлявшиеся перед Дворцом. Сверху в дверном проеме показалась лапа, и тут же спряталась. Сколько их сейчас на стене...
- Так как нам лучше поступить?!
- Он идет.
Даже в темноте Боец легко выделил Повелителя среди телохранителей - по огромному размеру. Он был еще больше того старого паука, что приказал Гвардии дважды форсировать Ронсу. Сколько же ему лет? Умирают ли восьмилапые своей смертью?
"Колдуны! Вам не вырваться из дворца, вы пленники Раджарава!"
- Слышала?
- Да, - кивнула Фиа и плечом чуть подвинула Бойца в сторону. - Эй! Повелитель Раджарава! Я, Царица, Четвертая Предтеча Ларреля Освободителя, желаю говорить с тобой! Подойди!
- Ты с ума сошла? - неслышно добавил Альхейм. - Он никогда не подчинится!
В это время десятки пауков сплошной массой бросились к дверям и вдруг замерли, толкаясь, не успел Альхейм поднять меч. Повелитель остановил их.
- Обязательно подойдет. Они знают пророчества, Боец! Они боятся их, боятся нас!
- Тем более, он не подойдет.
- Подойдет, ведь каждое насекомое думает прежде всего о выживании вида. Его разговор со мной узнают все пауки. Он подойдет, ради потомства.
Огромная фигура задвигалась в темноте, разбежались в стороны телохранители. Теперь между Фией и Повелителем оставалось не более трех десятков шагов.
"Говори, та, что называет себя Царицей."
- Подойди ближе!
"Что мешает нам говорить так?"
- Я хочу показать тебе Ярлык! - выкрикнула Фиа и Альхейм взглянул на нее с изумлением. - Ярлык на царство от Ларреля!
Когда-то в ходу были специальные камни, выдававшиеся человеческим наместникам от Повелителей, они переходили по наследству и символизировали право на власть. Камни носили на груди и называли Ярлыками. Альхейм мало знал об этом, но был уверен, что Ярлыки никто не использует уже века. И все же Повелитель сдвинулся с места, подошел ближе.
"Где эта вещь?"
- Здесь! - Фиа распахнула куртку, рванув ворот рубахи, так что по мостовой запрыгала маленькая медная пряжка. - Мне запрещено снимать его. Смотри так - видишь?
Альхейм увидел тонкую цепочку, на которой висел зеленоватый камешек в серебряной оправе.
- Ты не говорила мне, что Мудрец что-то дал тебе, - подумал он и получил в ответ:
- Заткнись! Будь готов!
"Откуда я знаю, что это Ярлык?"
- Подойди ближе, Повелитель Раджарава! Подойди, чтобы увидеть отблеск смерти всего своего рода!
И Повелитель подошел, заполнил собой все пространство перед дверью. Около шести глаз оказались направлены на грудь Царицы.
- Ну, давай же!
- Да что?..
- Нападай! Нам надо захватить его!
- Как?..
Но Альхейм уже повиновался Царице. Он прыгнул вперед, ухватившись голой рукой за основание ядовитого клыка, черного, толстого, но по прежнему острого. По пальцам пробежала капля яда, выступившего из протока.
- Я убью тебя, если ты пошевелишься! - Боец вставил острие меча между хелицеров.
"Что ты говоришь, колдун?" - спокойно, даже недоверчиво спросил Повелитель.
- Я не колдун! Я Предтеча Ларреля Освободителя! Я убил двух твоих слуг сегодня, и я убью тебя, если ты пошевелишься!
Паук не двигался, видимо, беседовал со своими телохранителями. Альхейм не смотрел по сторонам, но знал, что они здесь, десятки, может быть, сотни, готовые растерзать не одного - всех людей на свете по одному слову Повелителя. Фиа оказалась рядом.
- Ты можешь узнать многое о Ларреле. Многое о том, что произойдет очень скоро, и не очень скоро. Пророчества сбываются, время пришло! Но тебе придется пойти с нами, большой паук.
"Ты лгала мне!" - презрительно протянул смертоносец. - "Двуногая самка, ты лжешь и думаешь, что я стану тебе верить снова?"
- Ты можешь умереть, не принеся пользы своему виду, своей расе. Но ты знаешь пророчества, ты знаешь, что вам не одолеть Предтеч. На стороне людей во все времена были не только ум и коварство, но и волшебство. Так знай, что Мудрец уже отыскал всех.
"Мы убьем вас. Убьем, даже если погибну я. Мы не воюем, и армия выберет нового Повелителя. Мой город, мое потомство будет жить."
- Ты знаешь пророчество! Ларрель вернется и повергнет всех, кто пойдет против него! А Предтеч убить нельзя, - Фиа даже подбоченилась. - Ты можешь или умереть, или попытаться помочь своему виду.
"Лживая двуногая самка," - отозвался Повелитель, но Альхейму показалось, что сказал он это неуверенно.
- Решай! Мой Боец ждет!
Некоторое время у стен дворца царила тишина, потом вдруг телохранители разбежались в разные стороны.
"Я сказал им, что отрекаюсь от своего титула с рассветом. Это означает, что после восхода солнца мне нет больше хода в Раджарав. Но мои воины последуют за нами, чтобы знать обо всем. Это последнее слово, Царица."
- Ты понял, кто я! - удовлетворенно сказала Фиа и повернулась к дверям. - Жди меня здесь, Боец.
Альхейм никак не мог поверить в реальность происходящего. Даже если бы им на выручку спустился с неба на летучем корабле сам Златоглавый Король, он удивился бы меньше. Повелитель сдался, и даже назвал незнакомую девушку Царицей...
"Куда мы отправимся?"
- Слушай Царицу, - Боец достал меч из пасти смертоносца, вытер руку, испачканную ядом, о штанину. Как ни крути, а словам пауков можно верить куда больше, чем человеческим. - Она все скажет тебе. Я лишь ее слуга.
"Не слышал о Предтече по имени Слуга."
- Мое имя - Боец.
"Боец..." - Повелитель пошевелил лапами. - "Тогда я понимаю. А что понимаешь ты, Боец?"
- Многое, - соврал Альхейм.
Из дверей выбежала Фиа, уже в плаще, с которым почему-то не захотела расставаться. Альхейм обратил внимание, что девушка даже не запыхалась, держалась прямо и уверенно. Впрочем, и сам он отчего-то совсем не устал.
"Куда мы направимся?" - повторил вопрос Повелитель. - "Я требую ответа. Честного ответа."
- Мы отправимся к Мудрецу, - Фиа оперлась на плечо Альхейма и смело забралась на спину пауку. - Я не знаю точно, где он сейчас. Но думаю, что нам не придется далеко уходить от Мерзкой Мьяны.
"Мьяна..." - Повелитель даже подставил Альхейму лапу. - "Город, разрушенный последним, зато навсегда. Этого города больше нет, зато есть его окрестности. И еще - подземелье Виолет..."
- Отчего же вы не убили всех, кто там жил, если знали о нем? - спросила Царица, когда смертоносец начал разворачиваться.
"Пустыня убивает нас... Все насекомые могут там жить, но не смертоносцы. Приходя туда, мы чувствуем, как умираем. На осаду нет времени. Пришлось терпеть там людей все это время. Мы можем задержаться, двуногие принесут вам седло."
- Спасибо, - кивнула Фиа, видимо, медленно менявшая вое отношение к паукам. - Нет, не нужно, у тебя широкая спина.
Альхейм хотел было сказать ей, что на полном ходу свалиться с этой широкой, но гладкой спины ничего не стоит, но промолчал. Точнее, даже не подумал об этом. Ведь Фиа - Предтеча, и каждое ее решение верно, иначе просто не может быть.
- О чем задумался? - неслышно обратилась она к нему.
- О том, много ли я понимаю. О том, что я начинаю кое-что понимать. Смертоносцы действительно ждали исполнения пророчеств все это время, боялись его. Но почему же не попытаться убить двух Предтеч во имя спасения своего вида?
- Потому что лучше всего попытаться убить всех пятерых, например, - беспечно предположила Царица. - Потому что прежде чем попытаться, неплохо бы больше знать. А может быть, они просто имеют основания верить в человеческое волшебство. Ты же видишь, оно существует. А о чем ты еще думал?
Город кончился, Повелитель выбежал за стены. Альхейм слышал, как похрустывают его не привыкшие к такому стремительному передвижению суставы.
- Думал, что в пророчестве ты неспроста названа Царицей. Я повинуюсь тебе прежде, чем решусь на это.
- Что ж... наверное, так и должно быть!
- А еще я думал о том, что немного начинаю бояться их.
- Кого "их"?
- Соперницу. И Ларреля Освободителя. Если уж с ними не могут справиться Повелители смертоносцев... Ты уверена, что прежде люди были свободнее, чем сейчас?
Фиа ничего не ответила, лишь улыбнулась и погладила его по ноге.

Глава четырнадцатая

Повелитель бежал не слишком быстро - может быть, потому что опасался потерять всадников, а может быть, из-за своего огромного веса. К рассвету, когда он официально перестал быть хозяином своего народа, они еще только входили в пустыню.
Всю дорогу люди по очереди дремали, время от времени мысленно передавая друг другу вахту. Последним, и довольно долго, дежурил Альхейм - ему понравилось ехать на старом, могучем, но таком послушном пауке и обнимать за плечи дремлющую Царицу.
- Фиа! Проснись, мы уже среди песков! - разбудил он ее.
Девушка потянулась, протерла глаза.
- Он говорил что-нибудь?
- Нет, молчал. Но на самом рассвете я видел смертоносцев позади, сейчас они отстали. Я думаю, что надо что-то придумать, и как можно скорее, иначе они и правда попытаются убить нас всех.
- Ты помнишь, что сказал Повелитель о пустыне? Виолет наложила на нее какое-то заклятие. Если мы пробудем здесь достаточно долго, то Повелитель почувствует, что умирает, и тогда, - Фиа зевнула, - тогда попытается убить нас. А цель их - найти всех на открытом пространстве, чтобы не пришлось тратить время на погоню или осаду. Вот так.
- Что - так?
- Доберемся до подземелья Виолет, там скажем ему, что идем за... За чем-нибудь! И не выйдем, все ведь так просто!
Альхейму стало даже жаль смертоносца. Его так просто обмануть, когда он не может ни читать мысли, ни открыть душу собеседника, а самое главное - по-настоящему напуган. Впервые бывший гвардеец удивился, что именно смертоносцы являются хозяевами их мира. Да, они сильны, быстры, владеют Гневом, размножаются с чудовищной скоростью... Но разве не разум должен иметь решающее значение?
- Мы победим, - уверенно подумал он для Фии.
- Конечно! Только не мы, а Ларрель! - Царица спокойно улыбнулась. - Наша задача лишь приготовить Трон для Освободителя. Мы будем жить долго, потому что работа эта очень сложная. Впереди целая жизнь, и какая длинная! Но когда Ларрель придет, Предтечи станут не нужны.
- Ты так думаешь?..
- Я это знаю. А тебе, Боец, стоит про это помнить. И поменьше бойся пауков, ты так оглядываешься... Ни к чему, смертоносцы не смогут причинить нам вреда.
- Но разве они не могли уничтожить нас вчера? - засомневался Альхейм. - Ты ведь не думаешь, что мы стали невосприимчивы к яду?
- Они могли нас укусить, потому что у них есть клыки. Но не могли нас укусить, потому что колдовство Виолет сделало все так, что... - Царица вздохнула. - Ты ведь никогда раньше не сталкивался с этим, не читал книг. Как тебе объяснить? Много лет назад она столкнула с горы камешки, с помощью силы Ларреля, конечно. А теперь, внизу - обвал! Все было просчитано, понимаешь? Уже тогда Виолет сделала так, что нас никто не укусит.
- Но как?
- Про это вообще не стоит говорить, слишком сложно, я и сама много не понимаю.
- А вот отчего я стал таким быстрым, сильным? - не унимался Альхейм. - Не знаю, как ты, а я прежде никогда не отличался умением драться, тем более с пауками.
- То же самое. Ты - это то, что вложили в тебя поколения предков. Виолет кинула вниз камушек, он толкнул другой, тот два... И вот в конце пути родились Предтечи, потому что именно нужные люди встречались, рожали детей. Потом ты осознал себя Предтечей, и с этого момента с тобой что-то произошло, то, что не могло бы произойти ни с кем другим. Это просто волшебство! - Фиа покровительственно потрепала Альхейма по щеке. - Верь в него, и все. Я боюсь подземелий... Ведь волшебство принадлежит Виолет, мы не знаем, что она могла вложить в него.
- То есть она может нас убить?
- Вполне возможно. Но другого способа спрятаться от смертоносцев я не вижу, а нам надо спокойно отыскать Мудреца.
- А если он сам в Мьяне, как ты и думала? - спросил Боец.
- Тем лучше, - пожала плечами девушка. - Смотрите!
Впереди чернело на песке какое-то пятно. Приблизившись, все увидели мертвого смертоносца. Он, судя по размеру, был еще молод.
"Вот то, о чем я говорил," - печально сказал Повелитель. Пауки всегда тяжело переживали гибель сородичей, если они не были врагами. - "Пустыня убивает нас. Это проклятие Виолет, злобной человеческой самки. Все, разрушавшие Мьяну, погибли."
- Она всего лишь защищала свои владения, - неожиданно заступилась за Соперницу Фиа. - Куда ты? Разве не хочешь посмотреть на него еще? Как он умер?
Но паук бежал дальше, и лишь спустя несколько минут заговорил снова.
"Мое время ограничено, я тоже чувствую, как Древняя Смерть пронимает в меня. Жаль, что я не могу передвигаться так быстро, как прежде, лапам трудно выдерживать мой вес. Но помните: если я упаду, вы будете немедленно убиты."
- Ничего, уже недолго, - сказала Фиа спутнику. - За этими холмами будет голое ровное место, Скорпионья поляна, а потом уже и входы в подземелье.
Так и вышло, очень скоро Альхейм увидел скопление камней. Но за время короткого бега Повелитель миновал еще несколько трупов пауков. Люди только переглянулись - и так было ясно, что это те самые восьмилапые, что привезли зачем-то в Мьяну Третьего Предтечу.
У входа в подземелье стояли и лежали остальные смертоносцы, около двух десятков. Людей не было видно, непохоже было и на то, что случилось какое-либо столкновение.
- Что происходит? - похлопал Альхейм по спине Повелителя. - Ты говоришь с ними?
"Они умирают," - коротко ответил паук. - "Никому уже не выйти, они слишком давно здесь. Несколько дней. Сначала смертоносец теряет способность двигаться, потом умирает. Медленно."
- А ты спросил, зачем они здесь? - невинно поинтересовалась Фиа. - Может быть, кого-то привезли?
"Они уже не могут отвечать. Некоторые из тех, что стоят, тоже уже мертвы."
- С ними были люди! - указал Боец на седла.
Пробегая между трупов и умирающих, Повелитель чуть замедлил шаг. Альхейм предположил, что паук загрустил всерьез, предчувствуя собственную судьбу. Чтобы подойти к камням, смертоносцу пришлось растолкать тела сородичей, это он проделал совершенно спокойно.
- Ну, вот и приехали, - Фиа ловко спрыгнула на песок. - Спасибо, восьмилапый.
"Ты обещала показать мне остальных предтеч, рассказать о том, что будет."
Альхейм оглянулся и увидел, что ближайшие холмы усеяны десятками прибежавших следом за ними пауков, все они нервно перебирали лапами. И все были готовы немедленно броситься на людей... Боец поежился и тоже спрыгнул со спины смертоносца, теплой от солнца.
- Мне надо узнать, что здесь происходит. Возможно, Мудрец внутри, - ответила Царица.
"Жди здесь," - Повелитель ловко прихватил девушку огромной лапой и подтянул к себе, прижал к брюху. - "Прости, Царица, но я должен думать о своем виде. Иди, Боец, ищи остальных Предтеч."
- Иди! - выкрикнула полузадушенная Фиа. - Я чувствую, он там! Он все решит!
Прежде чем подойти к узкой расщелине между двумя валунами, Альхейм опять оглянулся. Смертоносцы рассредотачивались - явно брали Мьяну в кольцо. Но в подземелье войти не могли...
- Повелитель, позволь я останусь с тобой!
"Нет, Царица Четвертая Предтеча, а ты лишь Пятый. Скажи Мудрецу, что ему придется поговорить со мной."
А может быть, и смертоносцы умеют обманывать? Альхейм достал меч и протиснулся вниз. Люди, прибывшие с караваном, скорее всего захватили подземелье, и теперь было ясно, почему. Начальник патруля соседнего города оказался достаточно мудр и смел, чтобы взять ответственность на себя и постараться уничтожить появившихся Предтеч. Возможно - это основная причина, по которой Мьяна так и не была до конца уничтожена? Ведь в городах хватало двуногих воинов...
Едва не споткнувшись в темноте о труп, Альхейм присел и тщательно ощупал его руками. Похоже, убит давно, уже вовсю пахнет. На груди кожаная кираса, скорее всего погиб при штурме подземелий. Двинувшись дальше, Боец нащупывал себе дорогу клинком. Убитые воины попадались на каждом шагу, и все они не походили на мьянцев - по крайней мере как он их представлял.
Ход вел под уклон, и Альхейм рассудил, что главные помещения, мавзолей Соперницы, должны находиться именно в глубине. Поэтому на боковые ответвления он внимания не обращал, ограничиваясь широкими взмахами меча. Но подземелье будто вымерло, никого, кроме трупов.
Наконец впереди забрезжил огонь и одновременно Бойца будто кольнуло что-то в грудь. Они здесь! Другие Предтечи! Сразу после этого Альхейм почувствовал за своей спиной, наверху, Царицу. Да! Он может ощущать их присутствие на расстоянии!
- Мудрец! - мысленно позвал Альхейм. - Мудрец, отзовись!
- Ты идешь ко мне, - пришел ответ. - Продолжай спускаться, на твоем пути никого нет. Почему Царица осталась у входа?
- Она в плену у Повелителя Раджарава! Он хочет говорить с тобой, и Фиа полагает, что пауки пришли убить нас всех.
- Так и есть. Но - успокойся! Иди к нам.
И Альхейм едва сдержался, чтобы не перейти на бег. Приказы Царицы порой было невозможно исполнить, но зов Мудреца, Первого Предтечи Ларреля, был во много раз сильнее. Свет приближался, до него оказалось куда дальше, чем казалось сначала. Наконец осветились стены широкого тоннеля, по которому теперь шагал Боец. Он выходил в ярко освещенный зал, желтые, какие-то неестественные лучи исходили от потолка, и причин этого Альхейм понять не мог.
В зале стояли четверо: Мудрец, Смерть, Жизнь, каждого из которых Боец сразу узнал, и какая-то пожилая женщина со злым и испуганным лицом. Но более всего поразило Альхейма то, что было перед ними: большой ящик с прозрачной крышкой, в котором лежала удивительно красивая девушка.
- Приветствую тебя, Боец, - ухмыльнулся Смерть, длинный и удивительно худой, чего не мог скрыть даже плащ.
- А я-то думал: для кого это мы еще один плащик таскаем? - жирные щеки Жизни затряслись от тихого смеха. - Оденься как все, парень, не выделяйся.
- Хорошо, - серьезно кивнул Альхейм и поймал брошенный сверток.
- Плащи - это чепуха, - скривился Смерть. - Ты нам нужен, чтобы проявить себя воином. Смотри, Виолет уже дышит.
Боец склонился над прозрачной крышкой и увидел, как медленно вздымается грудь заключенной в ящике женщины.
- Это - Соперница? - спросил он, осознавая всю глупость вопроса. Просто не мог не спросить.
- Да, - кивнул Мудрец. - Кстати, Смерть, плащи - вовсе не мелочь, я чувствую это. Жизнь, ты проверил все ходы?
- Да, никого в живых, ни единого человечка. Славно поработали воины смертоносцев! Не понимаю только, как все-таки уцелела старшая жрица Ринда.
- Не твое дело! - выкрикнула женщина.
- Мудрец, расскажи мне, что случилось, - попросил Альхейм. - Мы только что приехали... И Царица! Она же в плену!

Предыдущая страница 17 Следующая страница


Предтеча 18

- С ней ничего не случится, - ответил старик, все так же рассматривая оживающую Виолет. - Смертоносцы захватили Жизнь, который еще не знал, что он Предтеча, а просто свихнулся до такой степени, что стал проповедовать патрульным. Командир пауков решил поехать сюда, найти остальных Предтеч, используя Жизнь как приманку, и убить. Но мы разминулись... Когда нам удалось добраться сюда, смертоносцы уже почти не двигались. Я уговорил не трогать их, умрут сами. Мы спустились и, хотя тебя, Бойца, с нами не было, довольно легко перебили всех двуногих воинов. И обнаружили, что подземелье пусто, все мьянцы убиты. Трупы они вытащили наружу, и там их пожрали пауки, пока еще могли двигаться. Поняв, что Предтеч застать в Мьяне не удалось, устроили засаду.
- Не так уж легко нам удалось без тебя справиться, - пожаловался Мелик и высунул из-под плаща перевязанную окровавленной тряпкой руку. - Видишь? Я серьезно ранен!
- В ближайшие лет сто не умрешь, - успокоил его Мудрец. - Воины получили приказ убить Жизнь, если его попытаются освободить, но он выкрутился. Одним словом, наконец-то мы собрались все вместе.
Альхейм покосился на Ринду, жмущуюся поближе к Сопернице, на саму хозяйку Мьяны, ее трепещущие веки.
- Царица в плену, - напомнил он.
- Успеется, - Мудрец отмахнулся, словно речь шла о каких-то пустяках. - Сам видишь, что здесь происходит. А она оживает не так, как ты, Смерть.
- Позаботилась о себе, - пожал плечами Второй Предтеча. - А я вот в ящике не лежал, мое тело пожрали скорпионы.
- Кстати, - старик переложил посох в другую руку, - все хочу тебя спросить, и забываю: что случилось со звездами в тот миг, когда ты ожил?
- Ларрель сказал, что сотрясется мир, - Смерть не отрываясь разглядывал Виолет. - Но я ничего не помню. Наверное, это еще сыграет свою роль. Смотри, она проснулась.
Соперница медленно подняла руки, провела ими по прозрачной крышке. Потом заметила стоящих рядом, улыбнулась им, как ни в чем ни бывало, поправила светлые волосы. Ринда с рыданием упала на колени.
- Как она выжила? - спросил Альхейм.
- Старшая жрица? - Мелик с отвращением покосился на старуху. - Не знаю. Наверное, где-то все-таки ухитрилась спрятаться. Но когда вспыхнул магический свет в мавзолее, сразу прибежала смотреть, как хозяйка к жизни возвращается.
- Я имел в виду ее, - Боец кивнул на ящик. Соперница смотрела прямо ему в глаза.
- Его невозможно разбить! - Мелик, чтобы подтвердить свои слова, выхватил меч и со всей силы рубанул по крышке.
В стороны брызнули искры, лезвие высоко подскочило. Ринда возмущенно заклекотала, а Виолет в своем ящике вздрогнула и с ненавистью посмотрела на Жизнь, будто запоминая.
- Царица говорит, что от нее можно ждать больших неприятностей.
- Потому мы и здесь, а не спешим к Царице, - объяснил Мудрец и тут же добавил мысленно: - Ты понимаешь, что надо попытаться сделать?
- Убить ее, - догадался Альхейм. - Конечно.
- Если удастся, - вздохнул Мудрец. - Но без моего приказа ничего не предпринимай.
Вдруг Ринда с визгом отскочила от ящика - прозрачная крышка медленно поднималась в воздух. Послышалось слабое пищание, которое постепенно становилось все громче. Виолет оперлась на локоть, открыла рот чтобы что-то сказать, но ее перебил Мудрец:
- Вон отсюда!!
Именно потребность немедленно выполнять все распоряжения Мудреца заставила Альхейма в два прыжка вылететь из зала, и так же поступили остальные. Последним в коридор выбежал сам Мудрец, и одновременно звук достиг оглушающей силы, чтобы тут же смолкнуть. Старик осторожно высунулся из-за угла, держа перед собой посох.
- Вы только посмотрите! - расхохотался он.
Опять проникнув в зал, Предтечи увидели хмурую Виолет, сидящую в нижней части ящика. От крышки не осталось и следа, зато от Ринды следов осталось предостаточно: от того места, где она находилась и до самой стены пробежала дорожка из крови, обрывков одежды и осколков костей.
- Что-то ты не продумала, Виолет Мьянская! - торжествующе сообщил ей Мудрец. - Думаю, это пока все? Слуг у тебя больше не осталось.
- Помолчи, старик, мне скучно слушать твои бредни, - Соперница легко спрыгнула на пол, стараясь на попасть сапожками в лужицу крови. - В слугах я больше не нуждаюсь. Так же, впрочем, как и в вас. Убирайтесь!
- Боюсь, все будет не так, как тебе хочется, - Бергам медленно приподнял посох.
Альхейм еще не успел удивиться столь неловкому движению Мудреца, а Виолет уже метнула в старика нож. На этот раз он двигался куда быстрее, лезвие вонзилось в посох. Прежде чем Соперница успела сделать что-нибудь еще, по обеим сторонам от Первого Предтечи возникли Смерть и Жизнь с мечами в руках, а себя Боец обнаружил прямо перед врагом.
- Надеешься меня убить? - хмыкнула Виолет, высоко подняв тоник брови. - Значит, ты еще ничего не понял.
Она совершенно спокойно повернулась к нему спиной, и Альхейм увидел ее тонкие лопатки, прикрытые только тонким платьем из паутины. Тяжесть меча в руке...
- Давай! - мысленно выкрикнул Мудрец.
И Боец ударил, без замаха, надеясь пронзить печень Соперницы. Но именно в этот момент она изменила направление движения, клинок лишь рассек складку материи. Альхейм рубанул наотмашь и срезал с головы Виолет прядь волос - она остановилась, чтобы оглянуться.
- Ты не сможешь меня убить! - раздраженно выкрикнула волшебница, одной рукой хватаясь за дыру на платье, другой смахивая упавшие на лицо волосы. - Не сможешь, глупец!
Но Альхейм еще не верил. Вот она, стоит прямо перед ним... Он опять нанес рубящий удар, сверху вниз, а Виолет спокойно смотрела ему в глаза. Удара не вышло - меч, отобранный у стражника во Дворце Повелителя, именно теперь вздумал переломиться у рукояти во время замаха.
- Плохое у тебя оружие! - фыркнула Виолет и быстро вышла из зала.
- Мудрец! - растерянно повернулся Альхейм. - У меня не вышло!
- И не выйдет, - мрачно сказал старик. - Мы созданы ее волшебством, и не имеем власти над ее жизнью. Надо уходить, и как можно скорее.
- Да постой, дай мне тоже попробовать! - попросил Мелик.
- Нет! Мы не властны над ней, но она, возможно, имеет силу убить хоть одного - тогда все пропало.
Боец шел последним, часто оглядываясь. Уже войдя в узкий темный ход он понял, что все еще сжимает в руке бесполезную рукоять, бросил ее и нашел себе новое оружие у одного из лежащих на земле мертвецов.
- Царица! - услышал он мысленный зов Мудреца. - Ты слышала, что произошло?
- Нет, почти нет... Но я знаю, что она воскресла! - отозвалась Фиа. - Надо бежать, но это чудовище держит меня! И еще их, смертоносцев, очень много на холмах, сотни.

Повелитель явно чувствовал себя неважно, он уперся в землю четырьмя передними лапами, подогнув остальные. Ноги Фии оказались под его мягким брюхом и девушка, судя по ее лицу, страдала вместе со смертоносцем. Мудрец остановился в конце каменной расщелины, оставаясь вне досягаемости восьмилапого.
- Ты звал меня, паук? Я пришел.
"Ты - Мудрец?" - медленно проговорил Повелитель. - "Остальные тоже с тобой?"
- Да, все Предтечи собрались здесь.
"Выходите, тогда я отпущу Царицу."
- Не знал, что пауки так хорошо умеют лгать! - рассмеялся Мудрец. - Лучше ответь: неужели ты в самом деле хочешь убить нас?
"Я не просто хочу - я убью. Хотя бы одну," - Повелитель тяжело встал, приблизил к Фие клыки. - "Но если ты веришь в свою неуязвимость, Мудрец - выходи. Примите бой, Предтечи! И тогда я выпущу вашу Царицу, обещаю. Но только на миг. Потом уйдете, если сможете."
Альхейм тревожно посмотрел на Мудреца поверх головы низенького Мелика. Тот спокойно сделал шаг вперед.
- Нет! - мысленно закричала им Фиа, приподнимаясь на локтях. - Не выходите! Со мной же все равно ничего не случится!
- За мной, - скомандовал старик всем. - Нет времени ждать, пока с тобой ничего не случится, Царица!
Один за другим они вышли на песок, прошли мимо замершего Повелителя. Тот поворачивался вслед за ними, и когда оказался между Предтечами и входом в подземелье, швырнул Фию к ногам Мудреца. Альхейм, быстро повернувшись вокруг, увидел, как со всех сторон к ним спешат восьмилапые.
- Мудрец, а что, если Виолет успела поколдовать? Что, если на этот раз...
- Замолчи! Не смей сомневаться! - старик отважно поднял посох, за его спиной встали Жизнь и Смерть. - Помощь придет, тысячелетняя колдунья не успеет!
Альхейм помог Фие подняться, теперь они, все пятеро, одетые в одинаковые плащи, стояли, выставив вперед оружие, в кольце пауков.
"Настала пора проверить, все ли пророчества сбываются," - произнес Повелитель.
Но прежде чем смертоносцы успели атаковать, что-то изменилось в окружающем их мире. Свет немного померк, тени смягчились. Альхейм быстро поднял голову и увидел, как на солнечный диск наползает скраю черный ободок.
- Солнце гаснет! - закричала Фиа. - Вот что происходит, когда хотят убить Предтеч! Мы погибнем все, и двуногие, и восьмилапые!
- Во имя выживания твоего вида, Повелитель, тебе не стоило бы нас трогать. Можно потерять господство, но остаться жить, - поддержал ее старик. - За мной, Предтечи!
Он пошел прямо на пауков и те расступились, подчинившись неслышному приказу Повелителя. Вокруг продолжало темнеть. Альхейм положил руку на плечо Царице, чтобы успокоить ее, но почувствовал, что сам дрожит гораздо сильнее девушки. Сзади его подтолкнул Мелик.
- Здорово все вышло, да? - даже в мыслях своих Третий Предтеча исхитрялся улыбаться. - Красиво. Только вот мы уходим, а солнце все гаснет и гаснет. Точно ничего не случится, Мудрец?
- Не должно, - мрачно отозвался Бергам. - Я... Я не ожидал такого.
- Да вы что, с ума сошли? - бесстрастно поинтересовался Смерть. - Это солнечное затмение, сам я его никогда не видел, но читать и слышать доводилось много. Похоже, луна собирается закрыть собой все солнце, но это никогда не бывает надолго.
- Луна?! - Альхейм задрал голову и увидел, что от солнца остался лишь узкий полумесяц. - Это совершенно не похоже на луну, Смерть! Луна желтая, или белая, а солнце пожирает что-то черное!
- Странно, - проговорил Третий Предтеча. - В мое время о затмениях знали все. Очень странно. Объясни, Мудрец!
Старик быстро шел, в темноте нащупывая дорогу посохом. Важно было уйти как можно дальше, пока смертоносцы испуганы. При свете смелость может вернуться к ним, и тогда неизбежна погоня, это не позволит убраться от Виолет подальше.
- Я не знаю, Смерть. Но думаю, что это как-то связано с тем движением звезд, что я видел, когда ты воскресал.
- Может быть, это поможет тебе, Мудрец, - заговорила Фиа. - Я читала много книг в подземелье. В одной к обычному пророчеству добавлялось, что Предтечи вернут наш мир туда, откуда он исчез после падения зеленой звезды.
- Я и о зеленой звезде-то слышал совсем недавно! - раздосадованно пожаловался Бергам. - Вернуть в обычный мир... Странно это все. Понимать можно как угодно. Если во времена Ларреля затмения происходили, то отчего оно так напугало смертоносцев?
- Да, Мудрец, - опять заговорил Смерть. - Много странного для меня происходит здесь. Знаешь, есть только один человек, который знает все ответы.
- Виолет! - одновременно выкрикнули Мелик и Альхейм.
- Конечно. Надеюсь, что мы с ней еще увидимся.
- Боюсь только, что не по своей воле! - старик выругался. - Я упал, не споткнитесь об меня... Надо идти, идти как можно быстрее, пока темнота не кончилась! Из пустыни не выберемся, но хоть за холмами скроемся от пауков.
Держась друг за друга, они попытались перейти на бег, но едва не попадали. Однако когда с неба ударили первые солнечные лучи, вся пятерка успела уже перевалить за вершину ближайшего холма. Теперь пошли быстрее, часто оглядываясь. Погони не было.
- Пауки сами по себе нам не страшны, - немного задыхаясь, сказал Мудрец. - Но от Виолет можно ожидать чего угодно. Верно, Фиа?
- Еще как, если верить тому, что написано в книгах! - поддержала его Царица. - Но я не верю, что она властна над нами. Что сделано, того не воротишь.
- Мы не знаем толком, что сделано, - напомнил Смерть.
Постепенно разговоры прекратились, даже Альхейму было трудно ровно дышать. Предтечи, хранимые древним пророчеством, бежали из Мерзкой Мьяны... Это угнетало Бойца. Они шли и шли, пока солнце, давно круглое, не оказалось в зените.
- Возможно, я должен остаться? - наконец выдохнул он. - Ведь я - Боец, я должен прикрыть ваше отступление!
- Думаю, что имена пророки дали нам не потому, что ты должен только сражаться, а я - мудрствовать, - Бергам наконец остановился и немного отдышался. - Ведь Фиа - не царица нам. А уж что означают имена этих двух - вообще загадка. Мы все поймем понемногу, когда приступим к строительству Трона Ларреля, не раньше.
- Куда направимся? - спросил Жизнь, которому тоже пришлось тяжело во время этой ходьбы. - Может, захватить какой-нибудь город? Я бы поговорил с людьми, мне они верят.
- Нет, надо где-то затаиться, - нахмурился Мудрец.
- Тогда на север! - предложил Альхейм и посмотрел на Фию в поисках поддержки. - Там живут славные люди, старики, они тоже почти волшебники! У них есть книги, и они сами очень хотели нам помочь!
- На севере - горы, - мрачно заметил Жизнь. - Там холодно.
- Ничего страшного, - кивнула Мудрецу Фиа. - Я там была, там можно жить.
Старик опять оглянулся. Позади никого не было, ветер вяло перемешивал песок.
- Тогда так и поступим, если, конечно, Виолет позволит нам покинуть пустыню. Альхейм и Фиа, вы там были - вам нас и вести.
- Может быть, отдохнем? - предложил Жизнь. - Думаю, смертоносцы бы нас давно догнали, если бы решились это сделать. Мы победили, так можно и перекусить, верно?
- Неверно, - Мудрец зашагал дальше, даже не посмотрев на него. - Будем идти, пока не убедимся, что Виолет нас потеряла.
И Бергам не шутил. Остальные, привыкнув уже подчиняться старику, возражать не стали. Цепочка следов от пяти человек в плащах тянулась через пески до самой ночи, а потом подул сильный ветер, и следы исчезли. Кутаясь в плащ рядом с остальными, Альхейм не чувствовал холода и песка на зубах - ему казалось, что ему казалось, что заботливая рука Ларреля Освободителя прикрывает своих друзей от злых глаз Виолет.

Смертоносцы не сдвинулись с места и во время бури - прошло слишком много времени, чтобы кто-то из них попытался выйти из отравленной человеческим волшебством пустыни. А Повелитель запретил своим воинам даже пытаться: что, если Древняя Смерть попадет в город? Так они и стояли возле одного и входов в подземелья Мьяны - огромные, но бессильные.
Глубоко под земле прогуливалась по тоннелям Виолет, морща нос разглядывала осыпавшиеся потолки, неровные стены. Для нее, уснувшей больше тысячи лет назад, еще вчера здесь было чисто выметено и проветрено, а вместо песков наверху стоял город Мьяна.
Виолет солгала, сказав, что не нуждается в слугах. Конечно, властительница города привыкла, чтобы о ней заботились. Однако когда-то давно она слишком погорячилась, написав слова "до самого воскрешения". Колдунья не предполагала, что последняя из ее подданных не проживет ни минуты дольше... Теперь Виолет вспоминала эти строки, надеясь, что найдет там и другие ошибки, которые позволят столь ж легко дотянуться до Предтеч Ларреля.
- Искать придется долго, - наконец решила она. - Жаль, что Предтечи ушли. Впрочем, время еще есть...
Вдруг в коридорах раздался странный звук, похожий на приглушенное чавканье. Колдунья растерянно покрутилась на месте: при множестве слуг в ее покои никогда не проникали насекомые из пустыни! Пострадать от них Виолет, теперь куда более могущественная, чем при первом рождении, не боялась, но оказаться один на один со скорпионом - ситуация все равно неприятная. Она отыскала убитого воина, вооружилась мечом, и пошла на звук.
Ей пришлось спуститься в какие-то отрытые в земле и укрепленные каменными сваями ходы, перешагнуть через множество трупов, чтобы добраться до незваного гостя. Задолго до того, как его увидеть, Виолет уже знала, что имеет дело с человеком - по дыму, клубы которого летели ей прямо в лицо.
- Кто ты такой?! - строго спросила она у маленького, грязного человечка, жадно пожиравшего лепешки с мясом из запасов мьянцев.
Человек прекратил жевать, оглянулся на Виолет, потом выронил еду и попытался проскочить мимо нее. Но колдунья выставила вперед меч, заставив человека заскулить от глубокой царапины.
- Кто ты такой?! - повторила она, внутренне уже торжествуя.
- Я ничего не трогал! - взвыл воришка. - Совсем ничего! Простите!
- Если я задам свой вопрос в третий раз, то тебя повесят на крепостной стене - таков некогда был обычай в этом городе.
- Я - Вик! - повалился на колени человечек.
- Расскажи, как ты попал сюда, Вик.
- Я - друг Мелика, и еще друг Мудреца! Не убивай меня, прошу!
- Здесь очень душно. Иди за мной, и не пытайся бежать, если хочешь жить.
Виолет вернулась в мавзолей, даже не оглядываясь. Жизнь иногда преподносит сюрпризы! Не было ни одного слуги - и вдруг, словно по волшебству, один все-таки нашелся. При ярком свете, исходящем от сияющего желтым потолка, Соперница рассмотрела Вика получше.
- Отчего ты такой грязный?
- Я маленький человек, - забормотал тот, испуганный больше всего тишиной в подземном лабиринте. Похоже, что Предтеч здесь давно нет. - Меня отовсюду прогоняют, своего дома нет... Просто чудо, что меня еще не сожрал ни один скорпион! Наверное, я слишком худ! Слишком несчастен! А где господин Мелик? Не убивай меня, прекрасная королева, прошу!
- Разрешаю впредь так к себе и обращаться, - улыбнулась Виолет. - Расскажи подробнее, как ты попал сюда.
- Я встретил Мелика, прекрасная королева! Потом его схватили, а я убежал, и встретил Мудреца, он Предтеча самого Ларреля Освободителя! Шел с ними, и вот оказался здесь... Про меня все забыли, прекрасная королева, а я проголодался и отыскал себе немного еды. Совсем немного!
- Знаешь что?.. Сперва отыщи здесь подземный ручей, я слышала, как течет вода, - загнула палец Виолет. - Хорошенько умойся. Потом вернись туда, где я тебя нашла и принеси мне самой лучше еды. Ах, да! И в воды тоже. Да не вздумай сбежать, вокруг подземелья много смертоносцев.
- Я мигом, прекрасная королева!
Когда Вик ушел, она подошла к саркофагу, задумчиво переворошила подушки. Не взяла с собой ничего, что сейчас так могло бы пригодиться! Хотя бы несколько отваров из трав, или оружие получше глупого меча, или хоть хорошей одежды... Ничего!
В ярости Виолет расшвыряла подушки по залу, и тут увидела нож, который Мудрец выдернул из своего посоха, уходя. Легкий, но необычайно прочный сплав, известный лишь древним - теперь такой вещицей надо дорожить.
- Ты подвело меня, древнее волшебство, - вздохнула Виолет. - Ты убило мою жрицу, не тронув врагов. Впрочем, она, кажется, была стара и чересчур пуглива. Но в чем корень моих бед?
Она, поигрывая ножом, нашла ответ довольно быстро. Хросен, этот длинный малый, что должен был умереть и воскреснуть первым! Виолет надеялась, что он сделает это здесь, в подземельях Мьяны. Тогда слуги схватили бы его, держали в плену до ее воскрешения. Но Ларрель обманул, отправив своего слугу пустыню...
- Я все принес, прекрасная королева! - Вик, такой же грязный, ворвался в зал с грудой мяса и бурдюком в руках. - Вот! Ешь, пей, пируй!
- Что это?.. - Виолет брезгливо взяла кусочек голубоватой плоти, принюхалась. - Это испорчено?
- Да нет! Мясо паука-песчаника, прекрасная королева! Он немного пахнет, потому что живет в пустыне и должен все время смачивать себя под хитином, поэтому сколько ни жарь, все равно! - затараторил Вик, тоже будто случайно продолжая закусывать. А куда ушел господин Мелик?
- Узнаем, узнаем обязательно...
Виолет осторожно откусила, прожевала. Вкус был не менее мерзким, чем запах.
- А нет ли там другой еды, Вик? Например, сыра или баранины?
- О чем ты, прекрасная королева? - тот даже перестал жевать.
- В Мьяне теперь есть только мясо насекомых? - догадалась Виолет, и ее единственный и не слишком верный слуга медленно кивнул. - Понятно... Все это просто отвратительно. Но кое-кто мне еще заплатит, за все. Что наверху, Вик?
- Пустыня.
- Далеко ли отсюда до человеческого жилья?
- Дня два пути, - прикинул Вик и опять набил рот. - Но нам опасно идти одним. Кроме того, люди злы - а здесь так много пищи! И еще мы можем наткнуться на патруль смертоносцев, а они убивают всякого, кто...
- Будь добр, - приблизилась к нему Соперница, - говори только тогда, когда я тебя спрашиваю! А если ты еще раз брызнешь на меня слюной, то я отрежу тебе ухо. Понятно?
Вик могучим усилием проглотил кусок, ответил, чуть отворачиваясь:
- Да, прекрасная королева!
- Тогда хватит жрать! Обойди здесь все, потом вернись и расскажи мне, что нашел. И повторяю: не пытайся сбежать!
- Как же я сбегу? Наверху смертоносцы, а господин Мелик куда-то ушел. И как же мы можем выйти, если наверху смертоносцы? Прекрасная королева, лучше...
- И говори только когда я тебя спрашиваю! - начала выходить из себя Виолет.
Уронив остатки мяса на каменные плиты зала, Вик в панике выбежал в двери.
- Что ж, Ларрель, на постройку моего трона потребуется гораздо меньше времени! - прошипела королева. - Не радуйся слишком рано!

Глава пятнадцатая

Король Ларрель прошелся по крепостной стене, рассматривая под прикрытием зубцов приготовления врагов к очередному штурму. Выдержит ли крепость еще один? Наверное, да. Хотя погода хорошая, ветер дует с юга, в бой пойдут и пауки. Через несколько дней совсем потеплеет, на их месте король просто подождал бы, и взял последнюю цитадель сопротивления почти без жертв.
Но что такое для пауков, с их скоростью размножения, военные потери? Так, пустяки. Ларрель пересек широкую стену и посмотрел на внутренний двор крепости. Там буквально яблоку некуда было упасть от воинов, под ногами которых шныряли дети. Женщины держались подвалов, выполняя специальное указание воевод - просто чтобы не мешались.
- Да, еще один штурм отобьем запросто. Даже не один. Но какой смысл нарываться на шальную стрелу? - пробормотал себе под нос Ларрель и тряхнул своей великолепной шевелюрой. - Пора!
- Что ты сказал, король? - выскочил из-за угла караульный.
- Пора, говорю, посетить семью! - король похлопал воина по плечу. - Всю ночь с сотниками в карты играл, как бы не забеспокоились. Верно?
- Точно! - вытянулся стражник.

Предыдущая страница 18 Следующая страница


19 Сеймон Норман

Давно Ларрель не командовал избыточными силами. Впрочем, скоро это пройдет - каждый штурм уносит не менее сотни жизней защитников, а смертоносцы готовы драться вечность. Они и так все время воюют, какая разница, с кем?
- Нечего тянуть, - повторил король.
Однако он и в самом деле направился к семье. Воины во дворе почтительно расступились, пропуская короля, стражник у дверей отсалютовал. Ларрель вошел в покои, и к своему удовольствию обнаружил всех своих жен и детей за одним столом, они завтракали. Он подошел, встал перед ними, собираясь что-то сказать, но раздумал.
- Ты что? - обратилась к нему одна из супруг, та, что раньше успела проглотить кусок.
- Ничего-ничего, кушайте! - отмахнулся Ларрель и вернулся к дверям, постоял там немного, разглядывая семью.
Славное выдалось утро, всем хочется улыбаться, забыть хоть на миг, что крепость обречена. Такими король и решил их запомнить - веселыми и немного удивленными. Он вышел, аккуратно прикрыв за собой дверь.
Рядом уже стояли воеводы, ожидая распоряжений. Ларрель не стал прогонять с лица улыбку, чем удивил и своих военачальников.
- Что там наверху?
- Удерживаем серые скалы, - отрапортовал Миньос, самый старый из воевод. - Но очень трудно менять людей, по дороге нас обстреливают, теряем половину.
- А ночью попробовать?
- Веревки обмерзают, а с перевала все равно стреляют, - пожал плечами старый вояка. - Ларрель, да не все ли равно?
- Все равно, - согласился король. - Вот что, Миньос, сколько там людей осталось в Белой сотне?
- Бережем! Две трети примерно.
- Так не береги. Пошли их сегодня на серые скалы, ведь все равно, верно? Если нам не прорваться в горы, то все равно. В остальном - действуйте как обычно, а теперь извините, у меня есть дела.
Не оглядываясь, Ларрель отошел от воевод и вскоре опять оказался на стене. Здесь почти никого не было, ведь барабаны еще не пробили тревогу. Враги подравнивал шеренги, люди распределяли между собой лестницы, пауки медленно подбирались поближе, чтобы не тратить времени на рывок.
Достав из внутреннего кармана куртки смятый свиток, король наскоро пробежал его глазами. Все эти заклинания он давно выучил наизусть... Не обманывает ли его Виолет? Похоже, что не обманывает - ведь они заключили сделку. Колдунье не уйти, пока вперед не отправится Ларрель, отдав таким образом ей свою силу. Король как следует изучил ритуал, и проверил, что смог - выходило, что Виолет говорит правду.
Конечно, она сама может ошибаться... Но какое это теперь имеет значение? Крепость скоро падет, давно проигранная война закончится. Волшебный шар показывал будущее, семь разных картин. И во всех семи были люди, значит, смертоносцы не уничтожат их. Какие-то варианты нравились Ларрелю больше, какие-то - меньше... Но он хотел там быть. Там, а не в крошечной осажденной крепости.
На всякий случай Ларрель пристроил свиток на камни стены, придавив его ненужной больше мелочью из карманов. Потом достал тонкий, тщательно заточенный стилет и закатал рукав. Виолет получит его кровь, его силу, и сможет отправиться в путешествие сама. Что ж, подожди еще немного, гадина...
- Прикажешь бить тревогу, король? - из-за зубца выглянул барабанщик. - Они сейчас пойдут!
- Успеешь, жди еще, - бросил ему Ларрель, рассматривая вены. - Убирайся!
Воин испуганно попятился. В армии любили короля, но иногда он бывал очень крут, мог и своими руками со стены столкнуть. Когда он скрылся, Ларрель достал крошечный пузырек из древнего небьющегося стекла, осторожно откупорил.
- Да не затворятся мои вены, - прошептал он, смазывая и руку, и стилет. - Пора начинать.
Снизу послышались крики. Король бросил последний взгляд на врагов и увидел, как пришли в движение длинные шеренги. Теперь это не имело никакого значения. Лезвие разрезало вены, брызнула тонкими, сильными струйками кровь. Ларрель, поглядывая в свиток, начал читать заклинания, стараясь не перепутать древние слова от внезапно охватившего его головокружения.
- Ларрель! - воин с барабаном снова выскочил перед ним. - Они идут! Коро...
Ларрель не обратил на него внимания. Еще несколько слов, и ритуал был закончен.
- Сделано! - пошатываясь, король улыбнулся часовому. - Сделано, парень!
- Тебе нужна помощь, Ларрель! - струи крови продолжали бить с неослабевающей силой.
- Нет, я здесь единственный, кому помощь не нужна. Что же ты не бьешь в свой барабан? Ведь враги уже рядом, а этот штурм еще можно... - король пошатнулся и воин подставил плечо. - Бей, я хочу слышать!
Мир вокруг него терял четкость, в глазах темнело. Стражник все-таки ударил в барабан, поднимая тревогу, ему тут же ответили товарищи, стоявшие вдоль стены - все знали, что Ларрель запретил шуметь раньше времени. Король ухватился за каменный зубец, шагнул вперед, неловко наклонился и вдруг рухнул с высоты прямо под ноги мчащимся к крепости смертоносцам.
Выронив палочки, барабанщик перегнулся через край и успел увидеть, как взлетело вверх тело Ларреля Освободителя, подброшенное могучей лапой паука. Потом оно на миг скрылось среди врагов, и опять подлетело, на этот раз по частям.
- Вот и все, - печально простонал воин, отправляя вслед за палочками и барабан, будто последний подарок своему королю. - Вот и все.

Крепость пала лишь спустя несколько дней, когда окончательно установилась теплая погода и пауки стали лезть на стены бесконечным потоком. Но часть защитников, оборонявшая нависавшие над цитаделью серые скалы, сумела прорваться к снежным перевалам. Мало ко сумел пройти там, но легенда о короле Ларреле освободителе получила свое завершение: он бросился на врагов прямо с крепостной стены. Впрочем, имелись и другие трактовки, как у всякой легенды.
Говорили, что Ларрель погиб во время поединка с Повелителем всего Междугорья, говорили, что его убил предатель. Но самой популярной версией конца легенды стало бегство Ларреля прямо на небо, да не одного, а с лучшими воинами и семьей. А как иначе - ведь король заранее распустил слух о своем грядущем воскрешении, о пяти Предтечах. Позже это назвали "пророчествами" и приписали к ним много всяческой чуши.
Но только Ларрель знал, как тяжело было торговаться с Соперницей. Колдунья сперва хотела заполучить силу короля просто в обмен на его воскрешение. Разве этого мало?
- Конечно! - смеялся Ларрель, но глаза его оставались серьезными. - Ты сама говоришь, что смертоносцы воцарились надолго. Я воскресну - и что дальше?
- Я ведь все объяснила и показала тебе! Ты будешь заговорен от всех врагов!
- Ну и что? Что я стану делать, такой могущественный? Бродить по селениям, ночевать в лесу? Нет, мне потребуются слуги, много и таких, которым я могу доверять.
Тогда Соперница в свою очередь расхохоталась, а вот теперь ей было не смешно. Ларрель был прав, говоря, что одного могущества мало. Скривив губы, Виолет призналась самой себе, что король оказался умнее ее. Пять Предтеч построят ему Трон, новое королевство, добудут оружие, и тогда Освободитель воскреснет во всем блеске своей вновь вспыхнувшей славы. А Виолет?..
Она протолкнула в горло последний кусок черствой лепешки, запила его водой и грязного бурдюка. В подземелье нашлось много книг, но одни были совершенно бесполезны, потому что она знала их наизусть, другие и вовсе написаны после смерти Соперницы, и не содержали ничего, кроме восхвалений владычицы Мьяны. Больше здесь не было ничего, на что стоило обратить внимание. Города действительно больше не существовало.
- Идем! - Виолет почувствовала, что взошло солнце и решительно встала. - Ты отведешь меня к самому ближайшему селению, слышишь?
- Но я не знаю, в какой стороне самое ближайшее! - виновато сморщился Вик, не устающий жрать. - А наверху смертоносцы, прекрасная королева!
- Идем!
Пауки, как она и ожидала, уже потеряли способность передвигаться. Некогда она думала, что сумеет защитить Мьяну от насекомых, расположив город посреди пустыни и отравив почву древним порошком, безвредным для человека. Но оказалось, что часть низших хищников привыкла к отраве удивительно быстро, а у пауков достаточно времени, чтобы захватить крепость, пусть и погибнув потом.
Вик, оглядываясь на множество застывших фигур смертоносцев, следовал за страшной и прекрасной женщиной. Он прихватил с собой целых три меча - оружие всегда можно выгодно обменять.
- Значит, ты не знаешь, куда идти? - Виолет остановилась, прислушиваясь к своим ощущениям.
- Нет, прекрасная королева!
- А я - знаю. Мы идем на юг.
Ночью была буря, которая замела все следы Предтеч. Но Виолет и не собиралась их искать, сначала требовалось упрочить свое положение в этом странном мире. Чутье вело ее на юг, хотя Вик клялся, что ни разу там не был.
Идти пришлось даже больше, чем два дня. Вода бурдюке протухла, бестолковый Вик все никак не мог научиться молчать, пока не спросили, и временами Соперница была близка к истерике. Ночью вокруг бродили хищники, и дважды ей приходилось вставать между скорпионами и своим единственным слугой, проверяя новообретенное могущество на прочность. Насекомые не тронули колдунью. Это и радовало, и раздражало - точно так же они не тронут Предтеч и самого Ларреля.
Наконец дорога кончилась и она увидела длинный ряд деревянных домиков с окошками -щелями, затянутыми паутиной. Сбоку от селения простирались огороды, окруженные забором, на них стояли чучела смертоносцев, взмахивающих лапами при каждом порыве ветра. Виолет заставила Вика перелезть через ограду и принести хоть несколько морковей. Откуда ни возьмись, появились трое вооруженных людей.
- Эй! А ну-ка, проваливайте отсюда!
- Стой здесь, - негромко приказала Виолет слуге и приблизилась к стражам огорода. Тем это не понравилось.
- Ком сказано: убирайтесь! Нам тут колдунов не надо!
- С чего вы взяли, что я - колдунья? - невинно осведомилась Соперница, откидывая с лица давно немытые волосы. - Мы заблудились, наши смертоносцы погибли в пустыне. Что это за селение?
Мужчины переглянулись, потом один из них осторожно ответил:
- Место то называется Сальники, госпожа. Только мы люди неграмотные, ничего не знаем, а дорога - вон, за спиной.
- И куда же она ведет?
- В Раджарав, город наш. Ступайте с миром, может, караван какой-нибудь вас прихватит.
- И далеко ли до города? - не отставала Виолет.
- На своих двоих - день шагать, а на восьми и не заметите, как добежите. Ступайте, - почти попросил ее огородник.
- Мы голодны и умираем от жажды. У моего слуги есть два лишних меча, может быть, вы примете один в качестве платы за постой?
Огородники негромко посовещались, но оружие опустили. Потом тот, что первый заговорил с Виолет, выступил вперед.
- Меня зовут Неро. За постой у нас берут больше, но если вы согласитесь прожить у меня два дня, то я, так и быть, удовлетворюсь двумя мечами.
Соперниц обернулась и увидела, что глупый Вик положил перед собой на траву все три клина, будто собираясь здесь ими торговать.
- Хорошо, Неро. Мы проживем у тебя два дня, и будем есть то же, что и ты, - улыбнулась королева жадному огороднику. - Мне нравится это местечко. У меня тихий слуга, если его не кормить, то сразу засыпает. Надеюсь, ты не такой? Расскажешь мне вечером о Раджараве?
Неро только засмеялся, покраснев, и пошел к домам, приглашающе махнув рукой.
- Пусть бы рассказала о том, как в пустыню попала, - проворчал другой огородник. - Много их таких, заблудившихся, с мечами...
- Расскажу, - пообещала Виолет. - Но тебе, толстяку, а Неро.
Мир сильно изменился. Соперница ночью едва шевелилась, а у бедного огородника глаза вылезли на лоб от изумления. Утром он предложил ей стать его женой, потому что предыдущая его супруга не вовремя пошла на дорогу торговать овощами и угодила в лапы здоровенной стрекозы. Виолет не сказала ни да, ни нет, и на следующую ночь снова слушала рассказы о Раджараве. Теперь она знала об этом городе столько, сколько можно было выяснить от жителей Сальников.
Про себя с Виком Соперница наплела простую, древнюю сказку: принцесса едет, чтобы выйти замуж за нелюбимого, но богатого соседа. Вдруг нападают разбойники, за ними хищники, потом опять разбойники... И вот она здесь.
- Все-таки мне надо побывать в Раджараве, - призналась она Неро на третью ночь, в тот момент, когда он никак не мог отказать в просьбе. - Отправимся туда завтра? Я надеюсь найти в городе торговых людей и с ними передать весточку отцу, что я жива. А потом вернемся сюда, хорошо?
Уже утром Виолет выгнала невыспавшихся Неро и Вика на дорогу. Некоторое время они шли пешком, потом сзади послышался топот: приближался караван смертоносцев. Сопернице странно было видеть пауков, так любящих человеческое мясо, смирно развозящими грузы. Она помахала рукой одинокому всаднику, но его восьмилапый, похоже, остановился по своей инициативе.
- Слава Повелителю! - буркнул сонный ездок.
- В Раджараве сегодня праздник, новый Повелитель, - улыбнулась Виолет. - А я вот никак не могу успеть к родственникам в гости, задержалась из-за мужа. Скажи, что если...
- Залезай, - буркнул горожанин и ткнул пальцем за спину, где один из смертоносцев уже согнул передние ноги.
Отметив про себя, что Неро все-таки мало рассказал ей о местных обычаях, Виолет подошла к пауку и жестом приказала Вик первому забраться в седло, вместе с сумкой, набитой припасами. Потом повернулась к огороднику.
- Прости меня, Неро, но я только что поняла, что никогда не смогу стать женой огородника!
Неро так и остался стоять на дороге, когда караван снова двинулся в путь. Проходят тысячелетия, а деревенщина всегда остается деревенщиной.
До города пауки добежали на удивление резво. Виолет прежде никогда не ездила на восьмилапых, и теперь получила немалое удовольствие. Мир, открывшийся перед ней, выглядел скверно только на первый взгляд...
- Ты что, не слышишь?! - обернулся к ней горожанин, когда караван пристроился в очередь перед воротами. - Слезай! Нам запрещено провозить попутчиков дальше!
Виолет непонимающе посмотрела на Вика, тот, глуповато улыбаясь, развел руками. Они спрыгнули на землю и Сопернице показалось, что смертоносец чем-то раздражен.
- Что случилось? - шепотом спросила она слугу, когда они отошли в сторону.
- Как - что? Прекрасная королева, ты н подчинилась приказу смертоносца слезть!
- Разве он что-то сказал? - недоумевающе приподняла бровь Виолет.
- Нет, прямо не сказал... Но у него было такое настроение...
Виолет поняла еще одну свою слабость - она не умеет еще общаться со смертоносцами, а может быть, не сумеет никогда. Люди могли сильно измениться, ей ли, ученицы Ордена, не знать, какое большое значение имеет бег поколений. Если направить смешение крови в нужном направлении, добиться можно немалого. Уж не балуются ли такими вещами Повелители?
В воротах стояли стражники, большинство из входящих горожан они знали в лицо, но некоторых отводили в сторону. Глядя на их тупые, самодовольные лица под блестящими шлемами, Виолет усомнилась в возможности обольстить их как Неро.
- Нам надо попасть в город, Вик. Чтобы ты предпринял?
- Так мы уже в городе! - воскликнул ее слуга и показал на грязные улицы, прилепившиеся к стенам. - А внутрь лучше не заходить. Смертоносцам все равно, что происходит здесь, а там - дворец Повелителя, Запретные Сады с самками и потомством.
- Не учи меня, что делать! - огрызнулась Соперница и пошл прочь от ворот. - Мне надо хотя бы умыться где-то с дороги.
- Давайте отойдем немного в сторону, перекусим, расспросим кого-нибудь, - предложил Вик.
- Тебе бы только жрать!
На ее окрик обернулся уже немолодой человек с проседью в черной бороде. Он выделялся среди жителей ближних предместий добротной одеждой и ухоженным лицом. Чутье толкнуло Виолет вперед.
- Прости, незнакомец, что обращаюсь к тебе! Ты не видел здесь маленькую поясную сумку? Я выронила ее вот только что, а теперь ни я, ни мой болван слуга не можем отыскать пропажу...
- И не странно, - довольно-таки нагло улыбнулся горожанин. - Что упало - то пропало. Прости, но лучше бы заняться другим делом, а не искать вчерашний день.
- Это ужасно! - Соперница закрыла лицо руками. - там были все мои драгоценности! Теперь я не смогу вернуться домой, на запад, и не смогу жить здесь... Не стоило мне убегать от отца!
- Конечно, - согласился ее собеседник. - Дурной это обычай.
В его глазах начала проявляться скука, еще немного - и пойдет по своим делам. Но вдруг Виолет заметила, как сошлись на переносице черные брови, как он смотрит на ее подол.
- Платье совсем истрепалось... - пожаловалась она.
- Это сукно, не паутина! И очень необычный фасон. Откуда ты, незнакомка? Мое имя Мит, я с родственниками шью платья для состоятельных горожанок. Позволь рассмотреть твое?
- Может быть, ты не откажешься посидеть с нами в траве, перекусить? - предложила Соперница. - Я надеюсь на твой совет.
- Совет? Сколько угодно! - явно всерьез заинтересованный, Мит едва удерживался от того, чтобы начать ощупывать платье.
Всему свое время, подумала Виолет. Хотя такого материала, способного храниться тысячу лет, ты больше нигде и никогда не увидишь. Спустя некоторое время, и в самом деле перекусив, к большому удовольствию Вика, все трое подошли к городским воротам.
- Это моя дальняя родственница из Сальников, - сообщил Мит стражнику. - А с ней ее слуга, огородник.
- Одет как бродяга, - сморщился стражник при виде Вика, но для Виолет выдавил из себя улыбку. - Проходи, господин Мит. Я скорблю о вашем горе.
- Зачем скорбеть в такой праздник? - склонил голову портной. - Слава новому Повелителю!
- Слава новому Повелителю! - закричал в ответ не только стражник, но и все, находившиеся в этот момент поблизости.
Когда они шли по полутемным, затянутой паутиной городским улицам, Мит нагнулся к Виолет и прошептал ей на ухо:
- Знаешь, я живу в большом доме с огромным количеством родни... Да и в городе меня многие знают. Отыщи улицу Червя, а там - старую Магли. Не слишком чисто, зато спокойно... Я приду вечером, хочу еще поговорить о твоем платье.
- Конечно, - погладила его по заросшей щеке Виолет. - Конечно приходи. Я буду очень ждать.

Спустя месяц, когда весна уже заканчивалась и горожане, вздыхая, говорили о том, как рано в этом году пришла жара, Виолет жила в большом красивом доме, выходящим одной стороной прямо на площадь. Ей нравилось сидеть у окна и рассматривать бегающих у Дворца смертоносцев - если рядом не было людей, то легко было представить, что Дворец игрушечный, и сами пауки - совсем крохотные.
Воевода Бартос, очень старый, но все еще неравнодушный к женским чарам вдовец, женился на Виолет с большой помпой, теперь ее узнавали на улицах, кланялись. Она слышала, что у Мита была истерика, что он едва не повесился в своей мастерской, но Соперницу это даже не позабавило. Прекрасно, что он остался жив - будет в городе верный человек на всякий случай.
Часто Соперница думала о Вике. Стоить ли оставлять в живых его, так много о ней и Предтечах знающего? Однако именно присутствие этого вечно грязного и вечно голодного воришки позволяло отгонять мысли об удивительном одиночестве. Он как бы связывал ее если не с прошлой жизнью, то хотя бы с Мьяной. К тому же, чутье в его отношении молчало - наверное, парню удалось поумерить свою болтливость. Страх - лучший воспитатель, а в спине у Вика, если задрать рубашку, не хватало нескольких кусков мяса.
А еще Вик целыми днями болтался по улицам, чтобы потом поделиться с хозяйкой новостями. Уже откуда-то прошел слух о Предтечах, их описывали по разному, но всегда упоминали серые плащи с капюшонами. Что ж, по крайней мере Виолет было приятно, что о ней самой никто ничего не говорил.
Город Раджарав нравился ей почти во всем, вот только убрать бы паутину с улиц, и выгнать за стены мерзких пауков. Они немного тревожили ее: иногда обращались чересчур резко, будто Соперница снова чего-то не поняла. Что ж, вряд ли ей когда-либо удастся научиться жить с ними, да и не в этом ее цель. Новые слуги уже вовсю добывали вещества для напитков, рецепты которых некогда доверялись лишь самым доверенным членам Ордена Инквизиторов. Еще немного времени, и горожане начнут любить Виолет куда сильнее, чем своего восьмилапого Повелителя.
С ним тоже повезло - с предшественником, старым огромным пауком, произошла какая-то темная история, и на его месте оказался куда более молодой, не столь мудрый и опытный. Виолет понимала, что свой последний приют прежний Повелитель нашел скорее всего в пустыне. Так или иначе, но пока из Дворца на нее не обращали особого внимания, что вполне устраивала Соперницу.
Она уже знала, что вокруг города неспокойно. Погибли восточные соседи, за их земли разгорелась нешуточная война. Сначала дела шли неплохо, но большая часть войск прошла однажды по Пелевой пустоши, где погибли от Древней Смерти две армии. С тех пор многие воины ослабели, проиграли несколько битв. Но и угроза быть осажденным Раджараву пока не грозила, вокруг хватало добычи.
- Прекрасная королева? - в комнату сунулся Вик, который наедине продолжал называть ее этим титулом. - Есть новости, вот я и позволил себе...
- Входи, - поднялась из кресла Виолет, у которой что-то кольнуло в груди. - Говори быстрее. Предтечи?
- Не знаю, - развел руками Вик. - Говорят, конечно, прежде всего про них, но ведь как проверить? В общем, новости с севера.
- Только не говори мне, что они пристроились в соседнем городе! - нахмурилась Соперница.
- Нет-нет! - даже испугался слуга. - Новости с далекого севера. Там, за лесом, за реками, горы. Я знаю, бродил в тех местах из-за судьбы своей несчастной... Так вот, в этих горах иногда селятся всякие беглые люди. Надеются, что холод их спасет от пауков! Но голод, прекрасная королева, ничем не лучше клыков смертоносца. Я знаю, я в тех местах...
- Короче!
- Там стало неспокойно, - вытянулся Вик. - Слышится грохот обвалов с гор, чаще, чем обычно. А еще видели в небе воздушный шар, как на картинках. Это - прямое нарушение Воздушного Запрета! Пахнет большой войной, если кто-нибудь из Повелителей рискнул вляпаться в такое дело... Но в это никто не верит, вот и говорят про Предтеч. Мол, где им еще спрятаться? Хотя другие думают, что Предтечи в пустыне, туда даже уходят некоторые их искать.
- Но патрули по прежнему охраняют пустыню? - уточнила Соперница.
- Конечно! Новый Повелитель оставил все как прежде.
- Кто может знать точнее о происходящем на севере, Вик? Какие города там есть поближе?
- Никаких нет, - вздохнул слуга. - Только потаенники в лесах живут - помнишь, я говорил тебе о них, прекрасная королева? Меня они не приняли и бросили в лесу одного... Конечно, Предтечи должны договориться с потаенниками, ведь те и ждут в лесах именно их!
Виолет, покусывая губы, вернулась к окну. Такие маленькие, забавные паучки... Вот один спустился вниз с крыши, на паутине - ну до чего ловко! Нет, нельзя оставлять их одних в Раджараве. Еще самое большое год, и Соперница найдет способ управлять этим Повелителем, приберет к рукам город.
- Пойдешь ты.
- Куда? - испугался Вик.
- На север, к потаенникам. Придумай, как сделать, чтобы тебя приняли! Отвези им меда, или возьми немного украшений для их женщин. Можешь также взять двоих людей, выбери воинов покрепче, это тоже может быть интересно потаенникам. Только держись подальше от самих Предтеч, слышишь? Чуть что - беги немедленно, они тебя раскусят и убьют.
- Раскусят? - не понял Вик. - Я от этого и так умру, зачем же потом еще раз убивать, прекрасная королева? Вы что-то нехорошее о них знаете, да? Что-то страшное?
- Замолчи! - Виолет ткнула длинный тонкий палец в грудь слуги. - Я уже дала тебе приказание, так отправляйся выполнять его. И помни: я не только наказываю, я умею и награждать.
- Да, прекрасная королева, - понурил голову в поклоне Вик и покинул комнату.
Виолет просидела некоторое время в тишине, стараясь прислушаться к своим ощущениям, но не уловила ни тревоги, ни радости. Вскоре к ней опять постучались.
- Госпожа? - один из новых слуг, здоровенный громила, бесцеремонно впихнул в комнату деревянный сундук. - Вот, госпожа, все те травы, о которых ты просила. Пришлось излазить всю степь! Одна радость: сундук большой, но легкий.
- Молодец, Рив! - Виолет откинула крышку. - Сейчас это надо как можно скорее разобрать и просушить... Ты можешь идти!
Все пока складывалось очень удачно. Не надо только спешить, и сначала город, а потом и мир начнут воевать на стороне Соперницы. Вот удивится Ларрель, обнаружив ее на своем Троне!

Именно Рив и отправился с Виком в путешествие на север. Был еще один, бывший городской стражник, но уж очень он разжирел на старом месте службы, не заметил подкравшегося ночью к костру скорпиона. Хорошо еще, что хищник тоже выбрал самого жирного.
Добравшись почти без приключений - за исключением гибели товарища - до леса, Вик двинулся дальше вдоль него. Соваться в чащу представлялось ему слишком большим риском, за деревьями и днем-то не увидишь опасности! К тому же, если Предтечи здесь, то потаенники должны действовать активнее, чем прежде, ходить в горы, а это проще делать через открытые участники. Расчет оправдался: на вторую ночь их костер окружили вооруженные люди.
Удержав Рива, человека большой храбрости, но малого ума, от сопротивления, Вик позволил связать себя и товарища. Потаенники, посмеиваясь, поужинали у их же костра, и только потом приступили к допросу.
- Кто такие?
- Из Раджарава мы, беглые! - весело сообщил Вик. - А вы - потаенники?

Предыдущая страница 19 Следующая страница


Предтеча 20

- Кто мы такие - не твое дело, раскорякой твою мать! - последовал суровый ответ. - Рассказывай дальше о себе. Зачем здесь рыщешь?
- Меня звать Виком, а это - товарищ мой, Рив, в прошлом воин. Надоело нам раскорякам служить, вот и убежали. А сами хотим в потаенники податься, если отыщем их, конечно... А еще, - Вик доверительно вытянул шею в сторону допрашивающих. - Еще говорят у нас в Раджараве, что Предтечи Ларреля Освободителя в горах появились! Ох, нам бы к ним... Да боюсь, не примут под свое начало.
- В Раджараве говорят? - переглянулись потаенники. - А ведь это далеко отсюда, за Мерзкой Мьяной где-то. Надо же, как слухи по земле бегут!
Никакой конкретной информации в ту ночь Вик не получил, как ни старался прислушаться к шепоту потаенников. К тому же его все время отвлекал Рив, которому больше нравилось строить планы побега.
- Куда ты побежишь? - урезонивал его верный слуга Соперницы. - Потаенники догонят, они тут все знают, и никого не боятся, обвыклись. К тому же, хозяйка наказала без новостей не возвращаться.
- Своя голова дороже, - бурчал Рив.
- Твоя голова у нее в покоях осталась, запомни. От госпожи не спрячешься... Эх, знал бы ты! - но тут Вик прикусил себе язык и ничего больше не сказал.
Утром потаенники все же решились отвести их в Заимку, тайное лесное поселение. Два дня пленники пробирались с ними через лес, шарахаясь от каждого шороха. В деревне с ними поговорили строже, отхлестав по голым спинам длинными гибкими прутами.
Вик и Рив были люди, к боли привычные, и такая смешная пытка впечатления на них не произвела. Понял это и палач, разглядывая страшные шрамы на спине того из пленников, что был ниже ростом.
- Как тебя... Вик? Что у тебя со спиной?
- Смертоносец бил, - печально понурил голову бродяга. - Прогневил я его, вот он и махал лапой, куртку рвал, а заодно и тело.
Рив удивленно приподнял голову - такого восьмилапые никогда себе не позволяли! Но на потаенников такое признание произвело самое хорошее впечатление. Они оставили пленников привязанными к бревну, вышли посовещаться. Сразу после их возвращения веревки перерезали.
- Вот какое дело, - покашлял в кулак самый старый из потаенников. - Ребята вы неплохие, хоть и дураки. А дураки, потому что слухам верите. Уж если бы пришли сюда Предтечи - неужели мы бы их не узнали? А жуликов всегда много было. Понятно?
- Понятно, - одновременно кивнули довольные таким обращением пленники.
- Вот, теперь про северные горы болтают всякое... Мы бы оставили вас у себя, да нам не всякий человек годен. Проверка требуется! Так что такое вам будет от меня задание: пойти в эти горы, да все как следует проверить. Найдете обманщиков - тащите к нам, сразу будет видно, что вы настоящие бойцы! А нет никого - тоже возвращайтесь, другое испытание придумаем.
- Мы дороги не знаем, - заметил Вик. - Пропадем по лесам плутая, или в холмах заблудимся.
- А вас проводят немного, до тех пор, пока горы видны не станут. Уж там-то дойдете как-нибудь? - потаенники захихикали. - Вот и все.
- А сюда как вернуться? - не унимался Вик. - нас ведь с завязанными глазами вели!
- И обратно так поведут, вы же не потаенники пока! Но покажут вам условное место, куда каждые десять дней будут наши воины приходить. Там и встретитесь.
На это пришлось согласиться. Пленников опять вслепую провели через лес, потом, уже развязав глаза, через холмы. Через три дня пути на горизонте и правда появился северный горный хребет.
- Встретимся там, где мы вам глаза развязали, - напомнил командир отряда потаенников. - Все, шагайте, и удачи вам.
- Удача пригодится, - согласился Вик.
Ему совсем не хотелось оказаться поблизости от Предтеч, если они и в самом деле в горах. Что скажет Мудрец, узнав, что Вик служил Сопернице? Наверняка убьет. А жаль, Вику очень понравился господин Мелик, такой веселый и убедительный.
Горы приближались медленно, но зато хищников становилось меньше с каждым днем. Огонь путник старались разжигать в низинах, чтобы его не было заметно со склонов. Рив долго размышлял о чем-то, приглядывался, а потом изрек:
- Мне здесь нравится, Вик! Смотри: не очень жарко, насекомых меньше! Почему бы здесь не поселиться? Раскоряки сюда не ходят...
- Еще как ходят, - рассмеялся Вик. - Патрули, экспедиции... ловят беглых, вроде нас. Разве поверят, что нас хозяйка послала? Да и чем это нас оправдает? По приказу или нет, а хотели установить отношения с Предтечами Ларреля, подлинными или мнимыми - неважно, все равно враги Повелителя. Вскроют нам душу, а потом сожрут, вот и вся история. А жить здесь не очень хорошо, потому что летом не жарко, зато зимой холодно.
- Ну, так уж и холодно, - засомневался Рив, который, как и большинство горожан, не мерз как следует никогда в жизни.
- Холодно, точно говорю. А теперь давай-ка затушим костер, и побыстрее.
- С чего бы это?
- Мне показалось, что на склоне вот той горы мелькнул огонек... Вот! Опять!
- Точно, - согласился Рив, затаптывая костер. - Туда, значит, и пойдем.

Глава шестнадцатая

Мудрец не пожелал идти к Мирре и Веславу.
- Я чувствую, что пока нам надо пожить одним, изменения, происходящие в нас, еще не закончены.
- На то ты и Мудрец у нас, чтобы лучше других чувствовать, - рассмеялся по обыкновению Мелик. - Только куда же нам идти? Где обосноваться?
- Это их гора? - Мудрец показал посохом на отливающую белым вершину.
- Да, - хором ответили Альхейм и Фиа.
- Тогда мы направимся туда, - старик перевел посох левее. - Да, вроде ничего внутри меня не протестует... Так и сделаем. Никто не чувствует сзади кого-нибудь?
Все промолчали и Мудрец продолжил путь. Он устал больше всех, энергия, влившаяся в его тело несколько дней назад, была не безграничной. Накапливается ли она? Или запас пополняться не будет, и надо расходовать ее экономно, чтобы хватило на век трудов? Сначала старик хотел получить хоть какие-то ответы на эти вопросы, а уж потом приступать к делу.
Кроме того, его смущали их имена. Какой же из него Мудрец, если он почти ничего не знает об их миссии? На эту роль больше годится Смерть, говоривший с самим Ларрелем. Но с самим Вторым Предтечей связано куда больше загадок. При воскрешении он, согласно пророчеству, должен был сотрясти мир, и что-то произошло, но что? Солнечные затмения... Бергам всегда был любознательным человеком, но никогда не слышал ни о чем подобном.
Почему Мелик получил имя Жизнь? Неужели оттого, что толст и вечно весел? Но про него, по крайней мере, понятно одно: он умеет убеждать людей. Что ж, возможно, в этом и будет состоять его миссия. Зато что должна делать Царица - совершенно неясно. Боец готов сражаться, но не отличается ни силой, ни ловкостью среди товарищей. Да и зачем Предтечам, охраняемым некими высшими силами, боец?
Бергам вздохнул. Возможно, ответы на эти вопросы придется искать не один год, и даже не одно десятилетие. Впереди век, отведенный на постройку Трона Ларреля. А что это такое? Новое королевство, свободное от пауков? Или оружие, которое поможет создать такое королевство? Но в чем тогда миссия самого Златоглавого Короля? Просто сесть на Трон?
- Мудрец, - подал голос Альхейм, идущий последним, - а как ты думаешь, почему в пророчествах нет ни слова о воскресении Соперницы?
- Не знаю, - буркнул старик, хотя хотелось сказать "Отстань!".
- Я могу объяснить, - повернулся к Бойцу Хросен. - дело в том, что настоящего, истинного пророчества о Предтечах не существует. Ларрель всего лишь распустил о нем слухи, вот оно и пошло кочевать из книги в книгу. Слухи же были нужны, чтобы люди ждали нас, это облегчит задачу. Иначе, сам подумай: за такой срок вполне можно было вообще забыть о Ларреле! И что бы он сказал, воскреснув? А пророчество многих будоражит, кого-то пугает.
- Ловко! - опять захихикал Жизнь. - Ловкий парень, этот твой король!
- Наш, - поправил товарища Хросен.
- Да, наш будущий повелитель... А может быть, и нет! Немало нам будет лет, когда придет Освободитель, даже Фие, я уж не говорю о Мудреце! Так что мы запросто можем умереть в тот самый миг, когда Ларрель воскреснет. Вот будет весело! Строили, строили...
- Замолчи, - попросил Смерть. - Мне это не нравится. Я верный слуга Ларреля и видел его совсем недавно.
- Лет примерно тысячу назад!
- Да. Но для меня это - недавно.
Еще два дня ушло на то, чтобы добраться до самой горы. Склон не слишком понравился Альхейму: уж слишком гладкий, негде спрятаться, пока поднимаешься. Он обратил на это внимание Мудреца:
- Нас будет видно с половины равнины!
- Все равно, - отрезал усталый старик. - Решение принято, туда и пойдем.
- Да, Мудрец, как скажешь, - Альхейму мгновенно стало стыдно. Он просто не мог противоречить этому человеку!
И ему о многом стоило подумать. Все так сильно изменилось, прежде всего в нем самом, что Боец все сильнее тревожился. Человек ли он еще? Даже Повелитель не вызывал в нем такой страсти повиноваться. Ларрель, скорее всего, будет человеком, за которого Альхейм будет мечтать умереть. А ведь был короткий, очень короткий период свободы, когда он не служил никому! Если, конечно, не считать хозяином Мирру, без спроса принявшего бывшего гвардейца в "слуги".
Альхейму было страшно, и тем страшнее становилось, чем лучше он понимал, что бессилен что-либо изменить. Он даже пробовал посекретничать на эту тему с Фией на одном из привалов, но девушка опять говорила с ним высокомерно, играя в Царицу. Царить ей, правда, удавалось только над Бойцом, потому что и Мелик, и Хросен, каждый по своему, дали ей понять, что Второй и Третий Предтечи старше Четвертой, как бы она ни называлась.
Боец и сам мог бы откровенно признаться Фие, что видит в ней Царицу только когда ей грозит большая опасность, чем другим Предтечам, а в остальное время она остается для него вздорной, хотя и симпатичной девушкой. Да и симпатия с некоторых пор стала несколько отстраненной, так и не успев перерасти во влюбленность. Виной тому была Соперница, которая часто снилась Альхейму: сказочно красивая, с трепещущими веками лежит под прозрачной крышкой в своем ящике-саркофаге. Он хотел поговорить о ней с Хросеном, но тот скалил зубы при одном только упоминании имени Виолет. За что он так ее ненавидел, Альхейм понять не смог. Пусть Соперница - дочь главы Ордена Инквизиторов, пусть даже враг Ларреля - все это не казалось достаточными причинами.
А еще Боец жалел Фию. Почему-то ему казалось, что впереди Царицу ждут большие разочарования, что пророчество обмануло ее громким именем. Впрочем, еще больше причин было пожалеть самого себя: вечно младший, в сущности, совершенно не нужный, никаким особым даром не обладающий, Альхейм чувствовал себя очень неуютно.
К вечеру вся компания оказалась на широком уступе. Плоская площадка врезалась углом в скалу, и путники обшарили это место, надеясь найти пещеру. Однако ее не было, пришлось заночевать на мху, кутаясь в плащи. Мудрец был прав: они действительно оказались просто незаменимы, что в пустыне, что в горах.
Утром Альхейм увидел чуть выше заросли кустов, добрался до них и запасся топливом. Фиа в то же время нашла слизня, такого же, как те, что жили возле дома Мирры. Горячий завтрак разрядил обстановку, даже Мудрец немного повеселел.
- А почему бы нас не остаться здесь? - неожиданно спросил он. - Хотя бы на несколько дней, пока не найдем лучшего пристанища. Уж очень у меня болят ноги от этих гор, опять приходится опираться на посох, а он тяжелый... Площадка широкая, необитаемая. Сложим стенку из камней, чтобы прятать огонь, будем охотиться, ходить за топливом. Я слышал ночью ручей, он где-то в той стороне, - Бергам указал посохом направление. - Не так уж плохо.
- Холодно, - пожаловался тощий Смерть. - Я не спал всю ночь.
- Это потому что мы не разводили огня!
- Да?.. Тогда надо найти побольше топлива рядом. Если оно есть, то я не против.
Остальным и в голову не пришло спросить с Мудрецом, а Мелик как обычно нашел идею чрезвычайно забавной.
- С этого уступа так далеко видно! Представь: направится сюда Виолет, а мы будем сидеть, кушать горяченькое, и смеяться над ней!
Хросен и Альхейм переглянулись: эти вечные шутки были откровенно глупыми. Неужели такой Предтеча мог проповедовать, убеждать воинов в необходимости освободиться из-под власти пауков?
- Мы поняли, Мелик, поняли, - кривовато улыбнулся старик, стаскивая сапоги. - Альхейм, поищи воду.
Он сказал это именно в тот момент, когда Боец в свою очередь разулся и собрался просушить у костра сапоги, которые ночью, конечно же, не снимал. Альхейм молча стал обуваться. Желания спорить с Мудрецом не возникло, но обида осталась. Почему именно он, если Мелик стоит на ногах, а Фиа бесцельно бродит по уступу?
В этих печальных мыслях Боец и отправился на шум ручья. Он уже знал, как обманчивы в горах звуки: повернешь за поворот, а журчание вдруг станет тише, перестав отражаться от стен. Однако вода и правда оказалась совсем рядом, он не успел отойти от костра и на сотню шагов.
Присев на камень, Альхейм подпер голову ладонями и задумался. Он до сих пор испытывал счастье, когда мог оказаться полезен другим Предтечам, но когда появлялась возможность расслабиться, то ощущал себя... Да, признался сам себе Боец. Именно рабом я себя и ощущаю.
Из-за скалы выглянула Фиа.
- Эй, Боец! Ты забыл бурдюк! - и Царица швырнула ему кожаный мешок, сразу же опять исчезнув.
Бурдюк не долетел до Альхейма нескольких шагов.
- И я должен выносить такие унижения из-за како-то сопливой девчонки?! - вскипел он.
Да, мысленно ответил он сам себе. Именно так.
- Что ты сказал? - прозвучали вслед за его собственными мысли Фии. - Как ты назвал меня?!
Альхейм совершенно забыл о своей способности общаться с Предтечами мысленно и ненароком передал девушке слова, высказанные в ее адрес. Прежде чем он придумал, что ответить, Фиа снова появилась из-за скалы и быстрым шагом направилась к нему.
- Послушай, ты! Пятый, он же последний! Не забывай, с кем разговариваешь!
Боец набрал воздуха, и одновременно собрался с мыслями, чтобы ответить пообиднее. Одно дело, когда Мудрец помыкает им, другое - эта заносчивая дурочка. Но Царица действовала быстрее: оказавшись рядом, она залепила спутнику чувствительную оплеуху.
- Ты... Ты... - Боец поймал ее за руку, хотя и слишком поздно. - Ты что?!
- Знай свое место! - сорвалась на визг Фиа, изо всех сил выкручиваясь.
- Что у вас происходит? - Мудрец выбежал из-за скалы, даже не обувшись, без плаща и посоха. В таком виде он был похож на самого обыкновенного, очень усталого и раздраженного старика. - Что за глупости!
Альхейм продолжал держать Царицу, не зная, что лучше сделать. Ударить по заднице пряжкой ремня? Кинуть в ручей? Выкрутить руку и заставить просить прощения?
- Как ты смеешь! - взревел Мудрец и Боец понял, что обращается он именно к нему. - Немедленно отпусти ее!
Руки разжались сами, старик еще даже не успел договорить своих странных слов. Царица тут же издала победный вопль и изо всех сил ударила Альхейма в голень. Боец шагнул вперед.
- Не смей ее трогать! - повторил Мудрец, останавливая его.
- Он назвал меня сопливой девчонкой, когда ты сказал мне отнести бурдюк! - тут же пожаловалась Фиа, поправляя капюшон.
- Иди к костру... - старик переступал с ноги на ногу на холодных камнях. - Вот что, Боец: ты должен забыть свое прошлое. Судьба даровала тебе огромное счастье - ты стал Предтечей Ларреля. Но пятым, последним! Ты обязательно найдешь свое место, свой талант, но пока хотя бы не приставай к другим! Впредь запрещаю тебе даже прикасаться к Фие!
- Но она... - пока Альхейм подыскивал нужные слова, Мудрец ушел.
Можно было продолжить разговор, его бы прекрасно услышали, но Бойцу это показалось унизительным. Оправдываться в том, что хотел... Альхейм даже стукнул себя по лбу, чтобы остановиться. Хватит, уже один раз подумал про Царицу, не зная, что она услышит, не хватало еще повторить то же самое с Мудрецом.
Однако слова так и лезли в голову, одно оскорбительнее другого. Альхейм плеснул в лицо холодной водой из ручья, и тут же вспомнил о "недумании". Вот так, спать наяву, видеть сны, о которых так просто не думать! Он наполнил бурдюк водой, отнес его к костру и улегся в стороне, закутавшись в плащ. Спать не хотелось, но он ведь и так спал... Хотя видел довольно дурной сон.

Один день был похож на другой. Предтечи нашли топливо для костра в большой роще, покрывавший более богатый почвой, западный склон горы, построили хижину, каменный барьер, чтобы с равнины не видно было света ночами. На Альхейма Мудрец возложил обязанность главного охотника, скорее всего просто для того, чтобы он поменьше времени проводил а лагере. Сам старик больше сидел у костра, иногда беседуя со Смертью. Тот, как и двое остальных, вообще был ничем не занят и спокойно прогуливался по окрестностям. Зато Фиа, конечно же, как бы случайно каждый раз приносила добычу. Часто ей удавалось перещеголять Бойца, и тогда из-под капюшона сверкали ее счастливые глаза.
Альхейм старался не думать ни о своем позорном положении, ни об их миссии, в которой, похоже, даже Хросен мало что понимал. Он уходил как можно дальше, чтобы гора заслонила его от товарищей, и увлеченно гонялся за серыми горными скорпионами, малоподвижными, но очень ловко карабкающимися по скалам.
Мудрец с ним совершенно не разговаривал, а Боец сам ни о чем не спрашивал. Иногда его даже подмывало сбежать, не явиться однажды вечером в лагерь. Что тогда скажут остальные? Какое будет лицо у Царицы? Наверняка, торжествующее: я так и знала...
Однажды Альхейм нашел тропинку, протоптанную жуками, с которой мог видеть расщелину, ведущую к дому Мирры. Он не был уверен, что это именно она, но вдруг там мелькнула седая голова и Боец даже вскрикнул от радости. Вот с кем хотел бы он сейчас посидеть над жбаном с пивом: с Миррой и Веславом!
После этого случая желание сбежать от товарищей, хотя бы на время, стало навязчивым. Больше всего Альхейм теперь боялся, что Мудрец прочтет эти мысли и прикажет ему остаться - тогда невозможно будет ослушаться. Спасало пока только "недуманье"... Все это привело к тому, что однажды утром Альхейм решился.
Он как ни в чем ни бывало отправился на охоту, но, сделав крюк по той самой тропинке, обогнул лагерь и начал спускаться вниз. Крутизна склона должна была до поры до времени скрыть Альхейма от любопытных глаз, а потом опустится темнота. Все прошло как по маслу, за ночь Боец сумел спуститься вниз и пройти достаточно большой участок предгорий, петляя между нагромождения скал, чтобы с уступа его было уже не видно.
Дорога к горе, на которой обосновались старики, оказалась куда более сложной, чем та, по которой Альхейм ходил прежде. Теперь он шел сквозь скалы, то и дело приходилось возвращаться, или решаться на опасные подъемы и спуски. Два дня, потраченные на этот путь, дали время спокойно поразмыслить и даже раскаяться в содеянном.
Конечно, Фиа сразу поймет, куда он направился, и приведет к Мирре Смерть или Жизнь, или обоих. Правда, старику это вряд ли повредит, скорее наоборот, развлечет, и, самое главное, Альхейм успеет с ним поговорить. По всякому выходило, что он поступает глупо, но и сидеть на уступе без дела тоже было не слишком умно.
Наконец настало то утро, когда Альхейм дошагал до знакомой расщелины и вбежал в нее, на ходу дав пинка прилепишемуся к стене несчастному слизню. Именно в этот момент дверь домика отворилась и появился Мирра, собирающийся сладко потянуться после сна. В этой позе старик и застыл.
- Оказалось, что ты - не предтеча?! - вместо приветствия выпалил старик. - А что стало с той милой девочкой?
- Пусти в дом, - попросил Альхейм. - Хочу пасть на кровать и рассказывать лежа.
- Это можно, - согласился Мирра. - Только осторожно: на одной кровати лежит Веслав и, кажется, еще спит.
Спустя минуту на этой кровати все-таки оказался Альхейм, правда, не лежа, а сидя, и во всю мощь легких выкрикивал свою историю, чтобы было слышно хлопочущему на кухне Мирре. Веслав расхаживал по комнате, хрустя пальцами.
- Вот что я думаю, - сказал, когда Альхейм закончил. - Я думаю, что все эти чудеса лучше объяснит Мирра, чем я. А вот если твой мудрец снизойдет до разговора со мной о Большой и Малой тайная ядов, то...
- Да подожди же! - вошел хозяин со сковородой и баклажкой. - Он спрашивает нас, что ему теперь делать!
- Как это - что? - не понял Веслав. - Он же Предтеча Ларреля, верно? Вот пусть и выполняет свою миссию. Глядишь, и в самом деле когда-нибудь избавимся от пауков и сможем строить летучие машины!
- Не на нашем веку, - отмахнулся Мирра. - Он не знает, в чем его миссия! И Мудрец их - тоже не знает.
- Ах вот оно что! - Веслав схватил руками кусок мяса со сковороды и уселся на табурет. - Я полагаю, что поскольку Мудрец - Первый Предтеча, то и весь спрос с него. Вот когда поймет, что требуется, пусть командует, а пока... Пока ты правильно сделал, Альхейм, что зашел к нам!
- И я того же мнения, - заключил Мирра.
Они сдвинули кружки и выпили. Альхейм откинулся на кровати и подумал, что совсем не прочь отдать кому-нибудь право быть Предтечей Ларреля, а самому остаться здесь, в слугах у старика Мирры. Вот только Соперница будет сниться ночами по прежнему...
- Виолет, - произнес он.
- Что? - поперхнулся Веслав.
- Соперница где-то там, на юге. Интересно, что она делает.
- Наверное, восстанавливает Мирру.
- Нет, скорее ищет новых адептов, обучает их темным искусствам, - предположил Мирра. - Ведь ее мечта - восстановить власть Ордена Инквизиторов, а не просто освободить людей из-под ига восьмилапых. Этим они с Ларрелем и отличаются друг от друга: он хочет власти для себя, а она для себя и Ордена.
- Невелико отличие, - заметил Веслав. - Знаешь: хорошо, что не на нашем веку. Орден отправил бы меня на костер, а Ларрель жег всех, кто казался ему похожим на инквизитора, или по крайней мере возражал королю.
Мирра не ответил, вновь наполнил кружки. После этого тема разговора изменилась.
- Значит, ты думаешь, что они скоро придут сюда? - спросил хозяин.
- Завтра или послезавтра.
- Тогда я попрошу тебя сегодня сходить на охоту, ладно? Все же нужно угостить таких высоких гостей как следует. Арбалеты надо спрятать... Чтобы не напоминать Царице о шуточках Веслава.
- Я просто хотел проверить, Предтеча ли она в самом деле, - пожал плечами тот.
- Да, и если бы Фиа была обычной девушкой, то сейчас лежала бы роще за водопадом.
Альхейм захохотал - теперь, после близкого знакомства с Царицей, ему действительно показалась очень смешной та выходка Веслава. Старики, уже зарозовевшие от настойки, начали вторить ему высокими голосами. Вдруг совсем рядом, за дверью, послышались голоса. Альхейм сел, а Веслав уже подпирал дверь плечом, пока Мирра нес с кухни арбалет.
- Кто там? - спросил Боец, принимая от хозяина оружие древних.
- А ты спроси свою душу! - раздался громкий, требовательный голос Фии.
Не удержавшись, Боец сплюнул прямо на пол. Конечно, он чувствовал Царицу и еще Смерть, только смех помешал это сделать раньше. А может быть, виновата была настойка.. Он распахнул дверь.
- Знакомьтесь: это мои друзья, Мирра и Веслав.
Хросен, почти в два раза превосходивший ростом Царицу, церемонно кивнул. Девушка не пошевелилась, она смотрела в лицо Альхейму, маленькие ноздри раздувались от гнева.
- Как ты посмел уйти без разрешения?!
- Это арбалет? - Смерть, как более старший из Предтеч, позволял себе игнорировать Царицу. - Почти такой же, как те, что мы использовали когда-то.
- У меня есть еще немного другие! - Веслав вырвал оружие у Альхейма и вышел к Предтечам. - Смотрите, есть еще система, где используется род прицела, вот здесь...
- Почему ты не отвечаешь мне, Боец?! - опять выкрикнула Фиа.
- Потому что ты сама знаешь ответ, - пожал плечами Альхейм и ушел в комнату.
Царица больше не приставала к нему, но в дом входить отказалась. Зато Смерть выглядел совершенно спокойным, он рассмотрел арбалет, потом проследовал на кухню и с удовольствием отведал угощения, умяв за разговором почти все, что нашлось в доме Мирры.
- Мудрец очень гневается, - только и сказал он Альхейму. - Ты не должен был уходить без его разрешения.
- Он бы никогда не разрешил!
- И не удивительно. Мудрец должен принимать решения, по крайней мере, считает, что должен. Он собрал Предтеч, а теперь размышляет и хочет, чтобы все были рядом.
- Это решаю не я, - Хросен с сожалением оглядел пустые тарелки. - замечательная у вас настойка. Я уж боялся, что люди разучились делать вкусные напитки, пьют одну воду.
- Угощайся! - Мирра тут же налил ему полную кружку. - Может быть, пригласишь в дом Царицу?
- Зачем? - искренне удивился Смерть. - Она не хочет, то и дело зовет меня, это только вам не слышно. Пусть сидит снаружи, раз ей там больше нравится.
- Заночуете? - в свою очередь предложил Веслав.
- Можно, - кивнул Предтеча. - Но завтра мы пойдем обратно к Мудрецу, Альхейм.

Предыдущая страница 20 Следующая страница


21 Сеймон Норман

- Ладно, - вздохнул Боец и тоже налил себе. - Как вы сумели добраться так быстро?
- Сделали крюк по холмам, там ведь не нужно огибать скалы. Ты должен научиться думать свободнее, Альхейм.
И Боец вспомнил, что когда-то уже слышал похожие слова от восьмилапого друга, которого потом убил.

Во время подъема к лагерю их застала ночь, и Смерть совершенно спокойно развел костер прямо на склоне. Из равнины этот огонь вряд ли был хорошо виден - они были еще слишком низко, пламя загораживали острые верхушки скал.
- А если кто-нибудь увидит? - все же спросила Царица.
- Кто-нибудь не увидит, увидит тот, кому нужно увидеть, - ответил Хросен и опять принялся щелкать деталями арбалета. - Никогда не присматривался к ним, стрелял - и все, а теперь вот чувствую, будто что-то не так. Уж очень сильно вздрагивает ложе.
Альхейм и Фиа по прежнему не разговаривали, поэтому Боец спросил мысленно, обращаясь только к современнику Ларреля:
- А если это будет Виолет?
- Значит, так и должно быть. Но вряд ли - хотя ей и интересно, где мы и чем занимаемся, но мешать она нам, скорее всего, не станет. Пока.
- Почему?
- Потому что мы будем строить Трон для Ларреля. Но, по крайней мере, вначале это совпадает с интересами Соперницы. Она ведь тоже хочет Трон, понимаешь? Потому и Соперница... - Смерть аккуратно сложил длинные ноги одну на другую и откинулся назад, уставился на звезды. - Мудрец прав, что не торопится действовать. Что-то странное произошло в тот момент, когда я воскрес из мертвых. В этом мире прежде не было солнечных затмений... Странно. Я все вспоминаю, как Ларрель говорил мне, что видел в волшебном шаре множество вариантов будущего.
- И что это значит? - Альхейм старательно морщил лоб.
- Это значит, что многое возможно. Например, возможно, что этот мир - не совсем тот, в котором ты жил до сих пор. Или совсем не тот. Знаешь, Фиа, - Хросен заговорил вслух, - ты меня смутила. Теперь мне кажется, что кто-то заметил нас с равнины и теперь неотрывно вглядывается в мерцающий огонек. Кто-то, кто боится нас, но не может уйти. Завтра надо поглядывать на равнину, может быть, увидим кого-нибудь.
- Я этим займусь! - с готовностью откликнулась Царица.
Альхейм встал перед костром, будто стараясь защитить его от чужих, недобрых глаз. И это действительно удалось, Рив далеко внизу потер глаза и толкнул ногой задремавшего Вика:
- Я ее потерял!
- Кого?.. - спросонок не понял он.
- Ну, искорку, то есть это, огонек. Больше не горит, видишь?
- Не вижу, - всмотрелся в темноту склона Вик.
- Как же не видишь? Смотри лучше! Не горит, видишь?
- Ага, - Вик зевнул, нашарил в потемках кусок земляного червя, составившего их ужин. - Ничего, теперь мы знаем, что нам нужна эта гора. Только вот что, Рив... Мне туда идти нельзя.
- Почему?
- Они меня знают, и сразу догадаются, что нас прислала хозяйка. А ты соврешь, будто убежал из города искать Предтеч, понимаешь? Ну, а потом пойдешь поохотиться, или просто сбежишь, спустишься ко мне и все расскажешь.
- А если это не Предтечи, а просто какие-нибудь воры или дезертиры? - подозрительно прищурился Рив. - Тогда ты меня больше никогда не увидишь.
- А ты подбирайся осторожнее, - поучительно протянул Вик. - Прячься тщательнее, не спеши. Если увидишь людей в серых плащах - значит, это они, тогда смело выходи и поговори с ними. Пусть даже пройдет несколько дней, я потерплю.
- Ладно, утро вечера мудренее, - проворчал его спутник. - Твоя очередь охранять, а я посплю.
Вик встал, ежась от ночного холода побродил вокруг костра, держа на плече обнаженный меч. Насекомых в этих краях действительно почти не было, если найти укромное местечко, то можно и одному продержаться несколько дней. А вот если Рив погибнет, будет худо: идти обратно в одиночку - верная смерть, особенно весной, когда наступает время выводить потомство у многих видов насекомых.
Что тогда? Вик недолго размышлял над этим - ну конечно, переходить на сторону Предтеч. Вообще-то, он больше верил в победу Соперницы, она казалась очевидно сильнее, но между скорой и нескорой смертью Вик предпочитал выбирать вторую.
Утром они двинулись в путь, стараясь держаться ближе к скалам. А вскоре и вовсе оказались в таких лабиринтах, что увидеть их с горы было просто невозможно. Добравшись до склона, Вик с облегчением швырнул мешок на камни.
- Все, Рив. Завтра ты пойдешь дальше, а я останусь. Все помнишь?
- Да помню, не дурак... - промычал Рив. - Ладно, будь по твоему, только хозяйке не забудь рассказать, кто из нас больше рисковал.
Еще по пути им удалось отыскать нору осы и похитить оттуда беспомощную, жирную личинку. Вскоре жир весело закапал на угли, от костра потянуло вкуснейшим запахом. Неподалеку нашелся и водопад, из которого Вик наполнил бурдюк и вернулся к месту стоянки в прекрасном настроении. Однако оно оказалось несколько подпорчено: рядом с Ривом стоял длинный худой Предтеча с мрачным именем Смерть.
- Вик! - товарищ помахал ему рукой. - Вот, к нам пришел кто-то!
- Вижу, - мрачно отозвался Вик и на ватных ногах подошел к огню. - Присаживайся, гость, поужинай с нами.
- С удовольствием, - задумчиво кивнул Предтеча и откинул капюшон. - Тепло сегодня, даже жарко. Ты не обиделся, что мы забыли о тебе в подземельях Мьяны, Вик?
- Где? - не понял Рив.
- Нет, нет! - слуга Соперницы постарался изобразить на лице улыбку. - Ничуть! Я же понимаю, у вас дела, надо было спешить... А теперь вот мы с другом как раз вас искали - люди говорят, что вы в северных горах остановились, вот мы и... Садись же!
Смерть сел, поправив под плащом ножны. Он все думал о чем-то своем, довольно мало обращая внимания на Вика и совсем не глада на его товарища.
- Как здоровье у остальных? Все ли в порядке у господина Мелика? Он такой веселый, приветливый!
- Такой остался.
Они поели в тишине, Рив все поглядывал на Вика, будто ожидая каких-то объяснений или команд, но тот делал вид, что не замечает этого. Наконец с личинкой было покончено и Предтеча облизал пальцы.
- Ничего больше сказать не хочешь, Вик?
- Нет, - выговорил бродяга. - Нет, не хочу.
- Ладно. Тогда я пошел - у меня дела еще есть, извините уж. А захочешь нас найти - найдешь, верно, Вик?
- Конечно.
Предтеча спокойно скрылся в темноте и Рив тут же налетел на спутника с вопросами.
- Что за подземелья Мьяны?! Никогда о таких не слышал. И что теперь делать-то? Может, догнать его и убить?
- Нет, просто ложись спать, - попросил Вик.
В это время Смерть присоединился к двум другим Предтечам. Впрочем, они идо этого вели общий разговор о Вике.
- Что вы думаете?
- Уверена: в подземелье он повстречался с Соперницей и она заставила его служить себе! - выпалила Фиа. - Он шпион и лучше всего убить его немедленно!
- А ты, Альхейм?
- Странно все это. Вчера ночью я ведь тоже его почувствовал внизу, - почесал затылок Боец.
- Я тоже чувствовала! - вставила Царица. - Наши способности растут.
- Не в этом дело... Второго ведь я не ощущал вовсе. Я чувствую его как... Как вас.
- Вот это я и хотел услышать, - с удовлетворением хмыкнул Хросен. - Вкусное мясо у этой личинки, только очень уж жирное, трудно даже есть без лепешек. Так вот, я тоже чувствую его, как вас. Но на мои попытки мысленно заговорить Вик не откликнулся.
- Конечно... - растерянно проговорила Фиа. - Ведь только Предтечи могут общаться мыслями, другие люди - нет...
- Да, и в пророчестве шестой не упомянут. Так же, впрочем, как и Соперница. Я думаю, друзья мои, что история все больше запутывается. Нет никого, кто мог бы предусмотреть все, что происходит, когда пророчества начинают исполняться!
Они замолчали и продолжили подъем, думая каждый о своем. Альхейму хотелось уговорить Мудреца перебраться жить к Мирре, в ухоженный домик, где в подвале всегда есть настойка и пиво. Высокий Хросен вспоминал лицо Златоглавого Короля и пытался понять, что скрывалось за его усмешкой во время их последнего разговора. А Царица мечтала, чтобы Мудрец именно ей поручил убить шпионов Соперницы. Боец такой глупый, он наверняка не справится! И почему только он стал Предтечей?
Мир тем временем продолжал изменяться, он делает это всегда.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 4)
    • Глава пятая (Страница 5)
    • Глава шестая (Страница 7)
    • Глава седьмая (Страница 8)
    • Глава восьмая (Страница 9)
    • Глава девятая (Страница 10)
    • Глава десятая (Страница 12)
    • Глава одиннадцатая (Страница 13)
    • Глава двенадцатая (Страница 15)
    • Глава тринадцатая (Страница 16)
    • Глава четырнадцатая (Страница 17)
    • Глава пятнадцатая (Страница 18)
    • Глава шестнадцатая (Страница 20)


Сеймон Норман

Предтеча

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel